Сергей Лукьяненко - Геном

1 Сергей Лукьяненко

Любое коммерческое использование настоящего текста без ведома и прямого согласия владельца авторских прав НЕ ДОПУСКАЕТСЯ.
Официальная страница писателя в сети Internet на сервере "Русская фантастика" http://www.rusf.ru/lukian/
(С) Сергей Лукьяненко
Автор сознает, что многие сочтут роман циничным и аморальным.
Но все же, с трепетным уважением, он посвящает его людям, умеющим Любить, Дружить и Работать.

ОПЕРОН ПЕРВЫЙ, РЕЦЕССИВНЫЙ. СПЕЦЫ

Глава 1

Алекс смотрел в небо.
Небо было странным. Не правильным. Небывалым.
Таким оно бывает над мирами, еще не испорченными цивилизацией. Такое небо - над Землей, родиной человечества, трижды загаженной и трижды вычищенной планетой.
А вот над Ртутным Донцем, промышленным центром сектора, на планете, где размещены три верфи и вся необходимая инфраструктура, такого неба быть не должно.
Алекс смотрел в небо.
Чистая, светящаяся голубизна. Растрепанные нити облаков. Розовый отсвет заходящего солнца. Кувыркающийся в высоте флаер - словно глупый, резвящийся на снегу щенок. Никогда еще, ни глядя в окно палаты, ни проглядывая планетарные новости, Алекс не видел на Ртутном Донце такого неба.
И весь город сегодня был необычный. Закат окрасил стены домов в теплый розовый свет. Последние остатки грязного снега притаились вокруг опор старой монорельсовой дороги, тянувшихся вдоль шоссе. Машины проносились редко-редко, будто боялись порвать тишину, и так быстро, словно старались побыстрее выскользнуть из непривычно розового мира.
А может быть, таким и должен видеть мир человек, вышедший из больничных стен после пятимесячного заточения?
- Никто не встречает?
Алекс обернулся на охранника, скучающего в стеклянной будочке. Охранник был бравый. Щеки - кровь с молоком, плечи - в метр, на поясе - станнер, поверх формы - бронежилет. Как будто кто-то собирается брать больницу штурмом.
- Некому меня встречать, - ответил Алекс.
- Издалека?
- Угу. - Алекс потянулся за сигаретами. Затянулся крепким местным табаком.
- Такси тебе вызвать? Одет ты не по погоде...
Охранник явно хотел помочь.
- Нет, спасибо. Я монором.
- Ходит раз в час, - предупредил охранник. - Это же бесплатный транспорт, для натуралов...
Говоря откровенно, он и сам походил на натурала. Впрочем, всякое бывает. Внешность еще не показатель.
- Я потому монором и еду, что он бесплатный. Охранник с любопытством осмотрел Алекса. Потом бросил взгляд на здания больничного комплекса за спиной.
- Да нет, я-то - спец, - объяснил Алекс. - Просто денег нет. Служебная страховка. Сам бы я лечения не оплатил. Сюда меня можно было в корзинке доставить Может, в ней и доставили.., не помню.
Он чиркнул себя по поясу, по той невидимой линии, что пять месяцев назад разделила его тело и его жизнь на две части. Жажда общения была слишком велика, хотелось поговорить с кем-то, кто не видел его истории болезни, кто мог оценить, выслушать, поцокать языком...
- Угораздило же тебя, - вздохнул охранник. - Ну.., все нормально? Главное восстановили?
Алекс затоптал окурок и кивнул в ответ на заговорщицкую улыбку.
- Восстановили. Ладно, спасибо тебе.
- За что? - удивился охранник.
Но Алекс уже шел к дороге. Шел быстро, не оглядываясь. Его действительно починили прекрасно, лучшего лечения нельзя было и желать.., тем более в его положении. Но после того, как полчаса назад он, поставив последнюю подпись в документах страховки, подтвердил, что не имеет никаких претензий к медицинскому персоналу и признает свое состояние “идентичным прежнему”, с больницей его ничего не связывало. Абсолютно ничего.
С планетой, если говорить честно, тоже. Но покинуть Ртутное Донце будет куда труднее.
Он пропустил несущуюся по автостраде машину, роскошный спортивный “Кайман” ярко-алого цвета. Дошел до опоры монора, поднялся по винтовой лестнице - лифт, конечно же, не работал.
- Снова вольное плавание. Правда, Бес? - сказал он в пространство. И покосился на плечо.
Алекс действительно был одет не по погоде. Даже в эту неожиданную оттепель, обрушившуюся на город накануне Дня Независимости. Джинсы и ботинки, купленные на какие-то гроши, пожертвованные местным благотворительным фондом, еще годились. А вот кожаный жилет, надетый поверх футболки, смотрелся странно.
Зато Бесу было интересно.
Он жил на его левом плече. Маленькая, сантиметров в десять, цветная татуировка. Бесенок с вилами в руках, хмуро и придирчиво всматривающийся куда-то вдаль. Длинный хвост Беса был обмотан вокруг пояса, наверное, чтобы не путался под ногами. Короткая серая шерстка походила на мохнатый обтягивающий комбинезон.
Некоторое время Алекс придирчиво всматривался в мордочку Беса. Мордочка была любопытная и довольно-таки спокойная. Самоуверенная.
- Пробьемся, старик, - сказал Алекс. Оперся о перила остановки, перегнулся, сплюнул на блестящий стальной рельс.
Кроме него и Беса, здесь никого не было. То ли бесплатный муниципальный транспорт и впрямь не пользовался популярностью, то ли просто день такой выпал. День голубого неба, розового заката, окончания праздника. Вчера гуляла вся больница.., даже Алексу, формально еще больному, налили сдобренного глюкозой и витаминами спирта.
На десятиметровой высоте властвовал ветер. Алекс даже подумал, не стоит ли спуститься и подождать монор внизу, укрывшись за опорой. Но тут все-таки было интереснее. Открывался вид на город - ровные ряды небоскребов, уже укутанные всполохами реклам, линейки дорог. Очень геометрически правильный город. С другой стороны, за голыми, заброшенными давным-давно полями, угадывались строения космопорта. По мнению Алекса, космопорт был расположен слишком близко к городу.., впрочем, возможно, это и спасло ему жизнь. Врач как-то обмолвился, что реанимационный блок, подключенный к Алексу, выработал ресурс и отключился, едва того положили на операционный стол.
Нет, ну кто мог подумать, что полная страховка однажды пригодится? Кто-то в офисе “Третьей грузопассажирской” будет скрипеть зубами, подписывая счета за лечение. Впрочем, выхода у них нет...
- Пробьемся, - еще раз пообещал Алекс Бесу. Снова сплюнул на рельс. И услышал легкую дрожь - приближался вагончик монора.
Двигался он неспешно - Алекс определил скорость приблизительно в сорок восемь с половиной километров в час. Зато разрисован был от души, словно пытался затейливостью окраски компенсировать медлительность. Уже начинало темнеть, и часть рисунков и надписей слабо светилась, остальные поблескивали, переливались, меняли цвет.
- Вот ты еще не остановись... - озабоченно сказал Алекс. Но монор затормозил. С шипением открылась широкая дверь, украшенная небесталанным шаржем на президента Ртутного Донца, господина Сон Ли, Алекс даже ухмыльнулся, подумав, что предпочел бы видеть этот рисунок на месте обязательного в каждой палате портрета, и вошел в вагончик Внутри монор не выглядел приличнее. Жесткие пластиковые кресла, неработающий экран на глухой перегородке, отделяющей водителя от пассажиров.
И публика оказалась вполне соответствующая.
Десяток молодых парней, развалившихся в креслах в конце салона. Типичные натуралы, из тех, что перебиваются грязной работой. Все были пьяны. Все курили травку. Все разглядывали Алекса с ленивым полусонным любопытством. Чуть в сторонке от них дремала в кресле у окна девочка лет пятнадцати, такая же замызганная, плохо одетая, с темными кругами под глазами.
Алекс сел в голове вагончика. Монор рывком тронулся.
- Как нам аборигены, Бес? - спросил Алекс. Покосился на татуировку.
Мордочка бесенка кривилась в брезгливой гримасе.
- Совершенно согласен, - шепнул Алекс. Попытался устроиться поудобнее, хотя и понимал всю тщетность попытки.
Что ж.., по крайней мере здесь теплее... Он даже подумал, что сумеет подремать четверть часа, пока монор будет ползти по окраине.
- Уйди!
Алекс обернулся.
Ну вот. Как по заказу. Повод проявить героизм. Сразу по выходу из больницы...
Один из парней сидел теперь рядом с девочкой. И медленно, неспешно расстегивал ей куртку, - Говорю - отвали! - резко сказала девочка.
Остальные натуралы просто наблюдали. И за своим товарищем, и за Алексом.
Черт, интересно, хватило бы у них наглости на такое, будь сейчас Алекс в форме мастер-пилота?
Сомнительно...
Но кто сейчас признает в нем спеца?
Девочка посмотрела на Алекса. Усмехнулась. Перевела взгляд на парня.
Взгляд у нее был хороший. Не соответствовал внешнему виду.
- Бес, ну ты скажи, нам это надо? - спросил Алекс.
Татуировка на плече не ответила, она не умела говорить. Губы бесенка были плотно сжаты, кулачки слегка разжались, выпуская когти. Прищуренные глаза налились красным огнем.
- Уверен? - со вздохом произнес Алекс. Встал и пошел к девчонке.
Парень сразу же развернулся, подобрался - он был не настолько пьян, как изображал. И вся компания притихла.
- Она не хочет, - сказал Алекс.
Парень облизнул губы, встал. Алекс отметил, что под грубым свитером прокатились бугры мышц. Похоже, моделированное тело. Похоже, с усилением физических возможностей. Ай, как плохо.., а еще говорят, что муниципальный транспорт для натуралов.
- Она хочет, - сообщил парень. - Просто ломается. У нас принято так. Понял? Двое развлекаются, третий не мешай. Понял? Да?
Резкий акцент делал его речь почти неразборчивой. Похоже, в погоне за мускульной силой все остальные функции организма свели к минимуму.
Алекс посмотрел на девчонку.
- Все нормально, - сказала она. - Спасибо, все нормально.
Бес на его плече недоумевал.
- Во! - торжествующе произнес парень. Наклонился над смирившейся жертвой.
- Я же сказала - отвали, гнусь, - резко сказала девчонка. - Не понимаешь?
Алекс оперся о свободное кресло. Происходящее становилось интересным.
Парень глухо зарычал - в его простое сознание не укладывалась необходимость отступить. Протянул руку, по-хозяйски запустил ее в расстегнутую куртку.
- Я предупреждала, - сказала девчонка. Первый ее удар согнул лженатурала пополам. Второй, растопыренными пальцами, пробил свитер, мгновенно окрасившийся кровью. Третий вбил парня головой в стекло. Стекло захрустело, покрылось сетью трещин, но выдержало.
Через миг девчонка уже стояла рядом с Алексом. Очумевшая компания замолкла.
- Кто дернется - получит больше, - тихо сказала девочка.
Парень медленно сполз на пол. Застонал, обхватив голову руками.
Алекс покосился на бесенка.
Бес ухмылялся, Бес пригнулся, будто собирался соскочить с плеча и азартно кинуться в драку.
- Мне тоже понравилось, - сказал Алекс. Монор сбросил ход, зашипела открывающаяся дверь.
- Лучше выйти, - бросил Алекс девчонке.
- Справлюсь! - коротко ответила та.
- Почти верю. А с полицией тоже разберешься? Пошли.
Он взял ее за руку с некоторой опаской. Но девчонка послушалась.
Они выскочили на площадку, и двери монора закрылись. Ради них, что ли, водитель остановил? Натуралы уже опомнились. Кто-то поднимал моделированного товарища, слабо трясущего головой и пытающегося идти, кто-то грозил сквозь стекло.
- Я же их не трогала! - сказала девчонка. - Ну я же их не трогала!
Она взмахнула рукой, с пальцев сорвались бусинки крови.
- А этого и не нужно. - Алекс проводил взглядом монор. Тот уже набрал скорость в шестьдесят километров, наверное, предельную на этой старой дороге. Точно водитель решил от беды подальше развести драчунов. - Ты заметила, что парень тоже был спец?
- Спец? - с ноткой интереса спросила девочка. “Тоже” она проглотила.., то ли решила не отрицать очевидного, то ли не обратила внимания. Шмыгнула носом, достала мятый носовой платок, вытерла руку. - Да.., наверное. Он слишком быстро встал.
Алекс изучал девчонку со все большим и большим любопытством. Ей и впрямь не могло быть больше пятнадцати лет.., а если учитывать явную переделку тела...
- Как тебя зовут?
Девчонка посмотрела на него так, будто он поинтересовался ее банковским кодом.
- Меня зовут Алекс. Спец.
- Ким... - После короткой паузы она все-таки добавила:
- Спец.
- А это Бес, - Алекс слегка повернулся, показывая девочке татуировку на плече. - Просто Бес.
Бес заискивающе улыбался, заложив ногу за ногу, спрятав хвост за спину и опершись на вилы так, будто это была изысканная трость. Ким сразу посерьезнела.
- Она.., он был не такой. Я видела.
- Конечно. Бес бывает разным.
В темных глазах девчонки появилась настороженность. Да.., все-таки Ртутное Донце - дыра дырой. Несмотря на статус промышленного центра сектора.
- Не бойся, - сказал Алекс. - Это эмоциональный сканер. Понимаешь?
Притворяться Ким не стала и покачала головой.
- Все очень просто. Жидкокристаллический экран вводится прямо в кожу. Если посмотреть на Беса, то сразу видно, какие эмоции я испытываю. Боюсь, злюсь, размышляю, мечтаю.., все как на ладони.
- Как здорово... - Девочка протянула руку, вопросительно взглянула на Алекса, потом осторожно коснулась Беса.
Чертенок едва заметно улыбнулся.
- Мне нравится, - сказала Ким. - А тебя не смущает, что ты для всех открыт?
- Когда смущает, я выключаю свет. Улыбка Беса стала явственнее.
- Понятно. - Девчонка кивнула. - Спасибо, что помог, спец Алекс. Удачи.
Она скользнула на лестницу - легко, без всякого страха перед десятиметровой высотой и хилыми перильцами. Алекс перегнулся, глядя, как она сбегает вниз, едва различимая в полумраке. Они были где-то на самой окраине города - вокруг тянулись темные, кажущиеся заброшенными строения. То ли склады, то ли законсервированные заводы.., то ли жилые кварталы, настолько уродливые, что в них никто не стал селиться.
- Эй.., подруга-спец, - крикнул Алекс, когда девчонка ступила на землю. - А ты есть хочешь?
- Очень! - просто ответила Ким. - Но я на нуле!
- Подожди!
Алекс глянул на Беса - тот пожимал плечами.
- Да, отвыкли мы... - согласился Алекс и перепрыгнул через перила.
Десять метров. Ускорение свободного падения на Ртутном Донце составляло восемь целых три десятых метра в секунду за секунду.
Он кувыркнулся в воздухе, принял правильную позу, встретил удар полусогнутыми ногами, приседая и гася инерцию. Для натурала прыжок стоил бы сломанного позвоночника. Организм Алекса отреагировал именно так, как был спроектирован.
Мягкая, приглушенная волна боли прошла по телу, пока перестроенные ткани поглощали удар. Алекс выпрямился, посмотрел на девчонку.
Ким стояла в боевой стойке - странной, невозможной для натурала позе борьбы ю-дао. Ноги - впереди, будто сломанные и выкрученные в коленях, корпус оттянут назад, левая рука у лица, открытой ладонью к Алексу, правая - вытянута вперед.
Оборонительная стойка шестого разряда.
- Я не нападаю, - быстро сказал Алекс. - Подруга-спец, я не нападаю. Я проверял собственное тело.
Ким плавно выпрямилась. Алексу показалось, что он слышит легкий шорох, с которым ее суставы выходили из боевого режима.
- Ты кто, Алекс-спец?
- Мастер-пилот.
Девчонка смерила взглядом высоту, с которой он прыгнул.
- Девять метров шестьдесят семь сантиметров, - сказал Алекс. - Моя посадочная скорость составляла...
- Ты модифицирован для перегрузок?
- Именно. Я сохраняю подвижность при шестикратных перегрузках, работоспособность - при двенадцати.
- Еще расстояние меришь, как радар...
- И расстояние, и скорость.
Алекс протянул ей руку.
- Подруга-спец, у меня найдутся деньги, чтобы поужинать вдвоем. Примешь ли ты мое предложение, не содержащее в себе скрытых претензий и обязательств?
Девочка сразу расслабилась. Алекс лишь надеялся, что она не глянет на Беса, не заметит его шкодливую улыбку. Он обратился к Ким нарочито церемонно, по всем правилам этикета, не как к девочке, которой она, несмотря на качества спеца, все-таки являлась, а как к взрослой женщине.
- Принимаю твое предложение, друг-спец, - быстро ответила она. - Не вижу в нем плохого.
Поужинать вдвоем - это он сказал чересчур громко. Вдвоем они могли лишь перекусить, да и то в самой дешевой забегаловке. Но Алекс не упустил случая плотно пообедать, пока еще находился на полном обеспечении госпиталя.
А Ким, похоже, давно испытывала проблемы с финансами.
Выбор в закусочной “Мак-Робинс” небольшой и прекрасно известный даже ребенку. Но Алекс все-таки протянул девушке меню.
Ким выбрала сливочную пенку, протеиновый коктейль, витаминизированное мороженое и два стакана минеральной воды. Ни секунды не колеблясь над меню. Провела пальцем по строчкам, коснулась нарисованной кнопки “ввод”. Вопросительно посмотрела на Алекса.
- Кофе, - сказал он. - Просто кофе.
- Я истратила все твои деньги? - прямо спросила Ким.
- Да. Но это не беда. Я вполне сформирован, а ты... - Алекс понизил голос, - нимфа. Лицо девочки вспыхнуло.
- Спокойно, - негромко продолжил Алекс. - Спокойно, пожалуйста. Все проходят через эту стадию. Ничего зазорного в происходящем нет.
- Как ты понял?
- Пища. Ты заказала очень характерные продукты. Жиры, белки, углеводы, витамины, минералы, вода... Ничего лишнего. Сколько тебе остается до куколки?
- Не знаю.
- Ким, я тебе не враг.
- Да не знаю я! - громко крикнула девчонка. Семья за соседним столиком - родители-натуралы и мальчик-спец - с любопытством уставилась на них. У мальчика неестественно блестели глаза - узкие, слишком широко расставленные. Алекс мимолетно подумал, что не может даже приблизительно угадать направление его трансформации.
- Ким...
- Я не знаю, - уже спокойнее ответила девочка. - У меня сбит метаморфоз. По графику - стадия куколки должна была пройти месяц назад.
Алекс покачал головой. Скверно. Ох, как скверно. Сбитый метаморфоз - это не шутка. От девчонки следует держаться подальше, но.., но он, похоже, уже сделал лишний шаг.
- У тебя есть медицинский полис?
- Нет.
- Про деньги и не спрашиваю, А родители? Друзья?
Ким молчала, плотно сжимая губы. Злится, похоже, на дурацкие вопросы.
- Понятно.
Алекс достал сигареты, закурил. Покосился на Беса.
Чертенок держался за голову, мордочка была испуганная и растерянная.
- Я пойду, - тихо сказала Ким. - Извини.
- Сиди, - бросил Алекс. - Твой заказ уже несут. Паренек в ярко-оранжевых шортах и белой футболке с эмблемой “Мак-Робинса” с улыбкой стал выставлять на стол стаканы и вазочки. Явный натурал, он счел девочку сладкоежкой, ему ничего не говорил странный выбор продуктов.
- Друг, где поблизости можно остановиться? Подешевле? - Алекс протянул кредитную карточку, держа ее за активирующий центр. Парень провел над кредиткой рукой, кассовый браслет тихонько звякнул, списывая со счета деньги.
- “Хилтон”, конечно же, - ответил он. - Ближайший - по бульвару в сторону центра, минут пять пешком.
Ни удивления, ни пренебрежения. Иные клиенты в “Мак-Робинс” и не ходят. Лишь те, кто ночует в сети самых дешевых отелей и предпочитают муниципальный транспорт.
- Спасибо, друг.
Парень удалился, явно не рассчитывая на чаевые. И правильно. Чаевые давать было просто нечем.
Алекс отхлебнул кофе - на удивление приличный, посмотрел на девочку.
Ким ела.
Она начала с мороженого, и это было плохо. Все плохо, конечно, но вот усиленная потребность в углеводах - особенно. Это признак близящегося закукливания, иначе нимфа предпочла бы протеиновый коктейль. Времени почти не оставалось.
На Беса Алексу даже смотреть не хотелось.
Ким тряхнула головой, будто мягкое, уже подтаявшее мороженое с трудом проходило ей в горло. Темные волосы рассыпались по плечам. Девочка жадно выпила полстакана воды, выскребла вазочку с мороженым и не останавливаясь, той же ложкой, принялась есть сливочную пенку.
Совсем погано. Организм девочки уже сформировал запас белков для метаморфоза. Точнее - ему кажется, что запас сформирован. Кожа да кости.., грудь едва проступает сквозь свитер. Да что же это такое? Создание бойца-спец - одна из самых дорогих генных операций, она затрагивает абсолютно все тело. Сбить подобный метаморфоз плохим питанием, недосыпанием, стрессом - все равно что не суметь огранить редкой величины алмаз.
- Спасибо тебе, Алекс. - Ким наконец оторвалась от еды. Протеиновый коктейль она пила словно через силу. Глаза были осоловелыми, полусонными. - Мне это надо было.., наверное...
Алекс кивнул. Он еще ничего не решил.., или боялся признаться себе в принятом решении.
- А почему Бес отвернулся?
Татуировка на плече и впрямь изменилась разительно. Чертенок сидел на корточках, глядя в сторону. Краешек уха нервно подергивался.
- Как мультик, - не дождавшись ответа, произнесла Ким. - А он часть твоей трансформации, или потом можно сделать?
- Потом.
- Я тоже.., сделаю. Такого же... Она начинала засыпать.
- Пошли. - Алекс встал. Крепко схватил Ким за руку. Боец-спец должна была отреагировать на слишком резкое движение, но Ким даже не вздрогнула. - Пошли, живо!
Девочка как загипнотизированная двинулась за ним. Прозрачные двери забегаловки открылись, выпуская Алекса и девочку. Холодный ветер слегка привел ее в чувство.
- Неуютно, - со смешком сказала Ким. - Да? Что ты меня держишь?
- Мы идем в гостиницу, - не останавливаясь, ответил Алекс. - Тебе надо поспать.
- Надо, - согласилась девочка. Она казалась пьяной или под наркотиком. В какой-то мере так оно и было - организм начинал выбрасывать в кровь эндорфины. - Только здесь неуютно.
Алекс ее прекрасно понимал. Стадия куколки - самый опасный момент в жизни спеца. Когда она близится, человеком овладевает агорафобия. Оставаться на открытом пространстве не просто неуютно, а безумно страшно.
- Мы пойдем очень быстро, - сказал Алекс. - Мы придем в отель “Хилтон”, нам дадут маленькую-маленькую комнатку, уютную и тихую. Я уложу тебя в кровать, укрою одеялом, выключу свет, и ты поспишь. Когда проснешься, все уже будет хорошо.
- Ладно, - согласилась Ким. - Только мы быстро пойдем. Хорошо?
Она рассмеялась легким, запинающимся смехом, который знаком любому мужчине, чья подруга перебрала спиртного. Через мгновение ее тон сменился.
- Ты меня не обидишь? А?
Рука девочки легла на плечо Алекса. Рост не позволял ей толком обнять взрослого человека, но Алекс прекрасно понимал - даже эти тонкие пальцы, едва касающиеся шеи, способны за мгновение сломать его позвоночник.
Подозрительность, порой совершенно немотивированная, тоже признак близкого закукливания. А они, что ни говори, практически незнакомы.
- Я тебя не обижу, - сказал Алекс. - Пойдем быстрее, тут холодно.

1 Следующая страница


Геном 2

- Пойдем...
Бульвар был пуст - любителей ночных прогулок в Ртутном Донце водилось немного, - пуст и совершенно не освещен. Алекс быстро шагал по темной аллее, чувствуя, как подрагивает рука девочки на плече. Подрагивает, становясь все горячее и суше.
Проклятие.., что же он делает...
Официант не обманул - “Хилтон” и впрямь был рядом. Алекс знал, что когда-то, давным-давно, еще в докосмическую эру, сеть отелей “Хилтон” считалась престижной и дорогой. Но с началом звездной экспансии владельцы сделали ставку на дешевое и массовое жилье. Ставка оказалась удачной.
Снаружи, впрочем, приземистый трехэтажный корпус отеля выглядел вполне прилично. Покрытые пластиковой крошкой стены сохраняли сочный оранжевый цвет на протяжении десятков лет, парящая в воздухе световая реклама обещала чистую правду - “Максимальный комфорт за минимальные деньги”.
С Ким, уже повисшей на нем и едва перебирающей ногами, Алекс ввалился в холл отеля.
Ночной портье - мужчина-натурал лет сорока, оценивающе глянул на них. Приветливо улыбнулся. Разумеется, на его взгляд все выглядело очень просто - развлекающийся спец подцепил молоденькую пьяную натуралку. Разубеждать его Апекс не собирался.
- Номер в минимальной конфигурации.., на три часа, - бросив взгляд на прейскурант, сказал Алекс. Это были все его деньги, подчистую.
- Второй этаж, номер двадцать шесть, - произнес портье, протягивая кассовый сканер. Алекс достал кредитку, разрешая снятие денег. - Эй, дочка, ты идешь с ним?
- Иду, - довольно твердо подтвердила Ким. - Я лягу в кровать, укроюсь одеялом, и мы выключим свет. Портье едва заметно подмигнул Алексу.
- Пошли. - Алекс чувствовал, что девчонка может упасть в любую секунду. - Пошли, там темно и тихо...
Видимо, это обещание возымело действие. Держась за него, Ким подошла к лифту.
...Насчет тишины Алекс ее не обманул. Владельцы “Хилтона” знали, как раздражает постояльцев дешевых отелей шум - все равно, с улицы или из соседних номеров. Разумеется, звукоподавителей никто не ставил, но перегородки между номерами заполняла вакуумная пена.
А вот свет включился с беспощадной яркостью, открывая убогий интерьер крошечного номера - двуспальная, но узкая кровать, застеленная синтетическим бельем немыслимо пестрой расцветки, два пластиковых кресла, пластиковый стол, дешевый экран на стене, полуоткрытая дверь в ванную с гордой наклейкой “Стерильно” над ручкой.
Ким слабо пискнула, закрывая глаза правой рукой. Левая по-прежнему цеплялась за Алекса.
- Убрать яркость! - забыв, где находится, приказал Алекс. Чертыхнулся, провел пальцем по сенсору, уменьшая свет. Лампы под потолком поблекли, на миг приобрели мертвенный синеватый оттенок, замерцали в веселом дискотечном ритме. Наконец ему удалось добиться приглушенного розового света, слащавого, но не режущего глаз.
- Больно, - тихонько пожаловалась Ким. Ее рецепторы наверняка имели повышенный болевой порог, а сейчас она находилась под метаморфозным обезболиванием. Но боль прорвала все заслоны.
- Сейчас. Потерпи, - подхватывая девочку на руки, сказал Алекс. - У тебя началась стадия куколки. Понимаешь?
Она не ответила - только слабо кивнула. Алекс положил ее на кровать, стал расстегивать куртку.
- Ты же обещал.., что не обидишь... - сказала Ким.
Вот дурочка.
- Не бойся. Я хочу тебе помочь.
Он стащил с девочки куртку, джинсы, свитер. Ким осталась в одних тонких трусиках, промокших от свежей крови. Наверное, она чувствовала кровотечение, потому что попробовала закрыться рукой.
- У тебя месячные? - спросил Алекс.
- Нет.., рано.
- Понятно.
Алекс не колеблясь стащил с нее грязное белье, откинул одеяло, уложил девочку поудобнее. Ким ничем не помогала ему, но и, не сопротивлялась. Уже хорошо. Наверное, она оттягивала метаморфоз сколько могла. Неосознанно - этот процесс рассудку не подчиняется, - а просто понимая свою незащищенность. Появление Алекса сломало хрупкое равновесие между заложенной в генах программой и сдерживающими закукливание гормонами. Девочка доверилась ему - и сжатая пружина начала раскручиваться.
- Свет мешает? - спросил он.
- Нет...
У нее менялся голос. Начинала перестраиваться гортань.
- Ким, постарайся меня выслушать. Это очень важно, понимаешь?
- Да...
- Ты входишь в метаморфозный транс. Сейчас у тебя начнутся видения.., всякие. Твое тело изменится в соответствии с вложенной программой. Все пройдет хорошо, я уверен. Но будет немножко больно. Ты потерпишь?
Девочка слабо кивнула. Из ноздрей скатились капельки крови.
- Хочешь пить?
- Нет.., пока.
Алекс вздохнул. Он знал о стадии куколки ровно столько, сколько любой спец, прошедший этот этап и получивший базовое образование. Но в принципе достаточно было помнить одно - стадия куколки должна проходить под надзором специалиста. В случае сбитого метаморфоза - в госпитале.
Проклятие...
И в карманах пусто.
И никаких знакомств.
Чужая планета, чужой город и чужая девочка, входящая в стадию куколки...
Он подсунул руки под вздрогнувшее тельце, приподнял Ким.
Тридцать девять - сорок килограммов. Непростительно мало для метаморфоза. И.., что-то еще, тревожное и не правильное... Дисбаланс массы, нехарактерный для человека.
- Ким!
Девочка открыла глаза.
- Ты не киборгизирована?
- Нет...
- Никаких искусственных органов? Водители ритма, трансплантаты, встроенное оружие?
- Нет.
- Твое тело биологически чисто? Абсолютно? Никаких инородных объектов?
Он мог и ошибаться. Чувство равновесия у него тоже было усилено - для тех редких случаев, когда мастер-пилоту приходится пользоваться совсем уж крошечным аппаратом вроде флаера или ракетного ранца.
Но Ким молчала, испуганно глядя на него.
- Девочка, в куколку нельзя входить, имея импланты! Организм не выдержит!
Это был полный провал. Если девчонке по какой-то причине подсадили искусственный орган - она обречена.
- Клянись...
- Что?
- Клянись, что сохранишь...
Ее рука поползла по животу, остановилась где-то над левой почкой. Секунду пальцы девочки слабо разминали кожу. Потом по телу прошла дрожь, и кожа под пальцами расступилась, открывая карман.
Все-таки не искусственный орган. И даже не встроенная пушка. Просто тайник в теле, практически неразличимая полость.
- Возьми...
Алекс опустил Ким на кровать и осторожно взял из ее рук тяжелый кристалл.
Усеченный конус, пять сантиметров в основании. Прозрачный, словно бриллиант. И столь же дорогой, как бриллиант такого размера.
Алекс приподнял кристалл, посмотрел сквозь него на свет. Розовое свечение лампы стало белым. Он сильно сжал кристалл и почувствовал под пальцами упругую податливость.
Все правильно. Гель-кристалл.
- Откуда он у тебя? - только и спросил Алекс.
- Сохрани! - Пальцы Ким сжались на его запястье с такой силой, что Алекс зашипел от боли. - Клянись!
- Клянусь!
Как нелепо. Умирающая от голода бездомная девчонка носит с собой целое состояние. Кристаллы такого размера используют на звездных крейсерах, в планетарных вычислительных центрах, в комплексах виртуальной реальности, в навигационных центрах крупнейших космодромов. На Ртутном Донце подобных кристаллов может быть пять-шесть штук.., вряд ли больше.
- Ты.., обещаешь?
- Обещаю.
Алекс наклонился, коснулся губами ее лба.
- Спи. Я знаю, как обращаться с гель-кристаллами. Не бойся.
Она поверила. Ничего другого ей просто не оставалось. Через несколько секунд глаза девочки закрылись, но это не было сном. Повинующееся программе сознание отключилось.
Алекс набросил на девочку одеяло.
Небольшая передышка, от силы на час-полтора. Сейчас ее организм начнет готовиться к метаморфозу.
И все-таки у нее нет шансов...
Крепко сжимая кристалл - разбить его почти невозможно, но рисковать не стоит, - Алекс подошел к столу. Опустил кристалл в стакан, залил водой из графина. Для гель-кристалла это полезно.
Покосился на Ким. Девочка дышала ровно и глубоко. Кровотечение из носа прекратилось.., на время.
- Терминал, - приказал Алекс, внутренне готовый, что экран не заработает.
Экран налился матовым белым светом. И то хорошо. Владельцы “Хилтона” могли и не включить в “минимальную конфигурацию” номера стоимость информационных услуг.
- Работаю в минимальном режиме, - вежливо сообщил экран. - Связь ограничена пределами города. Информационные услуги только в бесплатном варианте.
Алекс зашипел сквозь зубы. Хотел было глянуть на Беса, но передумал. Наверняка чертенок сидит к нему спиной. Или вообще ушел, обидевшись на глупость хозяина.
- Информация по гель-кристаллам, - произнес Алекс.
- Выполнено с ограничениями.
Прекрасно...
- Гель-кристаллы с диаметром основания свыше пяти сантиметров.
- Выполнено с ограничениями.
- Преступления, связанные с данной группой кристаллов.
- Выполнено с ограничениями.
- Похищение кристаллов с диаметром основания свыше пяти сантиметров.
- Выполнено.
Алекс улыбнулся.
Конечно, до секретных архивов полиции ему не добраться. Но это и не нужно.
- Перечислить последние пять случаев.
- Невозможно. Гель-кристаллы этого размера становились объектом похищения три раза. Перечислить?
- Да. Только кратко.
- Две тысячи сто тридцать первый год. Базовый кристалл лайнера “Шри-Ланка”. Похищен предположительно мастер-пилотом Андреасом Вольфом, спецом, в ходе мятежа. Найден и возвращен компании “Лунный экспресс” после подавления бунта. Используется на лайнере “Шри-Ланка”. Подробности неизвестны.
Алекс скривился. Этот случай он знал и так, просто не вспомнил. Не связал позорную историю спеца, возглавившего бунт, и похищение кристалла.
- Две тысячи сто шестьдесят четвертый год. Гель-кристалл развлекательного комплекса “Андалузия”, планета Афина. Похищен техническим работником комплекса Дьери Донеску, натуралом. Найден при попытке продажи. Утилизирован вследствие выхода из строя из-за нарушений условий хранения. Подробности?
- Не надо. Дальше.
- Две тысячи сто семьдесят третий год. Базовый кристалл крейсера “Трон”. Похищен неизвестным лицом. Не найден. Подробности неизвестны.
Алекс с сомнением посмотрел на Ким. Конечно, она спец. Но поверить в то, что десять лет назад девочка была способна похитить гель-кристалл с военного корабля...
- Находится ли кристалл крейсера “Трон” в розыске?
- Нет информации.
Логично. Армия не объявляет наград за розыск похищенного. И полицию к своим проблемам редко привлекает. Удивительно, что информация вообще просочилась в открытую сеть.
Крейсер “Трон”, значит?
Алекс присел перед столом. Посмотрел на стакан, где лежал невидимый сейчас кристалл.
Дело ведь не только в цене кристалла. Если это тот кристалл, если на нем до сих пор содержится вся информация с флагманского крейсера флота... Пусть даже прошло десять лет.
- Почему я всегда не просто влезаю в дерьмо, а по самые уши... - риторически спросил Алекс.
Кристалл ответить не мог, девочка спала, терминал не счел фразу корректным вопросом. Алекс вздохнул. Что ж, доказательств нет. Можно допустить, что это совсем другой кристалл.
- Терминал.., доступ к бирже труда.
- Выполнено.
Хоть в этой услуге не отказано.
- Вакансии на планете Ртутное Донце для мастер-пилота, спеца, возраст тридцать четыре года, стаж работы шесть лет, квалификационный разряд первый, годен без ограничений, лояльность подтверждена, лист нарушений чист.., э.., годен без ограничений, заключение врачей от сегодняшнего числа. Вывести текстом.
Вакансии были. Целых пять вакансий.
Алекс подошел поближе к экрану.
Первый вариант заставил его усмехнуться. Суборбитальные и орбитальные грузовые перевозки. Лихтер класса “Хомяк”. Предлагать эту работу мастер-пилоту.., надо иметь очень большое чувство юмора. Тридцать кредиток в неделю. Аванса нет. Бесплатное жилье в отеле “Хилтон”.
- Первую вакансию стереть...
Второй и третий вариант были немногим лучше. Трассы Ртутное Донце - гипертерминал и Ртутное Донце - пояс астероидов. Лихтера класса “Хомяк” и “Барсук”. Шестьдесят кредиток в неделю. Отель “Хилтон” или квартира от концерна.
- Вторую и третью стереть.
Они тут что, купаются в мастер-пилотах? Или.., или действительно не имеют нужды в спецах подобной квалификации?
Четвертая вакансия заставила его на миг задуматься. Лайнер “Гете”. Второй мастер-пилот. Независимая компания “Солнечная”. Сто кредиток. Премии. Аванс в размере месячной зарплаты. Полное обеспечение. Вот только особые условия.., контракт на пять лет без права расторжения.
- Стереть.
Пятая вакансия была от армии. Корабль снабжения флота. Семьдесят кредиток плюс положенные надбавки. Контракт на год. Очень симпатичный вариант.
Вот только - армия...
- Стереть.
Девочка слабо застонала. Алекс обернулся - Ким неловко водила головой по подушке. Глаза были открыты.
- Кристалл...
- Все в порядке. Он в безопасности.
- Угу...
Она снова отключилась.
Да, ценность кристалла девочка понимает прекрасно, раз уж смогла прервать транс.
- Что мне с тобой делать? - тихо спросил Алекс. - А?
Сбитый метаморфоз - не шутка. У нее вот-вот начнутся видения. Она может впасть в буйство, а не контролирующий себя боец-спец - это ужасно. Но даже если девочка будет вести себя тихо - ей потребуется пища, ей потребуется покой, потребуются лекарства. Все это стоит денег, которых нет.
- Обновление информации, - сообщил терминал. Алекс посмотрел на новую вакансию, возникшую на экране.
Корабль “Зеркало”. Внекатегорийный, земная сборка. Мастер-пилот, совмещено с должностью капитана корабля. С должностью капитана!
Алекс вздрогнул. Впился взглядом в сухие строчки. Рейсы не определены. Двести кредиток в неделю. Аванс за два месяца работы. Полное обеспечение на борту корабля и “достойное должности обеспечение в портах”. Компания “Небо”. Контракт на два года.
- Не бывает, - убежденно сказал Алекс. - Такого не бывает.
Не удержался и покосился на плечо. Бес и впрямь сидел спиной, но теперь он повернул голову, с любопытством глядя на Алекса.
- Не бывает таких контрактов.., тем более в нужное время, - сообщил Алекс. - Верно? Бес явно был с ним согласен.
- Стереть? - предложил терминал.
- Я тебе сотру... Подробности!
- Нет информации.
- Открытая информация по кораблю “Зеркало” и компании “Небо”.
- Нет информации.
Такие контракты стоит хватать сразу - если в голове не хватает мозгов. Двести кредиток - слишком высокая плата даже за совмещение должностей мастер-пилота и капитана. Неизвестная компания, неизвестный корабль, отказ в подробностях контракта... Прежде чем войти, всегда надо уточнить условия выхода - эту истину Алекс понял после своего первого контракта, заключенного вроде бы на один год, но затянувшегося на три.
А главное - должность капитана! Это больше чем контракт. Это судьба.
Ким застонала.
- Короче, я влип, да? - спросил Алекс у Беса. Татуировка хмуро смотрела на него.
- Вернуться к контракту на лайнер “Гете”, - сказал Алекс.
- Невозможно. Контракт уже взят. Алекс облизнул губы. Достал кредитку. Протянул к экрану.
- Запрос на заключение контракта с компанией “Небо”, должность мастер-пилота и капитана корабля “Зеркало”.
Прошло секунд десять, прежде чем терминал отозвался.
- Ваши данные приняты.
Из щели под экраном выскользнул листок. Алекс пробежал его глазами - совершенно стандартный, утвержденный профсоюзом текст. С маленькой хитростью - Алекс не имел той информации о корабле и компании, которую должен был иметь...
- Вам дано пять минут на принятие решения.
- Уточнить дату вылета с планеты, - сказал Алекс.
- Не позднее чем через трое стандартных суток.
- Данные по экипажу?
- Подбор экипажа оставлен в компетенции капитана.
- Такой вкусный сыр кладут лишь в мышеловки... - пробормотал Алекс.
Он не знал, чем ему не нравится контракт, не мог сформулировать. Наверное, именно тем, что был слишком хорош...
- Включить режим заключения договора, - приказал Алекс.
На экране возник текст договора.
- Я, мастер-пилот, Александр Романов, спец, подданство Земли, заключаю приведенный на экрана стандартный трудовой контракт с компанией “Небо” и принимаю на себя обязанности капитана и мастер-пилота корабля “Зеркало” на срок два года.
- Принято, - сообщил терминал. - Информация направлена в профсоюз пилотов и компанию “Небо”. Осуществить трансфер денег на ваш счет?
- Да.
- Выполнено. Предоставить документацию на корабль?
- Да. В твердой копии.
Алекс чувствовал, что где-то позади захлопнулась дверца мышеловки. Но кусок сыра уже был в его зубах, и он не собирался портить себе аппетит немедленно.
- Включить торговый режим.
- Невозможно в минимальной конфигурации.
- Оплачиваю данный номер гостиницы на срок одни сутки в максимальной конфигурации.
- Принято.
- Ближайшая аптека со службой экстренной доставки. Видеорежим.
Где-то внизу, в холле, наверняка усмехнулся ночной портье, когда Алекс оплатил номер на сутки и по полной стоимости. Обычное дело: спец решил продлить удовольствие.
- Тебе бы такое развлечение, - покосившись на неподвижное тело девочки, пробормотал Алекс. А на экране уже появилось лицо девушки-натуралки, одетой в бледно-зеленую форму аптечного служащего.

Глава 2

Закукливание началось ровно в полночь, будто организм Ким сверялся по часам. Девочка вскрикнула, вытянулась, сбрасывая одеяло. Застыла на кровати, медленно выгибаясь дугой.
Алекс повертел в руках ампулу обезболивающего, но спешить не стал.
Метаморфоз - процесс неприятный, даже если перестройка организма минимальна. А уж в случае бойца-спец, да еще и с нарушенным графиком...
Вначале ее вырвало, одной желчью. Алекс принес девочке воды, помог напиться - она вряд ли понимала, что происходит, но жадно приникла к стакану. Потом начались кровотечения. Женщинам, в силу физиологии, труднее переносить закукливание, чем мужчинам, - на взгляд Алекса она потеряла не меньше полулитра крови. Он ввел Ким два стограммовых флакона кровезаменителя, третий попросту не успел - вены стали ускользать из-под пальцев. Тело девочки сотрясала мелкая дрожь, кое-где проступал кровавый пот. Алекс молча сидел у кровати, временами обтирая ее бактерицидными салфетками. На полу уже валялась маленькая грязная горка. Бес на его плече брезгливо морщился.
- Ничего, потерпишь, - сказал ему Алекс. - За мной тоже убирали кровь и дерьмо.
Возможно, Бес уточнил бы, что это делали санитарки из натуралок, привычные к такой работе и получающие за нее деньги. Но коллоидные татуировки не умеют говорить.
В два часа ночи тело девочки окостенело. Пульс почти не прощупывался, сердце билось редко, хотя и сильно. Алекс подключился к медицинской базе данных, просмотрел рекомендации, после чего поднял Ким с кровати, отнес в ванную и уложил в теплую воду. Разумеется, инвалидный набор в ванной комнате был, и Алекс пристегнул девочку ремнями так, чтобы она не могла захлебнуться. Четверть часа передышки, которую ему обещал компьютер, он потратил на проветривание комнаты. Грязное белье и салфетки упаковал в пластиковый пакет. Вышел в коридор и выпил чашку кофе из автомата.
Когда он вернулся, Ким уже порвала один страховочный ремень и пыталась дотянуться губами до мутной теплой воды.
- Вот дурочка, - вытаскивая ее из ванны, сказал Алекс. - Дура ведь, а?
Девочка не отвечала. У нее сейчас оставались лишь простейшие животные инстинкты. Но в его руках она неожиданно успокоилась, позволила уложить себя на матрас, с жадностью выпила два стакана минеральной воды и затихла.
Алекс постоял, глядя на нее, недоуменно пожал плечами. Судя по всему, первичная перестройка организма закончилась, внутренние органы видоизменились. Но внешне Ким ничем не напоминала обычного бойца-спец с их плотной сероватой кожей, расширенными глазами, рельефной мускулатурой, укрупненными пальцами рук...
Следующим этапом метаморфоза была стабилизация тела. Но девочка преподнесла ему сюрприз.
Перестройка пошла заново. Вторая волна перестройки тела - это программировалось, но редко, очень редко.
На этот раз Ким стала кричать от боли. Очень слабо, у нее не оставалось сил на такую мелочь, как крик, но настолько жалобно, что услышь ее кто-нибудь - через пять минут в номер ворвалась бы полицейская спецбригада.
Алекс ввел ей две ампулы наркотика. Спустя четверть часа не выдержал, вколол кардиостимулятор и добавил еще одну дозу обезболивающего.
Бес на его плече возмущенно приставил палец к виску.
- Да, если умрет - все повесят на меня, - согласился Алекс. - Понимаю.
Когда он вновь стал прослушивать сердце, то услышал лишь тишину.
Но девочка размеренно дышала.
Ему потребовалось несколько минут, прежде чем он догадался прослушать всю грудную клетку.

Предыдущая страница 2 Следующая страница


3 Сергей Лукьяненко

Сердце переместилось на центр груди.
- Зараза, - только и сказал Алекс, выпрямляясь. Как будто девочка знала заранее все, что с ней произойдет. Как будто у нее было время сообщить ему детали метаморфоза.
В общем-то - логичная трансформация для бойца-спец. Может спасти жизнь, если кто-то станет прицельно стрелять в сердце.
К четырем утра Ким притихла. Дыхание стало ровнее и глубже, сердце, обосновавшееся посередине груди, стучало ритмично и спокойно. Другое дело, что щеки у девочки ввалились, проступили ребра и тазовые кости, будто она неделю голодала. Карман не животе раскрылся - кожа воронкой втянулась внутрь четко обозначив мышечное кольцо. Приобретение для спеца не столь бесполезное, сколь странное. Скорее оно пригодилось бы контрабандисту, но кому нужен контрабандист-спец?
- Затейники были твои родители, - сказал Алекс. Вытер покрытое потом лицо девочки. Трудно было поверить, что несколько часов назад она тремя ударами вырубила крепкого мужика.
Пожалуй, увидев Алекса с такой подружкой, портье мог бы и отказать им в номере.
Зато стабилизация шла ровно, будто все происходило по графику, в больничной палате, под присмотром опытных медиков. Салфетки кончились, Алекс обтер девочку мокрым полотенцем и присел у окна покурить. Похоже, с перестройкой тела она справилась. Но любой спец состоит не только из мускулов, нервов и внутренних органов. Есть еще мозг. И это в общем-то главное. Ким застонала.
Алекс загасил сигарету, сел рядом, взял ее за руку. Его товарищ, навигатор-спец из “Третьей грузопассажирской”, утверждал, что спец, выходящий из стадии куколки, фиксируется на находящихся рядом людях, переживает своеобразный импритинг. В пример он приводил себя, женившегося на медсестре, опекавшей его во время закукливания. Теория была красивая, Алекс с ним не спорил, но сам не испытывал ни малейших чувств к медсестрам и врачам, бывшим с ним при метаморфозе. Уж если у него и произошел импритинг, так, наверное, на крепкий сладкий кофе, которым его поили в ходе закукливания.
Девочка стала что-то бормотать. Явственно, но на незнакомом языке. Не лингва, не английский, не китайский, не немецкий, не русский... Алекс хотел было включить экран и потребовать синхронный перевод, но передумал. В этом было бы что-то от подглядывания в замочную скважину.
- Не хочу! - резко сказала Ким. Голос ее почти не изменился, и это Алекса порадовало. Не хватало только девчонке сохранить прежнее тело, но обрести резкий командный тон.
- Хочешь или не хочешь, что уж теперь, - сказал он. - Терпи.
- Не надо.., пожалуйста.., не надо... - очень жалобно попросила Ким.
Алекс погладил ее по щеке. Разум девочки блуждал сейчас в мире грез и фантазий. Одно дело - изменить тело. Другое - изменить душу. Самая тонкая часть метаморфоза. Сейчас Ким переживает запрограммированные еще до ее рождения ситуации. Привыкает к ним. Учится любить свою будущую профессию.
Алекс прекрасно помнил свой метаморфоз. Пьянящее чувство полета. Глубины космоса. Россыпи звезд. Пилотирование - в фотосфере звезд, в астероидных поясах, в бушующей атмосфере планет-гигантов, в рвущемся пространстве сражающихся эскадр.
Честно говоря, он даже не знал, требовалась ли ему эта эмоциональная накачка - Алекс и так мечтал стать пилотом, с самого детства. Это счастье, когда знаешь, что твоя мечта неизбежно осуществится...
Вот только грезы бойца должны быть другими.
И барьер между фантазией и реальностью, неизбежно слабый, может быть нарушен в любую секунду. А боец-спец способен убить человека одним ударом.
Очень интересно получится, если утром девочка очнется и увидит рядом с кроватью бездыханный труп того, кто вытаскивал ее всю ночь...
Алекс подумал было о том, чтобы связать Ким. Но это могло лишь навредить. Если помраченный разум воспримет происходящее как агрессию, ему конец.
- Терпи, девочка, - сказал он. - Немножко уже осталось. Самое трудное позади.
Он врал, но это была необходимая ложь.
- Ты знаешь... - Голос Ким прозвучал тихо, но.., что-то было в нем. Какая-то немыслимая, невероятная честность, робкая отвага, откровенность, признательность.., душа. - Ты знаешь, увидев тебя, я поняла - это навсегда...
Алекс поперхнулся. Глаза Ким были по-прежнему закрыты. Она витала в своих фантазиях.
Словно в поисках поддержки Алекс посмотрел на Беса. У чертенка отвисла челюсть.
- Да, - согласился Алекс. - Хотел бы я услышать такое в свой адрес. Глупо, конечно, но хотел бы.
Ким улыбалась, не открывая глаз. Он снова вытер ей потное лицо. Подумал и сообщил Бесу:
- А может быть, и нет. После этого трудно быть сволочью, а все равно бы пришлось. Бес одобрительно кивнул.
- Бальмонт, - неожиданно сказала девочка. Помолчала немного. - Айвазовский. Гоген. Микеланджело.
Алекс пожал плечами. Подошел к окну, включил прозрачность. Над городом уже поднимался рассвет - мутный, дымный, как и положено на Ртутном Донце. Вчерашний день кончился, канул в прошлое.
- По. Шелли. Шекспир. Ките. Набоков. Акутагава...
- Пушкин, - предложил Алекс, не оборачиваясь.
- Пушкин. Лермонтов. Фет...
Ким помолчала и заговорила быстрее:
- Верлен. Рембо. Берне. Гейне. Шиллер. Гете. Бодлер. Уитмен. Уайльд.
- Правильно, не замыкайся на русских, - сказал Алекс. - Хорошее классическое образование, одобряю.., только какого дьявола оно солдату?
- Басе. Сапфо.
- Хотел бы я знать, по какому принципу ты их чередуешь...
- Шопен. Чайковский.
- А с поэзией мы уже закончили? - спросил Алекс.
- Данте... - с легкой неуверенностью произнесла девочка. - Гумилев. Быков. Робеспьер.
- Чего? - заинтересовался Алекс. Посмотрел на Ким - та облизнула губы и начала говорить очень быстро:
- Черчилль. Ленин. Маркс. Ганди. Гейтс. Дэн Ляо Вэнь.
Алекс уселся в кресло, закрыл глаза, вытянул ноги. Он все-таки изрядно устал. А девочка все говорила и говорила, проносясь по земной истории с непринужденностью и точностью шрапнели. Некоторый перекос все-таки остался в сторону поэзии и музыки, но ни политика, ни живопись, ни архитектура, ни наука не остались незатронутыми.
Похоже, Ким и впрямь шла путем своего метаморфоза. Вложенные в перинатальном периоде знания взрывались сейчас в ее мозгу маленькими бомбами. За каждым названным именем для нее вставал целый образ - даты рождения и смерти, события, картины и стихи, строки из воззваний, сплетни, может быть, даже инсценировки и архивные видеозаписи.
Все очень мило. Только совершенно ни к чему для, бойца-спец.
Алекс задремал.
Несколько раз он просыпался от тишины - Ким замолкала, потом начинала говорить на немецком, который Алекс почти не знал, на японском, на английском, на русском, на китайском. Имена давно уже кончились. Теперь она просто вела беседы с несуществующими собеседниками. Беседы ни о чем.
- Это слишком лестное предложение, мсье...
Алекс снова погружался в дремоту. Он умел отдыхать в рваном ритме, проваливаясь в сон на несколько минут, мгновенно пробуждаясь, оценивая обстановку и засыпая снова. Полезный навык в его работе, и он получил эту способность. Но никто не учил его мировой истории. Это не нужно ни одному спецу.
- Да, ваша светлость...
Пилот спал.

***

- Алекс...
Он открыл глаза.
Девочка сидела на кровати, закутавшись в простыню. Щеки ввалились, глаза горели лихорадочным блеском. Но она была в полном сознании.
И ничуть не изменилась.
- Где кристалл?
Алекс взглядом указал на стол. Ким вскочила, придерживая простыню, подошла к столу, взяла стакан.
- Тут?
Пилот молча кивнул.
Пальцы Ким скользнули в воду. Нащупали невидимые грани - и лицо девочки сразу расслабилось.
- Отвернись.., пожалуйста.
Он отвернулся. Когда посмотрел снова, в полупустом стакане уже не было кристалла.
- Я прошла метаморфоз? - спросила девочка.
Алекс кивнул.
- Правда?
- Да.
Ким тихо засмеялась:
- Я.., я боялась. При сбитом метаморфозе ведь можно умереть?
- Ты пыталась это сделать. Но я не согласился.
- Алекс... - Она мигом посерьезнела. - Друг-спец, признательна тебе за помощь. Я отвечу добром на добро.
- Верю. - Алекс с неохотой выбрался из кресла. Ночные впечатления уже сглаживались, теряли яркость. Оставалась только усталость. - Прими душ, я пока закажу завтрак в номер. Хочешь есть?
- Очень.
- Значит, все в порядке.
Он искал в ее лице хоть тень изменений. Вот если бы зрачки приняли вертикальную форму, а уши заострились... Или изменились цвет и плотность кожи...
Алекс протянул руку, потрепал Ким по щеке. Девочка улыбнулась, воспринимая ласку без малейшего смущения.
Кожа как кожа...
- А почему у Беса такая растерянная мордочка?
Алекс хмуро глянул на татуировку.
- Потому что он тупой. Почти как я. Иди умывайся.
- Спасибо... - Она чуть потянулась, привставая на цыпочки, чтобы чмокнуть его в щеку. И со смехом скрылась в ванной.
- Ничего не понимаю, - честно сказал Алекс. Неужели метаморфоз все-таки сбился? Удалась психологическая фаза, но не изменилось тело? Однако ведь сердце сместилось.., и еще этот карман под ребрами... Впрочем, карман был у девочки и раньше.
Он подошел к экрану, заказал в кафе при отеле плотный завтрак на троих. Никаких сомнений в том, что Ким осилит две порции, у Алекса не было.
Когда Ким вышла одетая в дешевый гостиничный халатик, посвежевшая, завтрак уже принесли. Жареные яйца с грибами, отварная телятина, обилие сока и тостов, кофе - у Алекса было особое мнение по поводу завтрака для юных девушек-спец.
- Ой, я столько не съем, - глянув на стол, сказала Ким.
- Это тебе только кажется. Иди сюда. Он расстегнул ей халат, и девочка чуть напряглась. Алекс на это внимания обращать не стал. Прикоснулся к груди.
Все верно. Сердце под грудиной. Легкие, вероятно, стали одинакового размера. Куда сместились пищевод и трахея - можно только гадать.
- Ким, в кого ты должна была трансформироваться?
- Что-то не так? - быстро спросила она.
- Я должен знать, что “так”, чтобы ответить, что “не так”. Кем ты должна была стать?
- Бойцом-спец.., кажется.
- Кажется?
- Мне никогда об этом не говорили. - Ким не отводила глаз от его руки. - Я думаю, что бойцом-спец.., у меня есть.., был дружок. Его программировали на бойца, так вот, у нас оказались общие программы обучения.
- Оружие, рукопашный бой, тактика и стратегия? - Алекс убрал ладонь.
- Да...
- Странно. Ты знаешь, что кожа бойцов, к примеру, меняет свой состав и приобретает легкий сероватый оттенок?
Ким нахмурилась:
- По-моему, даже красиво!
- Не спорю. Но с тобой этого не произошло. И всех остальных признаков нет.
- Что-то пошло не правильно? У меня не закончился метаморфоз?
Она действительно испугалась.
- Может быть, и нет. В рамках каждой специализации есть свои группы. Я не знаток боевых трансформаций.., тебе придется показаться врачу. Садись ешь.
Ким ела быстро, и в этом не было ничего удивительного. Скорее поражало, что она ухитрялась есть изящно, даже красиво.
Алекс доел яичницу, выпил кофе и подошел к экрану. Лист с документацией на корабль дожидался его в лотке принтера.
Он начал читать в полной уверенности, что его ожидают неприятные сюрпризы.
Читал - и впадал все в большую и большую растерянность.
"Зеркало” было многофункциональным кораблем звездного класса. Чем-то средним между прогулочной яхтой и пассажирским кораблем, с биокорпусом, хорошим оснащением, приличным вооружением, более чем удачными двигателями. Мечта, а не корабль. Экипаж до шести человек, количество пассажиров в два раза больше. Пожалуй, Алекс не отказался бы от этого контракта, даже будь у него время хорошенько подумать. Капитан, да еще с правом на собственный подбор экипажа...
- Ну не бывает такой удачи... - пробормотал он.
- Алекс, а откуда у тебя деньги? Ты вчера был на нуле.
- Нашел, работу. - Алекс сложил лист, спрятал в карман куртки. - Ким, откуда ты родом?
- Издалека.
- Понятно. У тебя; есть куда пойти в этом городе? Где жить, чем зарабатывать на хлеб? В ее глазах вновь появился легкий испуг.
- Нет. То есть да.., но я бы не хотела.
- Понятно, - повторил Алекс. - Мне надо сейчас уйти. Ты можешь остаться здесь. Дождаться меня или просто отдохнуть и исчезнуть.
- Я.., дождусь. - Девочка опустила глаза.
- Ладно. Давай кредитку, я перекину немного денег. Тебе стоит переодеться.
- У меня нет кредитки.
- А идентификатор? Хотя бы детский?
- У меня нет никаких документов.
Одной нелепостью больше - одной меньше... Алекс подошел к экрану и перевел часть денег на счет гостиницы, открыв кредит. Сказал:
- Все-таки закажи себе одежду. И постарайся есть чаще. Не слишком помногу, но часто.
- Я знаю.
Алекс кивнул и больше ничего говорить не стал. Ни о необходимости интенсивной физической нагрузки в первые дни после метаморфоза, ни о возможности головокружения и потери сознания, ни о пользе сауны, которая есть в отеле.
- Заблокируй за мной дверь, - попросил он.

***

Ртутное Донце колонизировали двести лет назад, кажется, с самой первой гиперканальной станции, построенной на Луне в середине двадцать первого века. В информационной сети наверняка можно было получить подробную информацию, но она в общем-то Алекса не интересовала. Какая разница, что за станция, вслепую шаря в океане гиперпространства, вывела канал от Земли к Ртутному Донцу?
В любом случае планета не избежала судьбы, общей для всех первых земных колоний. Она была форпостом, где посреди бескрайних джунглей закладывались поселки, гарнизоны, заводы. Вначале - осторожно, потом, когда выяснилось, что местная природа беззащитна перед человеком, - все более активно. Поток эмигрантов, хлынувший с перенаселенной Земли, массовое клонирование младенцев, увеличившее прирост населения в десятки раз выше нормального, - все это было обычным делом.
Вот разве что колонии никак не удавалось сбросить с себя ярмо промышленного гиганта. Слишком много полезных ископаемых, слишком развитая инфраструктура. Планета задыхалась в отходах, но алчность пока перевешивала. По мнению Алекса, это могло продолжаться еще лет двадцать - тридцать.
Он вышел из “Хилтона”, избежав взглядов любопытного портье - тот успел смениться. На улочке чуть в стороне от отеля скучали в своих колымагах несколько таксистов.
- В порт, - садясь рядом с водителем, сказал Алекс.
- Космопорт? - зачем-то уточнил водитель, благообразный натурал средних лет.
- А что, есть другие?
- Аэропорт.., к северу - речной порт... - выруливая с обочины, начал перечислять водитель. - Да и космопортов у нас вокруг города три.
- Центральный гражданский.
- Угу. - Водитель вогнал машину в жиденький транспортный поток, пробежался по сенсорам маршрутизатора и убрал руки с руля. На взгляд Алекса - слишком самонадеянный поступок, старая система автоуправления машины не вызывала ни малейшего доверия. Но он не стал протестовать.
Несколько минут они ехали молча. Против ожиданий, машина шла ровно, выдерживая дистанции и не дергаясь попусту.
- Издалека? - поинтересовался водитель.
- Да. С Земли.
- Был там, - с заметной гордостью сообщил водитель. - Хорошая планета, опять же - прародина... Но у нас лучше.
- Дома всегда лучше, - дипломатично ответил Алекс.
Он хорошо знал нравы колоний. Либо полное самоуничижение и преклонение перед Землей, либо гордо выпяченные подбородки и старательная слепота.
- Я в армии служил, - сообщил водитель. - Четыре года. Сержантом вышел.., вот. У нас были учения на Земле. Три недели.
- Правда?
Алекса абсолютно не занимали ратные подвиги водителя, заключавшиеся наверняка в паре миротворческих акций. И обстоятельства, при которых тот побывал на Земле, - тоже.
Но вежливость требовала поддерживать разговор.
- Ну да. Целых три недели. Мы были в этой.., как ее... Америке.
- В Северной или Южной?
- А их две? - Водитель засмеялся, чистосердечно признавая свое невежество. - Там холодно было. В Северной, наверное? Мы еще летали охотиться на этих.., пингвинов. Недалеко, через пролив махнешь на боте - и оттягивайся. Только не подумайте, все честно, по лицензии.
- Не люблю охоту.
- Вот и зря. Самая мужская забава. Война и охота.., но война - это опасно.
Алекс с трудом сдержал, улыбку. Очень героический и мужской подход.
- Кстати.., а можно оплату вперед... - Водитель еще раз окинул его взглядом и, видимо, усомнился в кредитоспособности. Тоже забавно. Либо требуй денег сразу, либо терпи...
Достав кредитку, Алекс активировал ее. Глянул на мелькнувшие на счетчике цифры. Вполне разумная цена.
- Спасибо, - ничуть не смутился водитель. - А что в космопорте интересует?
- Я пилот.
- А.., ну... - Водитель принужденно рассмеялся. - Разве натуралов берут в пилоты?
- Я спец. У нас практически нет внешних отличий.
- Меняют-то многое?
- Хватает. Вот если мы сейчас врежемся во встречный грузовик... - при этих словах Алекса водитель торопливо глянул на дорогу и даже коснулся руля, - то тебя размажет в лепешку. Слишком сильная перегрузка. А я скорее всего уцелею. И выберусь из машины на собственных ногах.
- Веселый ты парень... - Водитель все-таки оставил руки на руле. - Одежонка у тебя.., не пилотская.
- Так случилось. Ничего, переоденусь.
- Да еще татуировка твоя... Вот, глянь, как мне в армии накололи!
Алекс задумчиво посмотрел на руку водителя. Каждый палец украшало изображение обнаженной девицы. На мизинце - кокетливая нимфетка, на безымянном - пышная негритянка, на среднем - длинноногая белокурая модель, на указательном - обвившаяся вокруг столба стриптизерша, на большом - присевшая в странной позе азиатка. На самой ладони возлежал бравый вояка в силовой броне и при этом почему-то в парадном берете. Даже спина вояки выражала пресыщенность и задумчивость.
- Хорошо накололи, - согласился Алекс.
- Придется выводить, - вздохнул водитель. - Память, конечно, но... Дочка растет.., нехорошо. Глянет папке на руку - а у того там не пальцы, а целый гарем...
- Обычное армейское дело, - сказал Алекс. - Не пальцы, а целый гарем.
Водитель настороженно посмотрел на него, но лицо пилота оставалось непроницаемым.
- Шутишь? - уточнил он.
- Да нет, как можно. А ты сотри только девиц. Воина оставь. Вот и память будет. Лицо водителя просветлело.
- Слушай.., а ведь верно! Голова! Мне как-то и на ум не пришло...
- Это ничего. Бывает.
Машина уже проезжала где-то в районе госпиталя, мимо редких столбов монора. Движение оставалось на удивление редким.
- Для грузов тут подземная трасса, - угадал удивление Алекса водитель. - Ну.., и пассажирские капсулы там гоняют. Охота кому-то под землю лезть...
Видимо, это было его больным местом - подземка, оттянувшая на себя часть выгодных пассажиров. Несколько минут водитель пересказывал Алексу историю строительства подземки. По его словам выходило так, что она не нужна никому, кроме коррумпированных чиновников из мэрии.
Алекс прикрыл глаза. Зря он все-таки завязал разговор. Надо было расплатиться и поспать. Полчаса сна - немало.
- У тебя тоже татуировочка милая, - сделал комплимент водитель. - Вроде ничего особенного, плюнуть и растереть... А лицо у чертика хорошо сделано! И усталость видно, и скуку, и.., это.., снисхождение, что ли. Будто плевать он на всех хотел.
- Это плохо, - пробормотал Алекс. - Я такую не заказывал...
- Брось, хорошо вышло! - Водитель уже полностью оправился от смущения. - А ты славный парень, хоть и спец. Не подумай.., сам я совершенно нормально к вам отношусь. Но ведь есть у спецов такое.., пренебрежение к натуралам, что ли. Да?
- Встречается.
- Я даже дочурке хотел сделать спецификацию, как узнал, что жена понесла. У нас в общем-то недорого. Правительство помогает, можно оплатить в кредит, на десять лет. И что ты думаешь?
- Что?
- Не сошлись мы с женой. Я как думал? Лучше всего дочке быть хорошим техником. Всегда есть потребность, заработки высокие, опять же - стоит недорого, У нас в армии, на базе, была вольнонаемная девица-спец, сантехник. Ты бы видел, как она пальцами приржавелые гайки отворачивала! Утечки на слух с двадцати метров брала! А как она фановые трубы продувала! При всем том - красавица. Ну, предложил своей.., она чуть не в слезы. “Не хочу, чтобы у дочки вся жизнь по колодцам и подвалам прошла!” При чем тут жизнь? Одно дело - работа, другое - жизнь. Говорю ей, чего же ты хочешь? “Пусть моделью будет...” Нет, ну ты признай, бред?
- Бред.
- Такие спецификации государством не поддерживаются.., они столько стоят... Да и что за работа - вилять задницей на подиуме? Опять же, сегодня в моде худые как щепки, завтра все за пышными гоняются. Как угадаешь?
Алекс молчал.
- Спишь что ли, спец?
Он не ответил, и водитель замолчал. Кажется, даже немного обидевшись. И затормозил на стоянке порта слишком резко, будто хотел, чтобы Алекса бросило лицом на стекло.
- Спасибо, - сказал Алекс, открывая глаза. Он действительно задремал, но тело отреагировало само, перераспределило нагрузку и намертво зафиксировалось в кресле, едва началось торможение. - Удачи тебе.
Чаевых сверх того, что было включено в счет, он не оставил.

***

Центральный гражданский космопорт Ртутного Донца свое название не оправдывал.
Когда-то он и впрямь был главной перевалочной точкой между планетой и орбитой. Но лет двадцать назад был построен новый гражданский космопорт более удаленный от столицы, способный принимать большие современные корабли. Титула Центрального де-юре он не получил, но де-факто им стал.
Алекс курил, стоя у стеклянных раздвижных дверей. Конечно, людей было много, но это скорее проистекало из малых размеров корпусов. Лишь периодически из дверей выплескивались похожие, будто клонированные, толпы, отмечая приход очередного шаттла. Смены на орбитальных заводах и верфях длились по трое суток, но заводов вокруг Ртутного Донца вращалось очень, очень много.
Отбросив сигарету, Алекс вошел в здание. Он вдруг понял, что просто оттягивает, насколько возможно, последние шаги к кораблю.

Предыдущая страница 3 Следующая страница


Геном 4

Сновали работники портовых служб, толпились у регистрационных стоек работяги в униформе и гражданские пассажиры. Прохаживались секьюрити, все как один спецы, обманчиво невысокие и узкоплечие.
Алекс прошел к одной из дверей, ведущих в служебные ярусы порта. Отметил, что несколько секьюрити остановились поодаль, контролируя ситуацию. Произнес, глядя на пластину телекамеры:
- Александр Романов, спец, капитан и мастер-пилот корабля “Зеркало”, компания “Небо”, Земля.
Под ключицей едва ощутимо запульсировал идентификатор, вживленный под кожу два десятка лет назад. Проверка шла по полной программе, с экспресс-анализом генотипа.
Алекс терпеливо ждал, пока молекулярные детекторы отловят в капиллярной сети действительно молодой, только что попавший в кровь лимфоцит, расщепят его, сравнят с эталонным образцом. Идентификатор, работающий в режиме максимальной бдительности, обмануть невозможно. Даже если вырезать его из тела и поместить в пробирку со свежей кровью владельца - это ничего не даст. Проверка могла занять несколько минут, но безопасность стоила больше.
- Идентификация успешна, доступ разрешен, - отозвался терминал. Голос был человеческий, похоже, что его проверял оператор, а не программа. Перегораживающее проход поле сменило полярность, позволяя пройти. - Требуется помощь?
- Расположение стандартное? Паучатник на месте?
- На месте, - отозвался оператор. - Входите. Ранг позволял Алексу воспользоваться транспортными платформами. Но идти было недалеко, и он предпочел отправиться в паучатник пешком. В этом было легкое труднообъяснимое наслаждение - идти широкими, полупустыми туннелями, тянущимися под зданиями космопорта, кивать встречным - здесь уже не было пассажиров, торговцев, мелких жуликов, всей той публики, что нарастает со временем на транспортных артериях неизбежно, как холестериновые бляшки в сосудах. Здесь оставались только свои. Пусть даже не спецы.
Паучатником в портах называли отдел бухгалтерии и оформления контрактов. Отчасти по внешним признакам, а отчасти из вечного антагонизма между техническими и бумажными работниками. Пауки, впрочем, платили сторицей - порой Алексу казалось, что, будь их воля, ни один корабль никогда не покинул бы порта.
- По делу? - полюбопытствовал охранник у входа в царство бюрократии. Вопрос был почти ритуальным, Алекс слышал его в десятках портов.
- Нет, из мазохизма, - привычно ответил Алекс.
Охранник ухмыльнулся, тронул сенсор, открывая проход. Пожалуй, он бы с удовольствием запустил в паучатник террориста, но почему-то никогда не находилось террористов, покушающихся на жизнь бухгалтеров.
Алекс вошел.
В паучатнике властвовала тишина. Во многих отделах любили работать под музыку. Здесь - нет. Впрочем, может быть, музыка и играла, но для каждого - своя.
Два десятка пауков, точнее - паучих, синхронно повернулись и посмотрели на Алекса. Почти все пользовалась простейшими нервными шунтами, и из височных костей тянулись к персоналкам тонкие пучки проводов. Лишь несколько бухгалтеров-спецов были лишены этого украшения. Нейротерминалы были встроены в подголовники их кресел.
- Добрый день, - сказал Алекс.
Он всегда чувствовал себя неуютно, входя в паучатник. Не страх, не неприязнь.., скорее томительное стыдливое ощущение, что он пришел с каким-то мелким, никому не нужным делом и отвлекает людей, занятых действительно важными проблемами.
Паучихи молчали, занятые своим беззвучным сетевым диалогом. Лишь у одной девчонки, самой молоденькой и, кстати, самой симпатичной, шевелились губы - она еще не избавилась от этой ненужной привычки. Алекс не собирался пользоваться ее слабостью, но артикуляция была уж слишком сильной, и он прочитал по губам “...хорошенький.., можно я.., ну девочки...”.
Только не это! Симпатия девушки выразится лишь в том, что она провозится с ним в три раза дольше, чем нужно.
Одна из бухгалтерш-спец сделала жест, подзывая Алекса к себе. Это хорошо. Можно надеяться, что погруженная в виртуальный мир специалистка не станет слишком тянуть.
- Имя? - спросила паучиха. Глаза ее были закрыты, она даже не постаралась соблюсти вежливость и лично посмотреть на пилота. Ей хватало информации от компьютерных детекторов.., хорошо еще, что говорит не через динамик и синтезированным голосом. Бледное, синеватое лицо, тонкие губы, набухшие веки в красных прожилках, гладко зачесанные короткие волосы.
- Алекс Романов, спец, мастер-пилот... - начал он. Паучиха опять взмахнула рукой, показывая, что информации достаточно.
Алекс замолчал. Стоял, глядя на персоналку перед паучихой. Экран был отключен, и, чем сейчас занята женщина, он не знал. Может быть, готовит чей-то контракт. Может быть, ищет способы уклониться от налогов. Может быть, сортирует товары на складах. А может быть, занимается любовью с партнером на другом конце галактики. Маленькая машина с гордой наклейкой “Gel-Crystal inside” позволяет ей очень многое. Не важно, что гель-кристалл размером со спичечную головку...
- Корабль “Зеркало”, компания “Небо”, - сказала паучиха. И открыла глаза.
Это было так неожиданно, что Алекс вздрогнул.
Словно могучий волшебник прошептал заклинание, превращая живой придаток машины в человека.
Паучиха оказалась довольно молодой. Даже симпатичной. Ей бы причесаться, сходить к косметологу и сменить рабочий комбинезон на платье...
- Ваши документы, - сказала она.
Алекс не понял. Даже потянулся к карману, где лежала копия контракта. Но паучиха уже протягивала ему выскочившую из принтера доверенность на корабль.
- Зафиксируйте личность.
Алекс лизнул палец, коснулся печати. По тонкому пластиковому листу пробежали радужные волны.
- Удачи, - произнесла паучиха.
- Все? - ничего не понимая, уточнил Алекс.
- Да. Все. А в чем, собственно, дело?
- Ну...
- Корабль к старту готов. Документы вы получили. Я могу чем-то еще вам помочь?
Сказать было нечего. Паучихи и впрямь выполнили свою работу. Именно так, как должны, были выполнить.., в идеале. Вот только почему обошлось без долгого копания в биографии Алекса, вопросов “Вы действительно страдали энурезом в возрасте пяти лет? С чем была связана ваша глубокая эмоциональная привязанность к парализованной бабушке? А много вы выпили, когда вас избили в баре на Засаде?"
- Спасибо, - сказал Алекс. - Извините...
- Да?
- Нет.., ничего.
Он повернулся и пошел к двери, чувствуя спиной взгляды всех паучих.
Да в чем же дело?
У них сегодня день культурного обслуживания?
Идет проверка, и за происходящим в паучатнике наблюдают инспекторы?
Лицо Алекса напомнило паучихе ее школьную любовь?
Слишком хорошо - это тоже плохо.
Охранник посмотрел на выходящего Алекса с удивлением. Спросил:
- Совсем погано?
- Да.., видимо.
- Рано утром одного спеца.., тоже. Едва зашел - выскочил весь красный, руки трясутся. У него оказались неполные данные о родственниках по материнской линии. Велели собирать. Дня на три беготни, говорит. Никогда и никого эти родственники не интересовали, а тут потребовалось. Для льготного страхования, представляешь? Для его же пользы. А корабль, куда он нанялся, уходит сегодня вечером.
Охранник рассмеялся, беззлобно, даже с сочувствием. Ему и самому приходилось обращаться к паучихам.
- Страхование - вещь полезная, - сказал Алекс. Кивнул охраннику и пошел к транспортной платформе, оставленной кем-то неподалеку. Может быть, ее забыл тот самый бедолага-спец, воюющий сейчас с паучихами из имперских архивов.

***

Судя по документам, корабль ждал не в ангаре, а прямо на взлетном поле. Видимо, недавно на планете. Алекс стоял на платформе, придерживаясь за поручни - вбитая специализацией привычка иметь три точки фиксации в движущемся объекте. Платформа выплыла на магистральный туннель и поперла под взлетным полем с полной скоростью.
Алекс вдруг понял, что насторожило его с самого начала.
Право на полный подбор экипажа!
Так не делается. Точнее, делается, но лишь когда корабль построен на этой планете. А “Зеркало” - земной сборки.
Кто-то должен был управлять кораблем на пути к Ртутному Донцу. Пусть не полный экипаж, пусть минимальная группа - пилот, навигатор и энергетик. Но нанимать людей на разовый рейс в одну сторону, чтобы начинать поиск экипажа на другой планете, - абсурд. Земля предоставляла куда больший выбор специалистов, чем колониальный мир, пусть даже развитый. Тем более существовала полезная традиция оставлять в экипаже хотя бы одного человека из прежнего состава. У каждого корабля своя неповторимая индивидуальность, и опытный человек порой может сохранить не только время и деньги, но и саму жизнь корабля.
Странно...
Платформа затормозила, стабилизировалась под выпускной шахтой и начала медленно подниматься. Двадцать метров вверх, сквозь скальный грунт и бетонную подушку взлетного поля... Алекс посмотрел на Беса - тот казался задумчивым и настороженным.
Все верно. Не правильность есть, но какая... Как в старом анекдоте о спецах, уже лет сто, наверное, блуждающем среди натуралов, - “чую подвох, а вот в чем он?”.
- Но мы ведь не могли позволить девочке умереть? - спросил Алекс Беса.
Судя по лицу чертенка - очень даже могли. В чем же подвох?
Экспериментальная модель корабля? Что-то опасное и непроверенное, куда нужно заманить экипаж и пронаблюдать за дальнейшим? Вряд ли. Судя по документам, корабль очень хороший, но без неожиданных модернизаций. Все оборудование типовое. Опасный рейс? Тоже чушь. На опасные рейсы заманивают деньгами, страховками, льготами. Чем угодно, но не обманом. Себе дороже выйдет для любой компании. Всегда найдутся желающие сунуть голову в львиную пасть, зачем принуждать тех, кто не хочет.
Работа на грани закона? Те же возражения.
Дело не в корабле. Дело всегда в людях, а не в железках.
Алекс покачал головой и постарался выбросить сомнения из головы. Не насовсем.., так, отложить их в дальний уголок памяти.
Платформа выплыла сквозь разошедшуюся диафрагму люка, качнулась, меняя плоскость опоры, и поплыла над взлетным полем. Через пару секунд Алекс действительно забыл о своих подозрениях.
Он был дома...
Космопорт, пусть и утратив былое значение, жил полноценной жизнью. Садились одновременно два челнока, с расстояния Алекс определил их как старенькие “Манты” не то третьей, не то четвертой модели. Определил даже не по силуэту - по рисунку пилотирования и посадочным скоростям. В центре поля стоял, растопырив три кольца опор, тяжелый грузовой “Кашалот” предельного, пожалуй, для космодрома тоннажа. От него ползла череда автопогрузчиков, сжимающих в манипуляторах контейнеры и цистерны. Трудились над изящной прогулочной “Выдрой” маленькие роботы, ползали по плоскостям, Проверяя и залечивая корпус.
Только здесь и стоило жить. Здесь и в полете.
Алекс улыбался.
Ему больше не портило настроение тусклое серое небо, где смешались в вонючем коктейле смог и дождевые тучи. Над этим небом есть другое, чистое и бесконечное, созданное для свободы, для полета.., для него лично.
А потом платформа обогнула “Выдру”, и Алекс увидел свой корабль.
"Зеркало” стояло в стартовой позиции. Будто исполин-дискобол выпустил из рук снаряд и тот повис над землей, не спеша взмыть в небо. Тридцатиметрового диаметра диск из биокерамики, шесть опор, три маршевых двигателя.., немного непривычная компоновка, “букетом” в кормовой части.., впрочем, это может быть удобно.., выпуклость пилотажной рубки чуть больше стандартной для такого корпуса.., видимо, возможно парное пилотирование...
Алекс сглотнул вставший в горле ком.
"Зеркало” было ослепительно прекрасным. Совершенным - в своей увеличенной рубке, нестандартной компоновке двигателей, нежно-зеленой броне...
Это была любовь с первого взгляда. По одной лишь внешности.
Так человек, способный любить, вздрагивает при взгляде на лицо в толпе. Вокруг еще есть десятки, сотни, тысячи лиц - но они уже не нужны.
Иногда Алекс жалел о том, что не умеет любить людей. Но лишь до тех пор, пока не влюблялся в корабль.
- Здравствуй... - прошептал он, глядя на “Зеркало”.
Платформа затормозила, Алекс спрыгнул на бетон и подошел к кораблю. Протянул руку, осторожно кончиками пальцев касаясь брони. Биокерамика была теплой и упругой. Живой.
- Ты знаешь, кто я... - негромко сказал Алекс. - Да? Ты меня видишь... Привет...
Он пошел вокруг корабля, касаясь брони рукой - пока хватало роста. Корабль молчал, корабль изучал его в ответ.
- Я тебе нравлюсь?
Сейчас он был рад, что на корабле никого нет. Это был только его миг. Нет, общий для него и корабля.
- Принять капитана.
Идентификатор под ключицей остался неподвижным. Запрос наверняка был. Но не по полной программе. И это было хорошо. Это было ответным знаком. Доверием.
Над головой открылся люк, выскользнула лесенка, оканчивающаяся маленькой платформой. Алекс шагнул на нее и позволил кораблю поднять себя внутрь.
Шлюзовая оказалась стандартной. Три скоростных скафандровых блока, скутер в креплениях. Алекс подождал, пока обшивка под его ногами срослась., сошел с платформы, ставшей частью пола, я вышел в центральный коридор корабля.
Пока все было привычно. Корпус диктовал компоновку помещений, единственное отличие - вместо убранных в корму боковых двигателей размещались боевые посты. Инспекцию следовало начинать именно с них, затем - вскрыть пакет с инструкциями в капитанской каюте и лишь потом отправиться в главную рубку. Но сейчас Алексу было плевать на положенный, распорядок. Он пошел к рубке. Корабль погнал перед ним по коридору неяркую волну света, скорее приноравливаясь к его скорости, чем задавая темп.
- Капитанский доступ, - остановившись перед люком, сказал Алекс.
На этот раз идентификатор запульсировал. Корабль не мог предоставить ему всей свободы управления, не удостоверившись в личности.
Потом люк втянулся в стену.
Рубка и впрямь была парная. Алекс постоял, оценивая небольшое овальное помещение: стенные экраны светились матовой белизной, ложементы были раскрыты, резервные пульты запитаны.
Нормально. Он боялся, что парная рубка на столь маленьком корабле окажется неуютной. Но пока такого ощущения не возникало. Капитанский ложемент был немного вынесен вперед - уместный символ. Может быть, вдвоем будет даже хорошо.
Хотя многое зависит от того, кто именно станет вторым пилотом...
Алекс прошел к ложементу. Лег, вручную зафиксировал крепления.
Корабль терпеливо ждал.
Алекс прикрыл глаза.
Страх? Нет.., не страх. Скорее волнение, как у подростка перед первым поцелуем, уже неминуемым, когда губы тянутся друг к другу.., но все еще остается неизведанным, чудесным, не случавшимся ни с кем и никогда.
Алекс был мастер-пилотом на кораблях куда больших, чем “Зеркало”. Но капитанский доступ получал лишь на старой тренировочной “Цапле”, одном из трех кораблей в пилотной школе.
Если продолжать аналогию - “Цапля” была шлюхой. Опытной, умелой, доброжелательной проституткой, каждый день обучавшей очередного неопытного парнишку-курсанта искусству летать. Алекс вспоминал свой первый корабль, вспоминал с теплом и благодарностью, но сейчас все было по-другому.
Или - должно было стать...
- Контакт... - сказал он, откидываясь в ложементе.
И почувствовал, как теплая волна родилась в затылке и, разгораясь, понеслась по телу. Перестроенные нейроны затылочных долей мозга вошли в резонанс с нейротерминалом.
Мир исчез. Умер в короткой ослепительной вспышке - и родился вновь.
Алекс стал кораблем.
Он потянулся - всем своим дисковидным телом, качнулся на опорах. Почувствовал биение глюонового реактора корабля. Включил сенсоры и вобрал в себя пространство над космопортом. Только что приземлившиеся “Манты”, входящий в стратосферу “Кайман”, острые иглы флаеров, порхающих над городом, за пределами запретной зоны...
Но это еще не было полным слиянием. Где-то рядом, уже почти переплетаясь с его сознанием, жил корабль. Уступивший ему свое тело, ставший продолжением разума - и наблюдающий со стороны. Алекс отключил сенсоры и остался в темноте и тишине внутреннего пространства.
Один на один с радужной дымкой.
- Коснись меня...
Цветной туман, подсвеченные солнцем облака, роящиеся искры...
- Будь мной...
Радуга вздрогнула и рассыпалась огненным дождем.
Они слились.
Космические корабли не являются полноценной личностью. Так же как суперкомпьютеры, автоматические заводы, океанские корабли и прочие полуживые создания. Людям не нужны конкуренты. Некоторые считают, что искусственный разум кораблей остановлен на уровне собаки, другие приводят в пример крыс. Впрочем неизвестно, что является большим комплиментом.
Вот только сейчас это было не важно.
Теперь они стали единым целым - человек, со всей его памятью, опытом, навыками, и корабль - набор специализированных программ, соединенных общей морально-этической матрицей. Корабль мог грустить, мог радоваться, ему были знакомы страх и неприязнь, симпатия и отвращение. Да.., да. Наверное, на уровне собаки или крысы, свиньи или кошки. Те, кто никогда не испытывал слияния, могли соревноваться в остроумии до бесконечности.
Алекс знал простую тайну. У любого корабля была душа.
И лишь тот, кто становился капитаном, постигал эту душу до конца.
- Я не обижу тебя...
Корабль не мог ответить. Словами отвечали лишь сервисные программы: искусные, натренированные, способные поддержать беседу - и абсолютно безмозглые.
Для того, что составляло душу корабля, было доступно лишь бессловесное общение в краткий миг единения с капитаном.
- Я люблю тебя...
Корабль не имел ни внешности, ни возраста, ни пола, ни голоса.
Только радужная паутина эмоций, навечно застывшая на грани осознания себя.
Любить корабль было смешнее, чем заниматься сексом с животным. Официально никто и никогда не употреблял слово “любовь”, описывая отношения капитана и корабля. Говорилось “эмпатия”, говорилось “эмоциональный контакт”.
Неофициальную правду знали все.
В этом была и притягательная сила и едкая горечь капитанской должности. Покинуть свой корабль - все равно что бросить любимую. Да, отношения могли ослабнуть, могла стереться их яркость. Капитан мог пожелать покинуть корабль, так же, как корабль мог не принять капитана. Были такие кто менял корабли с легкостью Дон Жуана. Были и корабли, не принимающие никого, не идущие на “эмоциональный контакт”.
И все-таки быть капитаном - это значило слишком многое. Рано или поздно понимание настигало любого, кто командовал “контакт”, откинувшись в капитанском ложементе.
Сейчас этот миг пришел для Алекса.
Радужная паутина коснулась его - робко, трепетно, осторожно...
Алекс ждал, столь же бесплотный сейчас, распростертый в черной пустоте, открытый настежь.
- Полюби меня...
И теплая радуга омыла его.

Глава 3

Ноги слегка дрожали. Алекс поднялся с ложемента, мягко подтолкнувшего его в спину - так, как нравилось Алексу.
Все изменилось.
Мир обрел смысл. Единственный и неповторимый.
Интересно, неужели те, кто любит людей, способны испытывать что-то подобное?
Вряд ли.
- Спасибо... - прошептал он.
Теперь это был его корабль. Он мог взлететь с другим пилотом, мог подчиниться командам диспетчера космопорта или военного патруля.
Но лишь если Алекс не прикажет обратного. Хотя слово “приказ” тут не годилось. Не приказ и не просьба. Желание, быть может...
- Я вернусь завтра утром, - сказал Алекс. - Приготовь каюту. И еще две.., нет, три, на всякий случай.
- Каюты расконсервированы, - сообщила сервисная служба.
- Хорошо. До завтра.
На этот раз ответа не было. Слова Алекса адресовались тому, что не умело говорить.

***

- Суси, господин?
Официантка остановилась возле Алекса. Прозрачная тележка-аквариум парила у ее плеча. Алекс чуть приподнялся, разглядывая емкость.
- Да.
- Традиционный или поджаренный?
- Жареный. - Алекс не стал уточнять, что это не любовь к местной кулинарии, а вколоченная в пилотской школе привычка подвергать хотя бы минимальной термальной обработке любой неземной белок. - Большую порцию.., из правого нижнего угла, прямо с дна.
- У дна криль уже уснул, - смутилась девушка. Подняла стеклянный черпак-сито. Тележка услужливо опустилась, выдвинула панели с формами, прессом, печью. - Я могу сделать несколько проходов по поверхности...
- Нет, нет. Именно со дна, - уточнил Алекс, глядя на мерцающие радужные точки в аквариуме. - Когда криль слегка засыпает, вкус становится острее. И двойные специи.
- Хорошо. - Официантке явно понравился заказ. Алекс смотрел как она щедро вычерпывает со дна аквариума полуживой криль, ловко вываливает в форму, замешивает с семью положенными специями, сдавливает массу маленьким ручным прессом, ловко нарезает на полоски и кидает на раскаленную каменную пластину.
- Только до конца не прожаривайте, - торопливо уточнил Алекс. - Чуть-чуть, чтобы начал похрустывать хитин.
Через минуту на его тарелке уже лежала порция суси. Изумительного, свежего, исходящего горячим ароматным паром. Как ни поразительно, но океаны на Ртутном Донце оставались практически незагрязненными, и морская пища была натуральной. Алекс не спорил с тем, что синтетический белок куда дешевле, полезнее и безопаснее природного. Но одной из традиций пилотов было подчеркнутое предпочтение натуральной пищи.
К тому же она действительно нравилась Алексу. Он был глубоко благодарен родителям, что те не включили в параметры его специализации модернизированную пищеварительную систему. Конечно, лишнее место, лишнее время на питание, лишние потери энергии на переваривание пищи.., но всю жизнь есть белково-протеиновые продукты по “Мак-Робинсам”?
Нет уж...
Он полил суси светлым соевым соусом, попробовал... Изумительно. Магуро-суси еще не подали, но японский ресторанчик космопорта оказался столь недурен, что Алекс ожидал от блюда только хорошего. Конечно, судя по цене, магуро-суси было из клонированного тунцового мяса, растущего в баке где-нибудь на кухне. Но все-таки не чистые протеины с химическими ароматизаторами и вкусовыми добавками...
Когда официант сменил блюда, Алекс был уже вполне сыт и доволен жизнью. Он попросил у официанта телефон, чем вызвал удивленный взгляд: чересчур разнообразную одежду Алекс уже сменил на стандартную форму капитана с нашивками мастер-пилота, но взять с корабля коммуникатор попросту забыл. Все-таки слияние даром не проходит.., возбуждение, причудливо перемешанное с расслабленностью, еще не отпустило его.
Он набрал номер гостиничного экрана. Ким ответила почти сразу. Экранчик чужого телефона был слишком мелким, да и гостиничная техника не отличалась совершенством. Но все-таки можно было разглядеть, что лицо девочки спокойно.
- Все в порядке?
- Угу. - Она шмыгнула носом. - Я тренируюсь.
- Что?
- Мышцы разрабатываю. То, что я не устаю, - нормально?
- Пожалуй, да. Только не переусердствуй.
Несколько секунд они молчали.
- Ты придешь? - спросила девочка наконец.
- Да. А ты дождешься?
Улыбка была едва заметной, а может быть, просто почудилась Алексу.
- Посмотрим. Наверное.
- Отдохни, не загоняй себя, - сказал Алекс. Отключил связь, протянул телефон отошедшему было из деликатности официанту.
Жалко, что длинные рукава формы не позволяют увидеть Беса. Прорезать, что ли, окошечко в темно-синей ткани? И заклеить прозрачным пластиком...
Вот смеху будет у экипажа.., когда у него появится экипаж.
Собственно говоря, экипаж и был той причиной, по которой Алекс пока оставался на территории космопорта. В тех нечастых случаях, когда подбор экипажа поручали капитану, имелось два пути. Первый - официально рекомендованный поиск в компьютерной сети. Пользовались им нечасто. Второй - “методом личного собеседования” - предпочитал каждый здравомыслящий человек. Вот как раз для этой цели и использовались портовые питейные заведения.
Интересно, сколько человек уже поглядывают на Алекса с любопытством и нетерпением, ожидая, когда же капитан закончит обед?
Магуро-суси был хорош, но Алекс доел его уже через силу. Заказал саке и дорогую земную сигару. Саке он любил, а сигары - нет. Но это был понятный каждому астронавту символ, и о сигаретах пришлось на время забыть.
Официант стоял рядом, с подносом, на котором стояли коробка сигар, гильотинка и массивная хрустальная зажигалка. Алекс не торопясь раскурил сигару.
- Удачного найма, сэр, - сказал официант, отходя.
Разумеется. Поработав в порту хотя бы неделю, каждый знает, когда капитаны раскуривают сигары...
- Позвольте?
Алекс оценивающе посмотрел на первого претендента.
Молодой или недавно омоложенный мужчина. Темноволосый, с сильной долей азиатской крови. Одет в гражданское. Почти неуловимые следы спецификации - слишком суженные в ресторанном полумраке зрачки, высокий лоб, неестественно прямая, будто у вымуштрованного солдата, спина. Пилот. Вернее - мастер-пилот.
- Да. - Алекс слегка подвинул к пилоту бутылочку саке, согреваемую в сосуде с горячей водой. Это тоже был знак.
Они молча выпили по чашечке, совершенно откровенно приглядываясь друг к другу. Сейчас все могло кончиться тем, что пилот встанет, поблагодарит за выпивку и уйдет. Или же Алекс отложит сигару и отвернется. Значит - нет. Значит - не сошлись.
- Вы ведь тоже пилот, - нарушил молчание мужчина.
- Да.
- Мастер-пилот, - он размышлял вслух, - и ищите еще одного мастер-пилота? У вас, должно быть, крупный корабль.
- Это смущает?
- Нет.

Предыдущая страница 4 Следующая страница


5 Сергей Лукьяненко

- Хорошо. Но у меня маленький многоцелевой корабль.
Пилот поморщился. С легкой надеждой спросил:
- Много обязанностей вне пилотирования?
- Не думаю.
- Тогда вам нужен просто пилот, - твердо сказал мужчина. - Два мастера в спарке, на маленьком корабле.., несерьезно.
- Согласен, но у меня приказ от владельца корабля. Второй ложемент должен занимать мастер.
В глазах пилота мелькнула искорка любопытства. Секунду он колебался, потом покачал головой:
- Нет.., не стоит. Удачи вам, капитан.
- Условия не интересуют? - спросил Алекс. Незнакомец ему понравился, и он не выглядел слишком уж преуспевающим.
- Спасибо, не стоит. - Пилот сухо улыбнулся. - Не хочу искуса.
Он резко кивнул и поднялся. Вот так. И все видят, что это он отказался от предложения, а не капитан отверг кандидатуру.
Алекс затянулся густым тяжелым дымом. Нет, все-таки сигары - не для него...
Реакцию пилота он понимал прекрасно. Мастеру пойти работать в спарку - на это согласишься лишь от полной безысходности. Лучше уж единолично таскать по планетарным орбитам неповоротливый “Хомяк” с грузом стальных чушек, чем подыгрывать чужим решениям на самых интересных маршрутах.
Но условия в инструкции формулировались жестко.
Экипаж из шести человек.
Капитан с подготовкой мастер-пилота. Еще один мастер-пилот. Навигатор. Энергетик. Боец. Врач.
Не было ни карго-мастера, ни торгового специалиста. Точнее - должности эти присутствовали, но лишь “по возможности”, в случае если они являлись чьей-то второй специальностью. Значит, их нанимали не в качестве торговцев. Не было лингвистов и экзопсихологов - значит, контакты с Чужими не предвидятся и работать придется в пределах Империи Людей.
Но при этом...
Наличие двух мастер-пилотов могло означать лишь протяженные и сложные трассы.
Боец в экипаже - высадки на неспокойных планетах.
Врач - длительные рейсы.
Все это очень тяжело стыковалось между собой. Еще труднее было понять, почему при столь странном составе экипажа, явно означавшем нестандартные рейсы, Алексу так легко доверили командование кораблем и дали карт-бланш на подбор экипажа.
- Вы позволите?
Алекс поднял глаза.
Очень серьезное и умное лицо. Светловолосый европеоид, редко встретишь такой чистый генотип. Судя по нашивкам и признакам специализации - энергетик. Звезда Безысходной Доблести на отвороте пиджака - отставной военный. Кстати, уж какую награду даром не дают, так именно Безысходную Звезду... По всем параметрам подходит, вот только...
Вот только почему-то он ему не нравится.
Они несколько секунд разглядывали друг друга.
- Пожалуй, вы правы, капитан, - вежливо сказал его несостоявшийся энергетик. - Мы не сработаемся. Жалко, я давно на мели.
- Выпьете?
- Нет, спасибо. Вы явно приготовились сидеть долго, не отвлекайтесь по пустякам.
Он отошел: Алекс мрачно проводил его взглядом.
Профессионал. Хороший спец, хороший человек. Но они бы не сработались. Когда полжизни проводишь в наглухо закупоренной жестянке, это начинаешь видеть сразу.
Наем начинался плохо. Кстати, кое-где считается, что если три первых кандидата отвергнуты капитаном с ходу, то лучше к нему и не соваться - удачи не будет. Астронавты - самые суеверные люди в мире.
- Капитан?
Женщина даже не выдержала положенной паузы. Оперлась руками о стол, склонилась к Алексу.
- Ищете команду?
Немолодая. Крупная, почти с Алекса ростом. Чернокожая. Красивая, но неестественной красотой, работой визажистов, придающих приятные черты измененному телу. Лицо какой-то геометрической, ромбовидной формы. Глаза слишком большие, почти как у Ким. Очень странные кисти рук.., очень странные ногти... И значок карго-мастера на блузке. Видимо, на его лице что-то мелькнуло.
- Карго не нужен? - прямо спросила женщина.
- Нет, к сожалению. У меня маленький корабль. Не грузовой.
- Прошу прощения, капитан...
- Подождите!
- Да? - Женщина слегка качнула бровями.
- Ваша спецификация - не карго-мастер.
- Вы правы. Но врач на маленьком корабле не нужен тем более.
- Нужен.
- Как любопытно... - Поколебавшись, она присела. - Нальете чего-нибудь?
- Да, конечно...
Алекс торопливо наполнил стопку, подал женщине. Они чокнулись.
- Что у вас за корабль?
- “Зеркало”. Внекатегорийная машина земной сборки. По большинству параметров - модернизированная дисковая яхта среднего тоннажа. Экипаж из шести человек, включая меня.
Алекс поймал себя на том, что уговаривает женщину. Чуть ли не заискивает перед ней.
- Любопытно, - снова произнесла женщина. - Там хоть медотсек есть? Или “совмещено с камбузом”?
- Есть, полного профиля. Видимо, снят с эсминца.
- Дьявол... - Она чуть принужденно рассмеялась. - Видимо, снят? А вы давно капитаном?
- Пару часов.
- Понятно. А кто в экипаже? - Я.
- Все понятно.
Она вертела в руках стопочку с саке, все еще не спеша выпить.
- Условия?
- Профсоюзный минимум для внекатегорийных кораблей плюс двадцатипроцентная надбавка. Контракт на два года.
- А куда собираемся летать?
- Не знаю.
- А цели рейсов?
- Тоже не в курсе.
- Великолепно, капитан...
- Понимаю. Но я ведь принял это предложение.
- Может быть, у вас просто не было иного выхода?
Она угадала, и Алекс счел за благо смолчать.
- Ладно.., допустим. Я Джанет Руэло, сорок шесть лет, врач-спец, карго-мастер... - Она на миг запнулась, но все же продолжила:
- Наводчик-спец, лингвист-спец, младший пилот-спец, готова рассмотреть ваше предложение.
Алекс отставил рюмку. Посмотрел на Руэло - та была абсолютно серьезна.
- Четыре спецификации?
- Пять. Но пятая никак не относится к делу.
- Я хотел бы знать и ее.
В темных глазах женщины появилась злая ирония.
- Палач-спец. Официально это называется по-другому, но суть такова. В общем-то это моя основная специализация.
- Вы с Эбена! - воскликнул Алекс, прозревая. - Черт...
- Да. - Женщина выдержала его взгляд. - Эбен, карантинная планета. Я там родилась. Служила в Корпусе Взаимопонимания до тридцати лет. Была взята к плен во время Битвы Покрывала. Пять лет психотерапии. Временное гражданство Империи с правом работать и размножаться.
Теперь Алекс понимал, почему женщина, имеющая пять.., ну ладно, пусть четыре специализации, носит на груди значок карго-мастера, профессии, которой она обучалась сама.
- Ваше решение? - сухо спросила женщина - Можно неофициальный вопрос?
- Да.., наверное. - Она вдруг смутилась.
- Вы участвовали в экспертизах по специализации?
Джанет пожала плечами:
- Я не эксперт, конечно, но доводилось. Обычная процедура в нашем флоте - определить, какая специализация удалась в максимальной степени и нет ли физиологических конфликтов в организме. К примеру, совмещать работу врача и следователя невозможно по психологическим причинам, а быть сразу навигатором и пилотом - по физиологии. Это общеизвестно, но есть масса более сложных ситуаций.
Джанет, похоже, была вполне настроена на беседу Алекс кивнул, удовлетворенный ответом, и спросил.
- А почему вы так быстро проиграли войну? Эбен десять лет назад мог выставить флот почти равный имперскому! И плюс подготовка.., по три специализации минимум, да? Что случилось?
- Вы действительно не понимаете? - В голосе Джанет мелькнуло удивление. - Нас же не готовили воевать с людьми! Наоборот... Мы знали, что человеческая раса должна властвовать над Вселенной. Еще полгода, год, и нас никто бы не смог остановить, поверьте. Господь разгневанный.., да крейсера класса “Литургия” способны были срывать фотосферу со звезд, превращать их в суб-Новые! Очистительное пламя, в котором сгорели бы все планеты Чужих.
- Хорошо, что их не успели построить, - наблюдая за реакцией женщины, сказал Алекс.
- Почему не успели? Два крейсера были готовы. Прорваться в чужие зоны они бы не смогли, а вот нанести удар по Солнцу или Сириусу.., запросто! - Она невесело рассмеялась. - Дорогой капитан, мы не могли воевать с людьми! Недочет нашей же собственной пропаганды. Мы уговаривали, молили.., объясняли.., захватывали в плен и промывали мозги.., но убивать таких же, как мы...
- Империя тоже понесла потери.
- Большей частью случайно. Иногда в результате нервных срывов. Офицеры открывали огонь на поражение, а потом пускали себе луч в висок. Едва до них доходило, что они убили братьев по крови... У вас таких проблем не было.
- Последний вопрос, Джанет. Извините, но я должен его задать.
- Спрашивайте. Я понимаю.
- Как вы сейчас относитесь к идеологии Эбена? Поймите, иметь в экипаже человека, рожденного, чтобы убивать любой нечеловеческий разум...
- Я по-прежнему придерживаюсь той точки зрения, что человеческая раса является самой совершенной во Вселенной. Избранной Создателем.
Джанет помолчала, потом очень сухо добавила:
- Вы же понимаете, Алекс, что последствия специализации неустранимы. Никак.
- А как вы строите свою жизнь, исходя из этой уверенности? - Алекс огляделся, пытаясь найти в ресторане хоть одного Чужого. Ртутное Донце располагалось далеко от фронтира, но торговые корабли Чужих сюда залетали.
Нет, ни одного, как на грех. Ни громоздких неповоротливых Фэнхуан, укутанных в складки псевдокрыльев, ни мелких и юрких Брауни, ни Цзыгу.., впрочем, этим ароматным созданиям никто бы не позволил войти в ресторан.
- Теперь я считаю, - очень твердо сказала Джанет, - что метод ксеноцида, одобренный нашей правящей церковью, был роковой ошибкой. Он неприемлем по морально-этическим соображениям, потому что, убивая Чужих без целей самообороны, мы опускаемся до их уровня. Человеческая раса должна завоевать Галактику мирным путем, совершенствуя технику и биотехнологии, занимая все большее пространство, творя красоту и энергично размножаясь. Именно этот путь приведет к тому, что неполноценные расы деградируют и вымрут, освободив Вселенную для людей. Я даже склонна считать, что мы обязаны будем сохранить памятники их культуры, создать музеи и мемориалы, по возможности поддерживать остатки биологических видов в резервациях и зоопарках.
- И вы строите свою жизнь, исходя из этого мнения?
- Да, конечно. За десять лет, прошедших с моего освобождения, я родила четырех здоровых и умных детей, специализировав их на полезные обществу мирные профессии.
Она подумала и добавила:
- Условно мирные... Вы можете не волноваться, капитан: увидев Чужих, я не вспомню методы их уничтожения. Без необходимости - не вспомню.
- Хорошо. Если вас устроит контракт и корабль...
Джанет кивнула. На ее лице появилась легкая улыбка.
- Думаю, что устроит. Я предпочла бы работу карго, но врач - это тоже неплохо. Остальные мои специализации куда более неприятны. Вам нужны рекомендации с прежних мест работы?
- Да. Я не сомневаюсь, что ваша подготовка великолепна, но таков порядок.
Алекс отдал ей один из захваченных с корабля бланков контракта, они выпили еще по стопке, скрепляя предварительную договоренность, и Джанет ушла.
Сигара Алекса давно истлела. Впрочем, в любом случае полагалось заказывать другую, что он и сделал.
Врач с Эбена.., великолепная шутка судьбы. Но что поделать, у судьбы все шутки удачные.
Сомнений в профессиональных качествах Джанет у него не было ни малейших. Все ее дополнительные специальности - несомненный плюс, даже если они не потребуются. Агрессию к людям она проявлять практически не способна - тот самый недочет пропаганды Эбена, который и позволил Империи изолировать планету из реального космоса.
Может ли она сорваться на Чужих? Вспомнить профессию палача-спец? Нет, маловероятно. Раз уж военные психологи сочли возможным выпустить пленных в общество, разрешить им контактировать с Чужими, значит, уверены в своей тактике. Остроумный обход проблемы, если разобраться. Они не стали трогать основы основ Эбенского мировоззрения, постулата о том, что Человечество - высшая раса. Лишь убедили в мирном пути достижения вселенского господства. И вот из сотни тысяч озлобленных пленников, которые уже никогда не увидят свой несчастный мир, вышла сотня тысяч высококвалифицированных, фанатично преданных человечеству спецов. Правда, в армию их, кажется, брать запрещено. Там их вера могла найти тысячи новых приверженцев, а психологические блоки - рассыпаться в прах.
- Капитан?
А вот этот парнишка был совсем молодой. Лет двадцать, явно только что из училища.
- Да?
- У вас есть вакансия энергетика-спец? Какие все сегодня нетерпеливые. Алексу приходилось присутствовать на найме, который вел его прежний капитан, Рихард Клайн, “гремучий Рихард”, как его звали за глаза. При найме Рихард становился совсем другим.., обстоятельным, неторопливым, даже сонным. И те, кто подходил к его столику, вели себя так же...
- Есть.
- Я вас устрою?
Парень тоже был типичным европеоидом. Разумеется - спец, иных в энергетики не брали. Кожа слишком розовая, румяная, лицо немного инфантильное, глаза блестящие, чуть навыкате, длинные темно-серые волосы лежат на плечах тяжело.., словно свинцовая ширма, чью роль они в общем-то и выполняли. Сделать человека практически нечувствительным к радиации - это дается непросто. Достаточно сказать, что яички, к примеру, на время работы приходилось втягивать в тазовую полость.
- Посмотрите контракт, - сказал Алекс, протягивая ему лист. - Глюоновые реакторы - с ними приходилось работать?
- По-настоящему работать - нет, - рассеянно ответил юноша, просматривая договор. - Но знаю хорошо. Последний год мы только их и изучали. Да и сюда шли на корабле с глюоновыми...
- Обучался на Земле?
- Да, конечно... - Парень задумался над каким-то пунктом, и Алекс мимолетно подумал, что тот вовсе не так наивен и прост, как выглядит.
Внезапная мысль заставила его уточнить:
- А как назывался корабль? На котором сюда шли?
- “Неустрашимый”... Назвали яхту, будто армейский крейсер... - Парень поднял глаза, кивнул:
- Мне нравится ваше предложение. На большие корабли я пока лезть не собираюсь. Если вас устроит энергетик со стажем работы в две недели - бегу собирать вещички.
- Ну.., рискнем, сынок, - безуспешно пытаясь придать голосу так удававшийся Рихарду покровительственный тон, сказал Алекс. - Ведь все мы когда-то начинали, верно?
Разумеется, он не собирался говорить парню, что должность энергетика - единственная, на которую охотнее берут молодых, только что из училища ребят. Вся хитрость в том, что опыт, полученный на одном реакторе, ничуть не помогает в работе на другом. Поведение глюонового потока статистике поддается плохо, и куда лучше взять не отягощенного грузом воспоминаний новичка, чем опытного ветерана.
- Спасибо, - искренне сказал парень. - Вы не пожалеете. Я, Поль Лурье, девятнадцать лет, энергетик-спец, принимаю ваш контракт.
В отличие от предыдущих он даже не стал дожидайся осмотра корабля. Просто взял и подписал документы. Алекс мысленно пообещал, что при первом же случае выколотит для парня премиальные - такие жесты доверия надо поощрять.
- Позволите?
Новый претендент был одет в клетчатый килт и свободную ярко-голубую рубаху. Крепкий, рыжий, но с раскосыми глазами и безусловно азиатской внешностью. В левом ухе серьга, в правом - клипса-плейр. Длинные волосы собраны в туго заплетенную косу. Щеки раскрашены цветными переливчатыми спиралями: то ли татуировка, то ли обычная аппликация.
Несколько секунд Алекс безуспешно пытался определить его профиль, потом сдался, кивнул. Налил стопку саке.
Этот претендент тоже предпочел взять быка за рога.
- Вам нужен навигатор?
- Да.
- Смотрите.
Откуда-то, чуть ли не из-за пазухи, он извлек стопку рекомендаций. Положил перед Алексом.
Набор был впечатляющим. Пять лет службы в имперских силах, на самых разных кораблях, от эсминцев до линкоров. Корабли менялись подозрительно часто - но в то же время отзывы были самые положительные. “Экономия энергии”... “расчет прыжка в боевых условиях”... “после отказа приборов вручную выполнил ориентацию корабля”... “провел ремонт при полном отсутствии навыков, опираясь исключительно на интуицию”.
- Пак Генералов, вы часто меняли место службы... - заметил Алекс. Что-то еще смущало в безупречных документах. Но вот что...
- Характер. - Навигатор оправил килт, заложил ногу за ногу. Пригубил саке. - Такой характер. Но к моей профессиональной деятельности никаких нареканий нет.
- Вы не конфликтны?
- Капитан, это было бы отражено в документах.
- Верно. И все-таки.., у меня маленький корабль, вас устроит должность навигатора на яхте?
- Вполне. Люблю маленькие и быстрые корабли.
Генералов достал помятую пачку сигарет, вынул одну, чиркнул о стол, раскурил. Поинтересовался:
- Да, кстати... Я гей. Это вас не смущает?
- А должно? - растерялся Алекс.
- Ну, знаете, бывают самые разнообразные этические основы...
- Я с Земли. Не следует подозревать меня в предрассудках, - сухо ответил Алекс. Что-то все равно смущало, но вот что? - Пожалуй, вам надо осмотреть корабль. Я назначаю всем новичкам встречу на завтрашнее утро.
Навигатор снова кивнул. И небрежно заметил:
- Да, кстати... Я еще и натурал. Это не беда?
Алекс замолчал, ошеломленный.
Конечно, среди астронавтов были не только спецы. Лишь несколько должностей подразумевали непременную модификацию тела и сознания: энергетики, тактические командиры, лингвисты, еще какие-то редкие профессии. Все остальное теоретически было открыто для натуралов. Алекс встречал их среди корабельных врачей, среди наводчиков, знал даже одного пилота-натурала, правда, очень пожилого.
Но стать навигатором!
Держать в голове пятимерную картину мира, полторы тысячи основных каналов, как минимум тридцать тысяч известных маршрутов, не менее трехсот тысяч гравитационных пиков... Навигатор - это не только чувство пространства и интуиция, как у пилота. В первую очередь это сознание, работающее будто компьютер, перестроенные нервные связи, усиленная логика и урезанные эмоции...
Вот что его насторожило. Во всех рекомендациях, хвалебных и блистательных, не было слова “спец”.
- Вас не стоит подозревать в предрассудках? - вежливо спросил Генералов. Алекс через силу кивнул:
- Нет.., не стоит. Я вас беру.., если вас устроит корабль и контракт, разумеется...
Мужчина в килте смотрел на него, теребя клипсу на ухе. То ли искал в эфире какую-то станцию, то ли тоже нервничал.
- Вот и ответ на ваш вопрос, - неожиданно сказал он.
- Какой?
- Почему я часто меняю корабли. Вы попали в обычную ловушку.., признаться в своей предубежденности трудно, но работать вместе с натуралом - неприятно. Вы возьмете меня в экипаж, но при первой же возможности постараетесь избавиться. Разумеется, с лучшими рекомендациями, поскольку пилоты не умеют врать.
- Умеем.
- Не смешите меня, капитан... Пока контракт не подписан, я могу пренебречь субординацией. Поэтому замечу... - Генералов пыхнул сигаретой, улыбнулся:
- Кстати, это для вас лишний шанс отступить. Кому нужен скандальный навигатор? Так вот, капитан, врать вы не умеете. У всех пилотов удалена способность любить, что весьма полезно. Любящие не склонны рисковать, разве только ради предмета своей любви, а пилот должен быть готов погибнуть в любой момент. Зато в качестве противовеса у вас усилены все остальные моральные качества - честность, доброта, преданность, великодушие. Ручаюсь, вы из тех, что прыгают на дорогу за паршивой собачкой, снимают с деревьев котят, жертвуют в благотворительные фонды и подают каждому нищему. Так что ложь для вас - процесс мучительный, неприятный, почти невозможный. Пилоты предпочитают недоговорить, уклониться от ответа.., но не соврать. Я ведь вам неприятен?
- Нет, - выдавил Алекс.
В глазах Генералова мелькнуло уважение.
- Вы сильный человек, капитан. Кто вы по гороскопу?
- Овен.
- А я - Дева. - Генералов улыбнулся. - Знаете, это хорошее сочетание, мы поладим. Давайте ваш контракт!
Алекс молча протянул ему бланк.
Пак пробежал глазами стандартные строчки, пожал плечами, увидев цифры.
- Даже неплохо...
Послюнив палец, он приложил его к точке опознания. Разделил лист на две половины, одну вернул Алексу, другую спрятал в карман на килте.
- Вы приняты в экипаж “Зеркала”, - сказал Алекс.
Генералова будто насадили на жесткий стержень - он выпрямился, с лица сползла ухмылка.
- Ваши приказания, капитан.
Только в глазах осталась насмешливая искорка.
- Одеться в стандартную форму навигатора. Стереть с лица узоры. Завтра в девять утра быть у корабля.
- Слушаюсь, капитан.
- Все, вы свободны.
- Разрешите провести вечер в баре, капитан?
- Ваше дело, - подумав, ответил Алекс. - Но утром вы нужны мне абсолютно работоспособным.
- Разумеется. - Пак будто ждал следующих распоряжений.
- Вы давно ищете работу?
- Месяц.
- Хорошо. Есть в зале мастер-пилоты?
Генералов даже не оглянулся:
- Только один, тот, кто подходил к вам первым.
- Хорошо.., отдыхайте.
Когда навигатор ушел, Алекс залпом выпил саке. Отыскал взглядом своего официанта, чиркнул в воздухе пальцем, будто подписывая счет.
Как его поймал этот хитрый натурал! Никогда не стоит недооценивать генетически не измененных, никогда! Вначале этот нелепый вопрос об отношении к геям, будто капитана должно волновать, с кем спят подчиненные. А потом, когда Алекс заявил о своей непредвзятости, - настоящий подвох.
Навигатор-натурал.., невозможно!
И как на это отреагируют другие члены экипажа? Джанет, с ее пятью спецификациями, парнишка-энергетик, едва закончивший учебу?
Впрочем, если кто-то из них выразит протест, это будет поводом отказаться.., нет, увы. Джанет контракта еще не подписала. Разве что Поль Лурье не захочет доверить свою жизнь натуралу.
На миг у Алекса появилась шальная мысль - попросить или даже приказать энергетику возразить против кандидатуры Генералова. Поль подписал контракт раньше, и с формальной точки зрения Алекс обязан учитывать его мнение.

Предыдущая страница 5 Следующая страница


Геном 6

Мысль возникла - и пропала, оставив неприятный осадок. В одном Генералов, бесспорно, прав - ложь дается пилотам нелегко. Это часть платы за звезды, наряду с неумением любить людей.
Подошел официант, Алекс рассчитался и быстро вышел из зала. Две вакансии оставались незаполненными, но насчет одной у него имелась идея. Безумная, но попробовать стоило.

***

Портье в гостинице сменился вновь. Этот вообще не обратил на самого Алекса внимания, глянул только на форму капитана и сразу же расплылся в улыбке. Такие важные клиенты редко останавливались в “Хилтоне”.
Алекс поднялся к своему номеру, коснулся сенсора звонка. И поймал себя на жгучем любопытстве - дождалась его Ким или предпочла исчезнуть, предварительно очистив счет номера.
За веру в человеческую честность постоянно приходится платить. Но Алекс находил в этом странное, извращенное удовольствие - в тех редких случаях, когда вера оправдывалась.
Ким открыла дверь.
Дождалась!
Алекс покачал головой, хотя видеть неподдельную радость на лице девочки было приятно.
- Ким.., я же просил заблокироваться. Ты даже не посмотрела в глазок.
- Откуда ты знаешь?
- Когда камера на двери работает, объектив включает инфракрасную подсветку. Я способен это заметить.
- А... - Ким отступила от двери, давая ему пройти. - Ну.., мне незачем было смотреть, я знала, что это ты.
Настала очередь Алекса удивляться.
- Откуда?
- По шагам. У тебя характерные шаги, словно ты пытаешься не отрывать ног от пола.
- Да? Никогда не замечал. - Алекс закрыл дверь. Посмотрел на свои ноги, подумал. - Я что, шаркаю ногами?
- Не шаркаешь, просто стараешься побыстрее поставить обратно. И никогда не отрываешь обе ноги одновременно! - Ким подпрыгнула. - Ты что такой серьезный? Ну извини, что я не посмотрела в глазок, я исправлюсь!
- Если отрываешь обе ноги одновременно, это уже бег... - Алекс закусил губу. Отрываешь обе ноги.., а если отрывает обе ноги, да еще и таз в придачу - это производственная травма. - Ким, я понял. На “Хомяках” и прочих системных лихтерах нет искусственной гравитации. Я проходил там практику около полугода. И привык пользоваться липучками. А может быть, это введено в мою спецификацию - не терять точки опоры.
Ким, похоже, успела утомиться.
- Здорово. Очень предусмотрительно, друг-спец. Ты видишь, как я потратила твои деньги?
Она раскинула руки, закружилась, пытаясь при этом удерживать Алекса в поле зрения.
- Вижу, ты переоделась.
Ее затертые джинсы и свитер сменились черным брючным костюмом. В нем Ким напоминала старшеклассницу из престижного колледжа. Впечатление дополняла белая блузка и крошечный черный галстук.
- Мне идет? - спросила Ким.
- Да. Очень хорошо.
Девочка улыбнулась:
- Тебе тоже идет форма.
- Ты даже выглядишь чуть взрослее, - продолжил Алекс. - Можно допустить, что ты прошла метаморфоз полгода назад и успела закончить какие-нибудь ускоренные курсы.
- А что, это важно?
- Наверное. Нам надо поговорить, Ким.
Она сразу посерьезнела. Алекс взял ее за руку, ввел в комнату, усадил в кресло. Сам сел напротив, достал сигареты и закурил.
- Дай мне тоже...
Алекс раскурил и протянул ей еще одну сигарету.
"Нам надо поговорить” - это волшебная фраза. Одна из многих фраз, настраивающих собеседника на серьезный лад. Ее не произносят, чтобы обсудить погоду или планы на выходной день.
Очень поучительно наблюдать за реакцией человека, который ожидает серьезного разговора. Кто-то начинает нервничать, кто-то замыкается в себе, кто-то заранее готовится к отпору.
Ким просто собралась.
- Как тебя зовут? Полностью?
- Ким Охара.
- Сколько тебе лет?
- Четырнадцать. Месяц назад исполнилось.
- Ты с Ртутного Донца?
- Нет. - Ким покачала головой.
- Тогда откуда?
- Я не отвечу.
Алекс вздохнул. Он и не ожидал, что разговор будет легким, но тон девочки начал внушать ему серьезные опасения.
- Ким, мне нужно это знать.
- Зачем?
Девочка перешла в контратаку.
- Ким, у тебя есть на Ртутном Донце родственники или друзья? Молчание.
- Ты давно здесь находишься?
- Какая тебе разница?
Ну вот. Почему так происходит - пытаешься помочь, а в ответ неблагодарность?
- Хорошо. - Алекс прервал повисшее молчание. - Давай подумаем, зачем мне это нужно. Вчера я вытащил тебя из сбитого метаморфоза. Верно?
Ким засопела. Пробормотала:
- Я благодарна, друг-спец...
- Благодарить не надо. Я не мог поступить иначе, и моей заслуги в этом нет. Но по той же самой причине, по которой я должен был тебе помочь...
Ким удивленно посмотрела на него.
- По этой же самой причине я не могу просто уйти, оставив тебя наедине с судьбой. Тебе нужна помощь?
Девочка опустила глаза.
- Нужна или нет? - жестко спросил Алекс. - Я нанялся на корабль, понимаешь? Через пару дней я покину Ртутное Донце, возможно - очень надолго. Тебе нужна помощь?
- Да. Нужна.
- Уже хорошо.
Нет, ничего хорошего, но по крайней мере честно.
Ким встала, отошла к окну, замерла, глядя в тусклое вечернее небо. Засунула руки в карманы, замерла, маленькая и беспомощная, сразу утратившая веселость и задор.
Алекс закусил губу. Это она непроизвольно или играет? В любом случае зря. Видимо, девочка не совсем понимает причины расположения к ней.
- Откуда ты, Ким?
- Эдем.
- Как тебя сюда занесло? - Алекс лихорадочно прикидывал маршрут. Черт возьми.., противоположный конец человеческого сектора пространства! Не менее семи канальных переходов или прямой прыжок на корабле-курьере. Впрочем, прямых рейсов Эдем - Ртутное Донце не существует. Они никому не нужны. - Ты далеко от дома.
- У меня больше нет дома. Я убежала из семьи.
- Зачем? Впрочем, ладно. Это не важно. Как ты добралась до Ртутного Донца?
- Я способная.
- Верю, Ким, но до метаморфоза ты даже не являлась совершеннолетней. Пересечь две сотни световых лет, без документов, денег...
- Кто тебе сказал, что у меня не было денег?
Алекс кивнул. Она была права.
- Ладно. А почему Ртутное Донце?
- У меня были причины отправиться именно сюда.
- Ким.., если ты не доверишься мне, как доверилась вчера, у нас ничего не получится.
- А что должно получиться?
Похоже, она все-таки плакала. Тихонько, беззвучно. Подойти сейчас к ней, обнять, утешить было бы самым естественным порывом. И абсолютно не правильным.
- Ты боец-спец?
- Наверное.
- Ну как это - наверное? Ким, каждый ребенок-спец знает, кем он будет. Если девочка-гейша и мальчик-врач играют в доктора, они играют по-разному. Девочке будет интересна эротическая составляющая, она изучает простейшие сексуальные реакции; мальчик попытается выслушать ее дыхание, пульс, прощупать костную систему и осмотреть гланды. Если ребенок-архитектор строит замок из песка, этот замок простоит неделю. Как ты играла в детстве? Любила драться?
- Да.
- И побеждала?
- Конечно.
- А в куклы играла?
- Я и сейчас бы поиграла. - Ким вдруг хихикнула. - Когда удрала из дома, взяла с собой Люситу. Это моя любимая кукла. Только она осталась с сумкой.., на одном корабле.
Алекс потер лоб. Ему не приходилось видеть девочек-спец, заточенных под специальность бойца. Играют ли они в куклы? Может быть, но почему-то ему казалось, что будущий спец будет обходиться с куклой как с манекеном для отработки ударов...
- В доктора я тоже играла, - неожиданно сказала Ким. - Только я не знаю, что мне было интереснее.., пульс или сексуальные реакции.
- Ким, на мой корабль нужен боец-спец.
Девочка обернулась.
- Правда?
- Да. Но у тебя нет документов. И сертификата бойца тоже нет. Что ты скажешь, если завтра мы пойдем в ближайшую клинику, проведем генный анализ и ты получишь свои документы?
- Нет!
- Почему?
- Меня искать будут, как ты не понимаешь?
- Ты прошла метаморфоз. Теперь ты совершеннолетняя. Даже если по условиям спецификации ты должна выплатить родителям ее стоимость, это не ущемляет твоих прав как личности...
- Нет!
Ее голос взвился до крика. Настаивать дальше смысла не имело.
- Но против работы на корабле ты ничего не имеешь?
- Не имею.
- Я что-нибудь придумаю, Ким. Если ты действительно боец-спец, то все в порядке.
Девочка, насупившись, смотрела на него. Алекс терпеливо ждал.
- Почему ты со мной возишься?
- Что ты знаешь о пилотах-спец? - вопросом ответил Алекс.
- Ничего! Ну, ты сказал, что у вас крепкие кости, хороший глазомер...
- У нас еще повышенное чувство ответственности. Пилот никогда не бросает пассажиров и экипаж.
- Но.., я ведь еще не твой экипаж... - Девочка подошла к нему, села у кресла, заглянула в глаза.
- Вчера у меня не было никакого экипажа, Ким. Я помог тебе в моноре, накормил.., дальше все покатилось. Так что не стоит благодарить меня за доброту и бескорыстие. Я просто такой. Понимаешь?
- Как странно... - Все ее недавние слезы исчезли бесследно. Ким протянула руку, коснулась лица Алекса. - Так ты.., несвободен?
- Почему?
Ее рука гладила его лицо - медленно, изучающе, будто девочка была слепой.
- Ты принужден быть добрым и заботливым...
- Ким, все мы к чему-то принуждены. Солдат обязан отдать жизнь за человечество, врач - спасать жизнь больного, пилот - беречь экипаж. И натуралы ничуть не свободнее нас. Мы меняемся в миг метаморфоза, когда срабатывают нуклеиновые бомбы. Натуралов принуждают всю жизнь: родители, школа, общество.
- Это другое.
- То же самое, Ким. Я знаю, что у меня усилена ответственность за других. Ну и что? Разве это плохо? Вот если бы я был циничной равнодушной сволочью.., как следователь-спец, например.., тогда стоило бы переживать.
- Ты бы не переживал. Ты бы считал, что это правильно.
- Ким...
Алекс мягко поднял ее с пола, посадил к себе на колени.
- Ты в чем-то права, конечно. Но меня ничуть не смущают детали моей специализации. Это как сетовать на красоту, здоровье, ум. Если бы все проходили специализацию хотя бы по ряду моральных качеств, жизнь стала бы лучше.
Ким кивнула. И все-таки ей явно было не по себе. Неужели из-за того, что за поведением Алекса стояли материальные основы?
- Ким.., не комплексуй. Я рад, что смог тебе помочь. Я сделал бы это без всякой специализации. Ты очень хорошая девочка.
- Я тебе нравлюсь? - Она посмотрела ему в глаза.
- Да.
- Алекс... - Ее пальцы скользнули в волосы пилота. - Пойми меня правильно, ладно?
- Я постараюсь.
- Ты можешь подумать, что я тебя жалею. Это не так. Или что я плачу за добро. Это тоже не так...
Алекс осторожно закрыл ей рот ладонью:
- Ким. Не надо.
Девочка мотнула головой.
- Нет! Ты не понимаешь! Алекс.., ну так не бывает, я знаю. Ты мне не веришь!
- Ким, я тебе верю, но...
- Не веришь! Ты думаешь, что я маленькая развратная сучка. Что и с Эдема я так добиралась...
Алекс промолчал. Он не исключал эту возможность, но и единственно реальной ее не считал.
- Или думаешь, что я хочу как-то свой долг отдать.., но дело не в этом. Правда! Ты мне веришь?
Секунду пилот смотрел в ее глаза. Да, искусство врать доступно многим. Но разве можно врать так?
- Ким, я тебе верю. А ты уверена, что это надо? Вместо ответа она прильнула к его губам. В ее поцелуе не было вечной неумелости гейш-спец, заточенных под образ нимфетки, не было и сводящего с ума мастерства нормальной спец-гейши. Обычный поцелуй девочки с небольшим сексуальным опытом. И в то же время...
Алекс понял, что отговаривать Ким ему абсолютно не хочется.
Несколько минут они целовались, жадно и исступленно. Алекс стянул с Ким узкий пиджачок, расстегнул блузку. Не отрываясь от его губ, девочка повела плечами, выскальзывая из одежды. Она все время прижималась к Алексу - будто стесняясь наготы, и это уносило прочь назойливые воспоминания о прошедшей ночи, когда в ее обнаженном теле не было никакой эротики, одна лишь боль и страх...
Черт...
Черт!
- Ким, - отстраняясь, сказал Алекс. - Ким, Ким, остановись...
Девочка замерла, чуть испуганно глядя на него. Она уже успела расстегнуть и наполовину стащить брючки.., вот уж точно сцена из эротической комедии...
- Ким.., ты только из метаморфоза...
- Ну и что?
Голос у нее подрагивал, она возбудилась куда сильнее Алекса.
- Ким.., минимум неделя без сексуальных контактов. Когда я завершил метаморфоз.., ко мне пришла подружка, и врач сразу предупредил, что нам надо выждать неделю... Это общее правило.
- Почему?
- Ким... - Пилот прижал ее к себе. - Не стоит. У тебя и так было нарушено развитие. Давай не будем спешить.
Секунду она смотрела на него, оторопев, будто не уверенная, правду говорит пилот или неумело шутит, Потом ее губы дрогнули.
Алекс удержал девочку, когда та попыталась высвободиться. Обнял, зашептал на ухо:
- Ким, все будет хорошо. Не спеши. Я возьму тебя в экипаж. Подожди немного.
- Я тебе не нравлюсь! - сквозь рыдания прошептала Ким.
- Нравишься... Ким, девочка моя, успокойся. Я не хочу, чтобы с тобой случилась беда.
- Это все твое дурацкое чувство ответственности! - крикнула Ким, на миг поднимая заплаканное лицо. - Все твоя специализация! Ничего бы со мной не случилось! Я себя прекрасно чувствую!
Отвечать не стоило, и Алекс просто промолчал. Несколько минут они просидели в кресле. Девочка тихо всхлипывала, прижимаясь к пилоту, но вырваться уже не пыталась. Потом, неловко ерзая на коленях Алекса, натянула брючки, чуть отстранилась. Испытующе спросила:
- Ты, не врешь, что я тебе привлекательна?
- А ты сама не заметила? Ким вытерла глаза ладонью.
- Друг-спец, ты мне не ври, ладно? У меня было только двое мужчин, я не знаю, может быть, я уродина.
- Не кокетничай, - усмехнулся Алекс. - Ты очень красивая девочка. Бойцам не программируют внешность, так что это чисто твоя заслуга.
- Владимир тоже так говорил.
- Владимир?
- Это мой первый мужчина. Хороший друг родителей, ну и мне он тоже нравился. Родители договорились, чтобы он обучал меня сексу. Только мы встречались недолго, Владимир очень занятой человек. Живописец-спец, его картины даже на Земле выставляют. Он и мой портрет нарисовал, кстати.
- Занятные у вас обычаи, - сказал Алекс.
- Почему?
- У нас на Земле не принято обучать сексу на практике. Тренинги в школе есть, но исключительно в виртуальной реальности.
Ким пожала плечами.
- Земля - богатая планета. И помешанная на технике. У меня.., у меня был виртуальный любовник. Но в общем-то это не принято. Все должно быть естественно, так говорил наш школьный секс-инструктор...
Алекс мимолетно подумал о кристалле, который девочка прячет в своем моделированном теле. Его мощности вполне бы хватило для обучения всех школьниц Эдема...
Ну почему чужие секреты всегда так притягательны?
- Ким, хочешь, сходим в ресторан?
- В “Мак-Робинс”?
- Фу... - Алекс скривился. - Я сегодня вступил в должность капитана, это стоит отметить. Сейчас выясним, какой ресторан в городе специализируется на земной кухне, и поедем туда.
- Ты мне возьмешь мороженого?
- Обязательно.
- Ура! - Ким улыбнулась и соскользнула с его колен. - Тогда подожди, я приведу себя в порядок!
Она скрылась в ванной, зашумела вода. Алекс поднялся, подошел к окну.
Ну хоть след от вчерашнего неба остался?
Нет. Ни капельки. Грязно-серое облачное полотнище, не зима и не весна, не дождь и не снег - сыплется в воздухе холодная свинцовая морось, отсвечивает в лучах фонарей тусклыми нерадостными радугами.
- Алекс, а это здорово - быть капитаном корабля? - крикнула Ким из ванной.
- Очень! - ответил Алекс.
И улыбнулся.
Тепло ложемента.
Темнота и цветная паутина.
Дыхание чужой души.
"Я люблю тебя”.
"Полюби меня”.
"Будь мной”.
Как трудно жить тем, кто не способен это испытать...

Глава 4

Они ждали у корабля.
Джанет с деланным равнодушием осматривала блистер боевого поста по левому борту. Алекс сразу понял, что корабль ей нравится.
Пак и Поль о чем-то разговаривали. Судя по смущенному лицу энергетика, на него только что вывалилась новость о биологической природе навигатора. Впрочем, совсем уж шокированным парень не казался.
При виде Алекса - Ким шла за ним, чуть отставая, с любопытством оглядывая поле космодрома, - Поль вытянулся. Генералов оглянулся и тоже продемонстрировал выправку. Узоры со щек он смыл, и это Алексу понравилось. Лишь Джанет ограничилась кивком - она еще не входила в экипаж. Но на плече у нее болталась тугая сумка, идеально подходящая для минимума личных вещей, и это обнадеживало.
- Это - Ким Охара, - представил Алекс девочку. - Наш.., возможно - наш боец-спец.

Предыдущая страница 6 Следующая страница


7 Сергей Лукьяненко

Поль был явно удивлен и в то же время обрадован. По лицу Пака ничего прочесть было нельзя. Джанет промолчала.
- Поль Лурье, наш энергетик. Пак Генералов, наш навигатор. Джанет Руэло.., возможно - наш врач.
- По-прежнему проблема со вторым пилотом? - вежливо поинтересовалась Джанет.
Алекс кивнул:
- Да. Я думаю сегодня ее решить. Ни у кого из членов экипажа нет возражений против кандидатур Джанет или Ким?
Генералов кашлянул. Покосился на Поля, будто ища в нем поддержку, потом решительно спросил:
- Капитан, насколько я знаю, наличие в экипаже бойца-спец предполагает опасные рейсы?
- Вероятно. Опасные рейсы или небольшую паранойю нанимателя. - Алекс сухо улыбнулся. Всегда следует дистанцировать себя от хозяев компании.
- Насколько хороша подготовка госпожи Ким?
- В случае бойца-спец слово “подготовка” абсолютно неуместно. - Алекс закончил фразу, уже понимая, что ошибся. Получилось так, будто он указал натуралу на его неполноценность. Пак мог сколь угодно резвиться, бравируя натуральностью, доказывать свое мастерство, эпатировать окружающих.., но он не мог не переживать своей неполноценности.
Но Генералов сохранил невозмутимость.
- Согласен, капитан. Но в случае реальной опасности я предпочел бы видеть в экипаже мужчину-бойца. И это никак не связано с моими сексуальными вкусами.
Алекс оглянулся на Ким. Девочка улыбалась. Мило и радостно улыбалась навигатору, теребя белый кружевной воротничок.
- Пак, представьте себе постороннего человека, подошедшего к нашей группе. От кого он не будет ожидать опасности?
- Согласен. - Генералов кивнул. На Ким он вообще не смотрел. - Но боец-спец должен быть не столько неприметным убийцей, сколько отпугивающим фактором.
- У меня другой взгляд на этот вопрос. Боец должен обеспечивать безопасность - А она сможет ее обеспечить?
Алекс посмотрел на Ким, поймал ее вопросительный взгляд и слегка кивнул.
В следующий миг девочка уже стояла рядом с Генераловым. Правая рука сжимала его горло, левая, сквозь ткань формы, - гениталии.
- Что ты предпочитаешь, смерть или боль? - холодным как лед голосом спросила Ким. - Выбирай.
Пак попытался шевельнуться - но это, видимо, оказалось плохим решением. Его лицо исказилось от боли, и он застыл.
- Выбирай, - повторила Ким.
Более яркого доказательства способностей бойца-спец не требовалось. Ни один натурал не сумел бы преодолеть расстояние так быстро, неуловимо для глаза. Движение в ускоренном времени было возможно лишь при полной перестройке нервно-мышечной системы. Алекс негромко попросил:
- Отпусти нашего навигатора, Ким. Еще один миг - на этот раз Алексу удалось увидеть тень движения и почувствовать ветерок. Он попытался оценить скорость движений Ким, но цифра вышла очень приблизительная. Что-то около ста пятидесяти километров в час.
Разумеется, больше минуты поддерживать такой темп никакой спец не мог. Но в этом и не было нужды. Они все уже были бы мертвы, поставь Ким перед собой такую цель.
- Пак, вы по-прежнему считаете ее подготовку недостаточной?
Как нехорошо... Что за начало для совместной работы - неприязнь между двумя членами экипажа! Пак откашлялся, потер горло:
- Я беру свое мнение обратно, капитан. Он наконец-то посмотрел на Ким. Слегка склонил голову.
Девочка ответила столь же вежливым и официальным поклоном. Щеки у нее раскраснелись, волосы были растрепаны - внешние и самые безобидные признаки произошедшего. Сейчас ей стоит выпить чего-нибудь сладкого. Полную сахарницу кофе, например. И закусить куском мяса - клетки нуждаются в восстановлении.
- Малышка - умница, - неожиданно сказала Джанет. - Что ж, будем осматривать корабль, капитан?

***

Пожалуй, наибольший интерес корабль вызывал у Ким. Наверное, ей никогда не приходилось летать на дисковых яхтах. Еще в шлюзовой она задержала взгляд на прозрачных пластиковых цилиндрах двухметровой высоты, потом недоуменно посмотрела на Алекса.
- Это скафандровые блоки, - тихо пояснил он. Недостаточно тихо - Генералов услышал, повернул голову. Вот и великолепный повод высказать претензии. Боец-спец, который не знает элементарных вещей на борту корабля!
- Капитан, разрешите проверить работу гардеробов?
- Проверяйте, - согласился Алекс. Что же он задумал, этот хитрый натурал...
Пак шагнул к одному из цилиндров, хлопнул рукой по сенсору, заставляя его раскрыться. В пластике прорезалась тонкая щель, расширилась. Навигатор вошел внутрь и створки сошлись.
- Проверка по полной программе, - насмешливо сказала Джанет. - Позер...
Впрочем, сказано это было довольно добродушно.
Пластик чуть помутнел, когда костюмный гель наполнил полые стенки цилиндра. Потом открылись крошечные форсунки, и в цилиндре заклубился серый туман. Невидимые иглы силовых полей сшивали туман в плотные полотнища, окутывали Пака с ног до головы - лишь перед лицом навигатора оставалось чистое пространство.
Блок работал быстро. Когда воздух в цилиндре очистился, Пак уже стоял закованный в серебристый костюм. На спине, под подбородком, на поясе - повсюду, где молекулы геля собрались не просто в гибкую и прочную броню, а в системы жизнеобеспечения, скафандр немного раздувался. Последней напылялась лицевая пластина шлема.
Цилиндр раскрылся, Пак вышел в шлюзовую. Едва заметно подмигнул Ким - и Алекс ощутил невнятное беспокойное смущение. Это что - проявление уважения? Или заигрывание, несмотря на продекларированные вкусы?
- Капитан, системы шлюза в порядке. Время на создание скафандра - пятнадцать секунд.
- Спасибо, навигатор. Снимете костюм?
Генералов с явным удовольствием оглядел свое облачение.
- Если можно, нет.
Алекс пожал плечами. Самолюбование - не порок.
Они вышли из шлюза в центральный коридор корабля. Пак шел последним, его серебристая броня тихо похрустывала, окончательно подстраиваясь к фигуре.
- Все стандартно, - сказал Алекс, останавливаясь. - Шесть кают наши.
- Располагаемся тоже стандартно? - поинтересовалась Джанет.
Алекс кивнул. Хотя.., какое расположение она считает стандартным? У них несколько необычный подбор экипажа.
- Правый борт - капитан, боец, навигатор, левый борт - второй пилот, врач, энергетик. Возражения есть?
- Все разумно, - решила Джанет. - При поражении любого из бортов экипаж продолжает функционировать... Разрешите занять свою каюту?
- Это следует понимать как согласие войти в экипаж?
- Да.
Алекс молча достал бланк контракта, протянул Джанет. Негритянка усмехнулась, мельком глянула на строки, послюнила палец, с силой прижала к точке опознания. Вернула Алексу его копию контракта.
- Я рад, - сказал Алекс. Можно было найти более проникновенные слова, но вряд ли в этом была нужда. Джанет с Эбена, и она не слишком-то склонна к сантиментам.
Следующие слова Джанет подтвердили его мнение.
- Капитан, где расположен медотсек?
- Минутку. - Алекс посмотрел на Пака. Тот мог быть сколь угодно самовлюбленным и скандальным.., но сейчас его мучила одна-единственная мысль. Пожалуй, по степени сродства с кораблем к пилотам приближались лишь навигаторы. - Пак, вы найдете навигационный отсек?
- Да, конечно. Я знаком с дисковыми яхтами.
Генералов посмотрел вперед по коридору. Дверь в торце вела в рубку, но рядом с ней была еще одна.
- Можете ознакомиться с местом работы.
- Слушаюсь, капитан...
Навигатор быстро двинулся по коридору. Его скафандр окончательно приноровился к хозяину, и двигался он теперь совершенно беззвучно.
- Я ему немного завидую, - вдруг сказала Джанет.
- Почему? - спросил Алекс.
- Вы владеете навигацией, капитан?
- Умеренно. Обязательный минимум в училище, две переподготовки.
- Согласитесь, что это очень любопытные ощущения, капитан.
Дверь навигационного отсека раскрылась перед Генераловым. Тот оглянулся на товарищей, потом шагнул вперед.
- Будем надеяться, что я не ошибся, - сказал Алекс. Рекомендации рекомендациями, но легкая тревога все же оставалась.
- Если потребуется, я проложу курс из любой точки пространства, - пообещала Джанет.
- Не сомневаюсь. Но не хотелось бы осрамиться перед нанимателями... - Алекс замолчал. Не стоит делиться своими сомнениями с экипажем. Капитан может держаться отстраненно, может быть с экипажем на короткой ноге. В случае маленького корабля второе даже предпочтительнее.
Но вот проявлять слабость капитан не должен. Нет у него такого права.
- Ладно, каждый должен получить свой шанс, - закончил Алекс. - Поль?
- Да, капитан?
Молодой энергетик явно не принадлежал к болтунам. Или же был воспитан в духе строгой субординации.
- Где на этом корабле расположен отсек энергетика?
- В корме, капитан.
Алекс усмехнулся.
- А как же двигатели? Вы уверены, что на корме “Зеркала” найдется место для глюонового реактора?
- Отсек энергетика расположен в корме этого корабля, капитан. - Поль смущенно вернул ему улыбку. - Именно между букетом двигателей. Там стоит тандемный глюон-реактор “Ниагара”, самая современная разработка из доступных гражданским кораблям. Экранирование осуществляется силовым полем, никакой материальной брони. Очень красиво, капитан, даже в доступном неспециалисту спектре!
- Поль, я восхищен вашей подготовкой и вашими преподавателями.
- Благодарю, капитан. Я тоже признателен своему училищу, но это несерийный корабль. Все дело в том, что я на нем уже летал.
- Поль?
- Только он назывался “Неустрашимый”. Не понимаю, к чему менять название корабля, даже если изначально оно неудачное.
- Вы уверены, Поль?
Энергетик зарделся.
- Капитан, я размещался во второй каюте левого борта. Вы понимаете, есть такая традиция...
Алекс быстро прошел к каюте, которую теперь должна была занимать Джанет. Приложил ладонь к замку.
- Открыть. Приказ капитана.
Право на неприкосновенность личного пространства признавалось даже на военных кораблях. Идентификатор под ключицей вздрогнул, подтверждая особые полномочия Алекса.
Дверь уползла в стену.
Алекс вошел в каюту - все обычно, все удобно и функционально, как в одиночной тюремной камере. Разве что информационный терминал слишком большой для тюрьмы.
Санитарный отсек был совсем крохотный. Алекс молча присел на крышку унитаза, повернулся к стене.
Надпись, выгравированная на пластике тонким резцом, особой оригинальностью не отличалась.
"Сдано в эксплуатацию. Поль Лурье, энергетик-спец”.
Алекс поднял голову. Джанет, Поль и Ким стояли в каюте, таращась на капитана. Поль был смущен, Джанет едва заметно улыбалась. Ким ничего не понимала. Наверное, спусти сейчас Алекс штаны и займись уместным в туалете делом - она сочла бы это затейливым космическим ритуалом.
- За эти надписи положено взыскание, энергетик.
- Да, капитан. Уже получено, капитан. Традиция, капитан.
Ну почему яростнее всех поддерживают традиции зеленые юнцы?
Алекс встал, и проклятый унитаз за его спиной тихо заурчал, начиная на всякий случай цикл самоочистки. Черт бы побрал эту простейшую автоматику!
Ким хихикнула.
- Джанет, вы не будете против, если Поль займет эту каюту, а вы - третью по левому борту? Полагаю, это его единственный шанс избежать повторного взыскания.
- Как угодно, капитан. - Алекс перевел взгляд на энергетика.
- Поль Лурье, вечером я жду вас в своей каюте. У меня будет к вам несколько вопросов.
- Слушаюсь, капитан.
- Можете располагаться в этой каюте.., или проверить свое рабочее место.
- Хорошо, капитан. Я проверю реактор.
- Джанет. - Алекс кивнул врачу. - К вам у меня будет особое поручение. Вы знаете, где здесь медотсек?
- Нет.
- Ну слава Богу. По схеме - сразу перед кают-компанией. - Он посмотрел на Ким. - Ты тоже идешь с нами.

***

Пока Джанет осматривала медотсек, Алекс и Ким сидели на кушетке. Врачу-спец помощь не требовалась, хотя какие-то знания об окружающей их аппаратуре Алекс имел. Универсальный регенерационный блок, сложенный операционный стол, анабиозные капсулы - притороченные к стене, но какая в общем-то разница для умирающих - спать лежа или стоя? Помещение было выдержано в мягких зелено-голубых тонах, свет лился со всего потолка - желтый, солнечный, умиротворяющий.
- Я правильно поступила с навигатором? - тихо спросила Ким.
- Да. - Алекс кивнул. - Как ни странно, вполне правильно.
- А что тут странного?
- Ты его все-таки унизила. Перед всеми членами экипажа. После этого можно было ожидать чего угодно.
- Но он наоборот...
- Да. Перестал сомневаться в твоих способностях, и это прекрасно. Ты ожидала именно такой реакции?
- Конечно.
- Почему?
- Он привык бравировать своей ущербностью. - Ким наморщила лобик. - Он ей гордится даже. И если спец демонстрирует то, что для натурала недостижимо, Генералов ничуть не оскорбляется. Наоборот, потом покажет, как владеет навигацией, и будет ходить довольный. Как бы на равных, понимаешь?
- Интересно. - Алекс пожал плечами. - Я могу в это поверить. Но для такого вывода у тебя было слишком мало данных. Про навигатора я тебе сказал буквально пару слов...
- А по-моему, вполне хватает.
- Это замечательно, - согласился Алекс.
Джанет закончила осматривать реанимационный блок и подошла к ним.
- Капитан, я более чем довольна. Хороший корабль, прекрасный медотсек. Аппаратура не самая современная, но зато абсолютно надежная.
Она действительно выглядела удовлетворенной, видимо, опасения о “медотсеке, совмещенном с камбузом”, ее не покидали до последней минуты.
- Надеюсь, эта техника нам не пригодится.
- Разумеется, капитан. Разрешите осмотреть остальные помещения корабля?
- Подождите, Джанет. У меня к вам просьба.., личного свойства.
Джанет задумчиво посмотрела на него, потом на Ким.
- Говорите, капитан.
- Вы можете провести генную проверку девочки?
- Смотря какую... - В глазах врача мелькнуло удивление. - На вашу взаимную совместимость?
Ким фыркнула.
- Нет. - Алекс с трудом сохранил невозмутимый вид. Мысль о том, что он собирается заняться воспроизводством потомства с четырнадцатилетней девочкой, была более чем оригинальна. Впрочем, то, о чем он собирался просить Джанет, выглядело не менее странно. - Джанет, я хотел бы удостовериться, что Ким является бойцом-спец.
- Капитан?
Он вздохнул.
- Джанет, ситуация весьма странная...
- Да, я начинаю догадываться. - Джанет обращалась к нему, но все ее внимание было приковано к Ким.
- Ким прошла метаморфоз позапрошлой ночью.
- Однако...
Джанет присела рядом с Ким. Властно взяла ее за подбородок, повернула лицо к себе, всмотрелась. Что она увидела, Алекс не знал. Однако легкое недоверие исчезло из ее глаз.
- Это не в традициях Империи - брать в экипаж спецов сразу после трансформации.
- Конечно, - согласился Алекс. - Но и прямого запрета нет.
- Верю. А при чем тут генный анализ? Сама Ким пока молчала, позволяя обсуждать ее судьбу. Но Алекс подозревал, что эта покорность продлится недолго, - У девочки нет удостоверения бойца-спец.
- Я могу выписать его без всяких анализов, - спокойно ответила Джанет. - Удостоверение личности содержит и всю медицинскую информацию. Тип специализации, измененные гены, вероятностный соматический профиль.
- У нее нет удостоверения личности. Она его.., потеряла.
Джанет помолчала. Потом твердо сказала:
- Капитан, любой человек, спец или натурал, потерявший удостоверение личности, должен явиться в ближайшую клинику. После анализа генотипа из центрального банка данных поступит информация о его личности...
- Джанет, мы не можем этого сделать.
Короткий взгляд девочки был наградой за “мы”.
- Почему?
- Ким порвала со своим прошлым. Она не хочет, чтобы ее семья узнала, где она находится. А если в банк данных пойдет запрос, этого не избежать.
- Почему? - Врач искренне удивилась. - Я достаточно хорошо знаю законы Империи. Любой спец, прошедший метаморфоз, становится абсолютно самостоятельной личностью. Он вправе работать, поддерживать отношения с теми, с кем считает нужным, заключать и расторгать отношения родства, жить или закончить жизнь самоубийством...
Алекс вздохнул, вопросительно посмотрел на Ким. Он ничего возразить не мог по той причине, что слова Джанет были абсолютной правдой.
- Я с Эдема, - сказала девочка.
- Слегка патриархальная, но милая планета. - Джанет ободряюще кивнула. - Ким, чего ты боишься? Ты боец-спец и способна защитить себя от незаконных посягательств. А закон всецело на твоей стороне. Давай вместе сходим в клинику космопорта...
- Нет!
Ким вскочила, попятилась от них. Джанет и Алекс переглянулись.
- Вот такая канитель, - сказал Алекс. - Джанет, возможно, вам лучше поговорить с Ким наедине?
- Я не буду говорить с ней наедине! - крикнула Ким. - Не буду!
- Почему? - Голос Джанет оставался по-прежнему доброжелательным. - Ким, ты мне симпатична, давай не станем ссориться?
Ким слегка обмякла.
- Дело не в вас...
- Значит, в нем? Он, - Джанет кивнула на Алекса, - обидел тебя?
Кажется, Ким это рассмешило.
- Меня трудно обидеть.
- Согласна. Тогда давай обсудим нашу проблему и выработаем пути решения? - Джанет протянула Ким руку.
Мгновение Ким колебалась. Потом вяло хлопнула врача по ладони и снова села между ними. Джанет молчала, глядя на девочку.
- Меня убьют, если обнаружат, - резко сказала Ким.
- Бойца-спец трудно убить, - ответила Джанет, словно бы не подвергая сомнению само заявление.
- Трудно, но можно. Пошлют другого спеца. Или нескольких.
- Зачем? Это очень серьезные проблемы с законом, милая. Тем более теперь ты под двойной защитой - и самой Империи, и профсоюза космофлота.
Ким косо усмехнулась:
- Знаете, вы гораздо меня старше, но, честное слово, в проблемах с законом я разбираюсь лучше!
- Может быть, ты из влиятельной консервативной семьи и твой клан оскорблен фактом бегства?
По мнению Алекса, версия Джанет была весьма правдоподобной. Но Ким покачала головой:
- Нет. Но я знаю, о чем говорю. Стоит мне засветиться.., и все. И меня убьют, и вас всех я подставлю.
Алекс ждал укоризненного, а то и возмущенного взгляда со стороны Джанет. Привести на корабль девочку-бойца, которая скорее опасность, чем защита...
Но, видимо, Ким и впрямь была симпатична Джанет.
- Посуди сама, чем я могу помочь? - Врач развела руками. - Удостоверение спеца сделать несложно. Ты боец-спец, в этом я уверена. Но я обязана вначале удостоверить твою личность, милая. А у тебя нет удостоверения личности. Ким молчала.
- Джанет, один выход есть, - осторожно сказал Алекс. Его голос дрогнул. Он вступил на неверную почву подтасовок, чего никогда не любил.
- И какой же, капитан?
- Вы делаете Ким сертификат бойца-спец. Потом... Джанет нахмурилась, покачала головой, но Алекс уже продолжал:
- Потом мы с Ким идем в ближайший регистрационный центр. И заключаем временный брак - по сертификатам спецов. Их для этого достаточно.
- Понимаю, что достаточно. Но я не стану делать фальшивый сертификат.
- Подождите, Джанет! После заключения брака Ким получает новые документы, уже на имя Ким Романовой.., примешь мою фамилию, Ким?
Ким смотрела на него широко раскрытыми глазами, еще ничего не понимая.
- Никаких запросов в банк данных. Туда отправится новая информация, ну и что? Мало ли в галактике девочек по имени Ким?
- Но я не могу нарушать закон! - Даже невозмутимости Джанет имелись границы.
- А вы его не нарушите. Мы немедленно возвращаемся на корабль, и вы вписываете в документы данные ее нового удостоверения личности. Допустим, я попросил вас провести срочную сертификацию, пообещав предоставить удостоверения позже. Вы ведь могли пойти на крошечное нарушение порядка?
- Ни один компьютер не пропустит такого нарушения. Как можно писать, что сертификат спеца выдан на основании документа, который еще не получен? Или вы умеете путешествовать в прошлое, капитан?
- Умею.
Джанет замолчала.

Предыдущая страница 7 Следующая страница


Геном 8

- Время, по которому живет корабль, устанавливает капитан. Я могу поставить часы по Гринвичу. По Великому Пекину. По времени космопорта приписки. По времени планеты пребывания. Понимаете? Какое время указывается в ваших документах?
- Время корабля...
- Вот видите? Со стороны любого проверяющего все будет выглядеть так, словно... - Алекс перевел дыхание. - Капитан корабля оформил брачный союз с членом своего экипажа, после чего ей была проведена генетическая экспертиза, статус бойца-спец подтвержден...
- Подождите! - Джанет взмахнула рукой. - Вы серьезно, капитан? Это теоретические построения, или...
- Или. Все капитаны пользуются этим трюком. В общем-то о нем прекрасно знают в профсоюзе, но закрывают глаза.
- Пользуются? Чтобы протащить в экипаж девчонок без документов? - с иронией спросила Джанет.
- Нет. Чтобы выгадать для экипажа лишние премиальные, провести левый контракт, прикрыть самовольные отлучки.., для множества правонарушений. Это невозможно проконтролировать, Джанет. Планеты живут по своему времени. Корабли - по своему.
По лицу Джанет прошла тень.
- Капитан, я давно смирилась с тем, что Империя - безумный и анархичный мир. Но подобного безумия не ожидала.
- Вы поможете нам, Джанет?
- Я ведь буду знать, что закон нарушен, - тоскливо сказала женщина.
- Да, будете. Но я верю Ким. Иного пути легализоваться в обществе у нее нет. Если вы откажете, то фактически убьете девочку. А вы - врач.
Джанет вздохнула. Посмотрела на Ким - напрягшуюся, застывшую в ожидании ее ответа.
- Раздевайся. Белье можешь оставить.
- Спасибо, Джанет. - сказал Алекс.
- Вы безумец, капитан. И меня втягиваете в свое безумие. Учтите, я нарушаю свой долг не ради вас лично и даже не по приказу!
Алекс кивнул.
Ким уже сняла костюм и стояла в ожидании.
- Вон туда. - Джанет махнула рукой. - Встанешь на белый круг и постоишь минутку. Это компьютерное сканирование, ничего страшного.
- Разве это нужно? Генный анализ и... - начал Алекс. Джанет яростно посмотрела не него:
- Слушайте, капитан! Вы уже втравили меня в авантюру! Но уж позвольте обойтись без ваших советов! Я обязана снять томограмму!
Она повернулась и пошла к центральному пульту медотсека. Ким, воровато оглянувшись на врача, запустила руку под маечку. Миг - и в ладонь Алекса лег теплый тяжелый кристалл.
Конечно, у Джанет были серьезные причины негодовать на капитана. Но по сравнению с тем, как он сам увяз в правонарушениях, врач оставалась ангельски чистой.
Ким с невинным видом стояла на круге томографа, Джанет колдовала у пульта. Алекс опустил глаза, посмотрел на переливающийся конус, лежащий на ладони.
Он вовсе не обязан докладывать кому-либо о личных вещах членов экипажа. Ведь кристалл не находится в розыске. А может быть, это не настоящий гель-кристалл ценой в десяток таких кораблей, как “Зеркало”, а искусная имитация?
Да, сослаться на то, что ты дурак, - самое безотказное оправдание.
- Все, одевайся, - бросила Джанет. - Хотя нет, подожди.
Она достала из шкафчика шприц, вскрыла упаковку.
- Крови боишься?
- Крови нет, а уколов боюсь, - мрачно сказала Ким.
- Тогда бойся, - без особого сочувствия отозвалась Джанет. Взяла девочку за руку, поднесла шприц ко сгибу локтя. Запахло дезинфицирующим раствором, прозрачный цилиндрик наполнился кровью.
- Можно ведь соскоб кожи сделать! - запоздало запротестовала Ким. Отступила к Алексу, требовательно протянула за спину руку, пользуясь тем, что Джанет вновь отвернулась. Алекс молча вернул кристалл.
- Нельзя. У меня не клиника с полным набором аппаратуры, у меня экспресс-лаборатория. Все. Одевайся и иди в свою каюту.
Кажется, Ким поняла, что спорить с Джанет не стоит, а злоупотреблять ее терпением - тем более. Быстро оделась, бросила на Алекса негодующий взгляд и вышла.
- Зачем понадобилось ее отсылать? - спросил Алекс.
Джанет задумчиво рассматривала шприц. Вздохнула:
- На всякий случай. Капитан, вы знаете о попытках расы Цзыгу засылать в человеческое общество шпионов?
Алекс перевел дыхание, медленно досчитал до десяти.
- Это паранойя, Джанет. Любое Цзыгу можно обнаружить за десяток метров. С завязанными глазами. По одному лишь запаху.
- Они нашли средства нейтрализовать запах, а образ юной девушки - это их наиболее отработанная трансформация, - отмахнулась Джанет. - Отсюда может идти и отсутствие документов, и нежелание подвергаться генному анализу... Минутку, капитан.
Алекс ждал, пока она разливала кровь по десятку пробирок, доставала из шкафчиков реактивы. Спорить было бесполезно. Высмеивать, взывать к рассудку - тоже. Джанет с Эбена, это надо всегда держать в уме. То, что для Алекса - безумная паранойя, для нее столь же обычная мера предосторожности, как вымыть фрукты перед едой.
- Это наша полевая экспресс-методика, - пояснила Джанет, капая в одну из пробирок реактивы. - Она может дать ложные срабатывания, но в целом надежна. Не будем ждать результатов сывороточных тестов, тем более что их можно подделать, заранее введя в кровь необходимые аглютиногены... Так.
Врач замолчала, глядя на пробирку.
- Что должно произойти? - спросил Алекс. Паранойя заразительна - он напрягся.
- Уже произошло, кровь свернулась. - Джанет вытряхнула из пробирки на ладонь комочек красного желе. - Видите?
- И что это значит?
- Что Ким - человек, разумеется. - Джанет подошла к умывальнику и тщательно вымыла руки.
- Джанет, я мог вам это сказать сразу! Без всяких безумных тестов!
- Зато я получила гарантию.
Она с Эбена... Алекс прикрыл глаза. Посмотреть бы сейчас на Беса - как он? Утомлен, раздосадован или вне себя от ярости?
- Джанет, давайте проведем анализ на спецификацию.
- Сейчас.
Джанет вновь начала свои манипуляции с пробирками. Открыла пластиковый планшет, внутри которого оказалось не меньше сотни крошечных ампул. Из каждой достала по крупинке какого-то вещества, распределила по пробиркам с кровью.
- Я думал, вы проведете генный анализ, - заметил Алекс.
- А это и есть генный анализ. В ампулах - идентификаторы на ряд специфических генов. Если произойдет реакция, значит, этот ген у Ким присутствует.
Оставив пробирки на столе, Джанет подошла к нему, села рядом.
- У вас найдется сигарета, капитан?
- Да, пожалуйста.
Джанет закурила. Стряхнула пепел на пол, одобрительно кивнула, когда из угла с шуршанием выполз жучок-уборщик.
- Капитан, у меня есть свои странности.., будьте к ним терпимы.
- Я понимаю... - Алекс и сам не заметил, как у него вырвалось отчаянное признание:
- У меня весь экипаж со странностями, черт возьми!
- Это ваш первый полет в должности капитана?
Алекс закусил губу. Дооткровенничался.
- Да.
- Ничего, к этому быстро привыкаешь. Я была капитаном эсминца.., в прошлой жизни. Две сотни человек под началом. Думаете, среди них имелись люди без странностей?
- Не знаю.
- Имелись. Человек пять-шесть. Видимо, их странности были очень хорошо скрыты. О! Первая пробирка обесцветилась.
Алекс глянул на стол. Спросил:
- И что это значит?
- Гепард-ген, как его называют. Отвечает за перестройку мускулатуры, дает способность к кратковременным сверхнагрузкам. Впрочем, мы недавно видели его в действии. Так вот, Алекс.., если вам потребуется помощь.., совет от бывшего капитана.., вы всегда можете обратиться ко мне.
Алекс поискал в ее лице хотя бы тень иронии или насмешки. Нет, Джанет была серьезна.
- Спасибо. Я буду помнить об этом.
- Вторая и третья пробирка, - заметила Джанет. - Это перестройка нейронов, пороговые ограничители боли и ускорение синоптических реакций.
- Ким - боец?
- Да конечно же, капитан. Я ничуть не сомневаюсь в итогах проверки. Вот и четвертая пробирка.., это перестройка сетчатки и глазного яблока... Кстати, у вас тоже должна быть положительная реакция на эту пробирку. Знаете, что это значит?
- Возможность наследования?
- Именно. Если вы вдруг захотите производить потомство от Ким... Капитан, что вас тревожит?
Прежде чем ответить, Алекс закурил сам. Врач терпеливо ждала. Еще три пробирки обесцветились, кровь превратилась в бледно-розовую жидкость, но Джанет никак не прокомментировала происходящее.
- Вы хорошо знакомы со спецификацией бойцов, Джанет?
- Умеренно хорошо. Я не генетик, конечно, но...
- Входит ли в подготовку бойца-спец этикет?
Джанет нахмурилась:
- Простите?
- Вчера мы с Ким сходили в ресторан. Очень приличный ресторан, кстати. Так вот.., девочка держалась как юная леди из высших кругов общества. В училище у нас были занятия по этикету, но рядом с ней я чувствовал себя неотесаным натуралом.
- А откуда нам знать, в скольких ресторанах она побывала? Капитан, если девочка из влиятельного клана Эдема, то у нее были очень дорогие и квалифицированные воспитатели.
- Возможно, - пробормотал Алекс. И впрямь. Отчего же он не подумал о такой естественной возможности? Потому, что привык мерить людей своей меркой - провинциального паренька, первые уроки этикета получившего в училище?
- Так.., модификация кожи не производилась, - глянув на пробирки, сообщила Джанет. - Ну, это и на глаз видно.
- Что это значит?
- Ничего. Модификация кожи, этот ее характерный сероватый цвет, большая упругость - не обязательный признак бойца. А все основные уже проявились, я могу написать сертификат.
- Еще одна деталь, Джанет. Во время метаморфоза Ким вспоминала поэтов, художников, политиков. Джанет нахмурилась:
- Да, это странно, капитан. Вы хотите сказать, что ей вложены какие-то знания по истории?
- Да.
- И не по военной истории, а именно в сфере культуры?
- Именно. Она не вспоминала ни Македонского, ни Кутузова, ни Моше Даяна, ни Ли Дон Хвана, ни Мбану.
- Вы считаете его великим полководцем? - Джанет горько усмехнулась. - На самом деле его слава была несколько преувеличена, основные решения принимал не он, а его флаг-адъютант... Ладно. Это к делу не относится. Вы меня поразили, капитан. Это и впрямь странный набор знаний для спеца.
- Еще одна деталь. Джанет.., насколько сексуальны бойцы?
- В той же мере, как обычные люди. Это же не гетеры-спец.
- Так вот, Ким.., как бы это сказать.., несколько гиперсексуальна.
- Капитан, как я понимаю, вы спасли девочку из неприятностей, помогли в метаморфозе.., сейчас пристраиваете на корабль. Может быть, это естественная реакция? Влюбленность в героического пилота-спец, стремление овладеть им, завоевать ответную любовь... Смесь расчетливости и благодарности..
- Джанет, не похоже. Вчера вечером девочка предложила мне себя. Я в общем-то был не против...
- Да уж думаю, - фыркнула Джанет. - Извините, я слушаю.
- Я предложил ей подождать немного. После метаморфоза организм должен отдохнуть.
- Так. Разумно.
- Мы сходили в ресторан. Все было крайне мило. Ким вела себя так, будто принадлежит к высшей аристократии.., слегка кокетничала со мной, но не более того. Но когда мы вернулись в гостиницу, все пошло по второму кругу. Переодевание в пижаму она превратила в стриптиз. Разговор о погоде свела к эротической истории из своего небольшого опыта. Потом предложила мне несколько забавных развлечений.
Джанет помолчала. Поглядела на пробирки, встала, начала рыться в планшете.
- Я несколько раз имел дело с гетерами-спец, - сказал Алекс. - Дорогое развлечение, но ведь порой позволяешь себе шикануть...
- Так, и что? - Джанет вылила в чистую пробирку остатки крови из шприца. Бросила несколько кристалликов из какой-то ампулы.
- Я готов поклясться, что девочка специфицирована как гетера. Помимо бойца-спец, еще и куртизанка-спец. Это возможно с медицинской точки зрения?
- Трудно, хотя и возможно... Очень трудно, капитан. Перестройка тела у гетер незначительна, но психология меняется полностью. Боец должен убивать - без колебаний, без сомнений. Любого, кто подходит под определение врага. Гетера должна любить. Именно любить, по-настоящему, беззаветно, преданно и чисто.., отдаваться до конца. И в то же время мгновенно уходить в сторону, забывать любовь, едва в ее услугах отпадает необходимость. Очень трудно совместить эти спецификации, капитан. - Джанет поболтала в воздухе пробиркой. - Логичнее предположить, что после метаморфоза у нее сбился гормональный баланс...
- Ну, если мы вспомним историю.., раньше, когда все люди были натуралами, они ухитрялись совмещать. Скажем, Наполеон, он был великим полководцем, так? И в то же время весьма успешным ловеласом.
- Чепуха, капитан. Простите, но это не так. В прошлом были люди, которые фактически попадают под описание спеца. И военачальники, и ловеласы, и ученые, и творцы. Но каждый спец - это результат сложнейшей работы генетиков. Все лишнее отсечено. Вот вы, например, не умеете любить, так?
- Да.
- Ну а боец хотя и способен на любовь, но в обычной, человеческой манере... Так! - Джанет подняла пробирку с несколькими каплями розоватой жидкости. - Видите?
- Что это значит?
- Модифицированные феромоны. Один из признаков гетер. Для полной уверенности хорошо бы провести тест на ВШ-оперон, отвечающий за гиперсексуальность, но у меня нет нужной сыворотки... - Джанет отставила пробирку, потерла лоб. - Вы правы. А я - нет. Ким и боец, и гетера. Сложнейшая работа!
- Кому это могло потребоваться?
- Варианты есть. Например - телохранительница, одновременно выполняющая сексуальные услуги. Очень дорого, очень сложно, почти бессмысленно.., но возможно. Как нехорошо, капитан... - Она мрачно посмотрела на Алекса. - Вы понимаете, что произошло? И чем это грозит?
- Пока еще нет.
- Да Ким же в вас влюбилась!
- Похоже, но...
- Гетера обязана добиться взаимности! Понимаете? Это ее спецификация. Смысл всего существования!
- Я вовсе не собираюсь отказывать ей постоянно, Джанет! Если для Ким так важно...
Врач вздохнула:
- Капитан, да ей не секс требуется! Точнее - не только и не столько секс! Она хочет, чтобы вы ее полюбили!
- Но я этого не умею. - Алекс развел руками. - Чего не дано, того не дано. Я понимаю, что любовь - великое, приятное, святое чувство...
- Приятное, - фыркнула Джанет. - Ох, капитан.., порой я завидую пилотам, не умеющим любить...
- Может быть, Ким сумеет полюбить кого-то другого? - осторожно предположил Алекс. - Пак отпадает, к сожалению, а вот если наш молодой энергетик?
- Хорошо бы. Будем надеяться на то, что спецификация бойца будет отвлекать ее от специализации гетеры. Но вы сделали очень опасный и болезненный для всех шаг, когда взяли девочку под опеку.
- Я уже понял.
- Выписывать сертификат? - прямо спросила Джанет. - Или не стоит? Вы еще можете дать ей немного денег и позволить выкручиваться самостоятельно.
- Уже не могу. Выписывайте.
Джанет кивнула, будто и не ожидая другого ответа:
- Пилот...
Он так и не понял, что было вложено в это слово в большей мере - насмешка, сочувствие или простая констатация факта.
Наверное, последнее. Ведь у него не было права выбора - никогда. Выбор сделали родители, за девять месяцев до его рождения.
И он был благодарен за этот выбор.

Глава 5

Нотариальный центр был рядом с космопортом, и Алекс искренне надеялся, что это заставит сотрудников воздерживаться от вопросов.
В общем-то его надежды оправдались. Небольшая очередь в уютном холле наполовину состояла из приезжих. Даже в этом пестром сборище выделялась семья с Высокой Долинки - два высоких, обнаженных, если не считать металлизированных набедренных повязок, клон-мужа и толстенькая, закутанная в парчу и мех жена. К ним жался целый выводок полуголых детишек, слишком маленьких, чтобы можно было определить пол, только у старшего на косичке был повязан белый бант - это был экземпляр на продажу.
Поодаль стояли две Цзыгу - действительно напоминающие девочек-подростков, и лишь герметичные прозрачные комбинезоны с замкнутым воздушным циклом выдавали пахучую расу с головой. Интересно, они-то что здесь делают? Решили заключить брачный союз по имперским законам? Вряд ли, у Цзыгу вообще нет понятия семьи. Скорее заключают какую-то важную сделку с людьми.
Пятерка наемников с Багдада-3, рослых, воинственно оттопыривших черепные гребни и в полном боевом облачении, тоже наверняка явились заключать какой-либо контракт, ведь профсоюза, который мог бы проследить за договором, у них не было.
Алекс кивнул, оглядывая очередь, и подумал, что среди этой компании они с Ким выглядят наиболее пристойно. Есть хороший шанс, что на них совсем не обратят внимания.
- Я первый раз вижу живых Цзыгу! - привстав на цыпочки, шепнула ему на ухо Ким. - Алекс, они совсем как люди!
- Внешне - да, - согласился Алекс. Про недавние подозрения Джанет он решил не упоминать. - А ты могла бы их убить?
- Надо? - деловито спросила Ким. - Прямо сейчас?
Алекс поперхнулся, крепко схватил ее за руку:
- Нет! Ты что! Это абстрактный вопрос, я лишь хочу знать, готова ли ты к схватке с Чужими?
- Готова, - спокойно отозвалась Ким. - Если надо будет, скажи.
Девочка посмотрела на пилота - и Алекс прочитал в ее взгляде не просто готовность убить, а радостное возбуждение. Не от самой возможности убийства, скорее от надежды доставить ему удовольствие.
Джанет была права. Он попал в крайне щекотливую ситуацию.
- Я скажу, - пообещал Алекс. - Но работа бойца - не в том, чтобы убивать всех налево и направо.
- А в чем же?
- В том, чтобы быть готовым это сделать. В идеале - быть готовым всю жизнь.
- Хорошо. - Ким улыбнулась. - Не сомневайся, я готова!
Цзыгу, и не подозревающие о своей возможной судьбе, тихо переговаривались, прижавшись прозрачными колпаками. Очередь постепенно двигалась - ушло семейство с Высокой Долинки, ввалились в один из кабинетов наемники. Перед ними остались Цзыгу и мрачный, хорошо одетый мужчина, держащий на цепочке горбатого большеголового карлика. Карлик тупо смотрел в пространство, из полуоткрытого рта тянулась ниточка слюны, левое веко подергивалось от тика. Алекс попытался вспомнить, на какой планете модно держать при себе уродцев, не нашел ответа и отвернулся. В конце концов, это не его дело. Галактика велика.
Вызвали Цзыгу - те удалились, держась за руки и вежливо кланяясь оравшимся. Потом замигала бирочка на рукаве владельца карлика. Тот, погруженный в свои раздумья, не замечал сигнала. Карлик злобно глянул на него, дернул цепочку, прошипел:
- Айвен!
Мужчина очнулся, посмотрел на карлика, тоскливо сказал:
- Майлз, твои авантюры...
Он запнулся и пошел к двери, над которой также призывно мерцал сигнал, волоча за собой несчастного карлика. Цепочка позвякивала, карлик семенил, размахивая руками при каждом шаге.
- Помнишь свою роль? - тихо спросил Алекс. Ким кивнула, сразу помрачнев:
- Да. Молчать и улыбаться.
- Обворожительно улыбаться, если нас примет мужчина. Смущенно молчать, если примет женщина.
Замигала и его бирка. Алекс отлепил ее и бросил на пол, встал, оправил форму.
Кабинет, в который их вызвали, был совсем крошечным. Наверное, именно для посетителей-одиночек и пар. За столом сидела немолодая женщина с венчиком проводов из виска. Еще одна паучиха, прижившаяся на бескрайней сети данных.
Ким смущенно потупила глаза.
- Мы хотели бы зарегистрировать брачный контракт, - кладя на стол сертификаты спецов, сказал Алекс.
- Срок?
- На одни сутки. - Алекс улыбнулся.
Паучиха передвинула удостоверения к центру стола - видимо, именно там находился сканер. Задумчиво посмотрела вверх и вправо - наверное, там находился виртуальный экран, видимый лишь ей одной. Спросила:
- Удостоверения личности?
- Ты захватила свое, Ким?
Девочка покачала головой. Алекс посмотрел на паучиху:
- Разве они обязательны, леди?
Паучиха поморщилась, не отрывая взгляда от пустоты.
- Нет. Нет, но... Ким, вы получили сертификат спеца час назад?
Девочка кивнула.
- Вы понимаете, - Алекс понял, что пора вступать в разговор, - она недавно из метаморфоза. Получить сертификат спеца и не опробовать его юридические возможности было бы обидно. Ну.., не вступать же ей в брак с детским удостоверением личности!
Паучиха поджала губы. Объяснение звучало вполне убедительно.., но что-то ей, видимо, не нравилось.
- И зачем вам брак на одни сутки? Для того чтобы опробовать сертификат? Или ваши религиозные убеждения требуют формального разрешения для занятий сексом?
- Разве вы должны что-либо выяснять? - резко спросил Алекс. Весь план летел к черту.
- Не должна, - согласилась паучиха. - Но имею право задержать оформление брачного контракта на срок до трех суток. Например, ввиду юного возраста участников договора.
Алекс, полчаса назад видевший, как из этой самой двери выходила довольная парочка тинэйджеров на вид помладше Ким, едва сдержался от резкой реплики. Положение спасла Ким.
- Алекс, милый, покажи ей трудовой контракт. Раздел восемь, пункт семнадцать “б”.
- Я не взял контракт, - вспоминая текст, ответил Алекс. Что она имела в виду? Раздел восемь - финансовые условия контракта... - Да и не имею права показывать его без разрешения компании...
Паучиха явно заинтересовалась. Ким повернулась к ней, все так же смущенно улыбаясь:
- Мы с одного корабля, леди. У нас пункт, по которому семейные пары получают пятнадцатипроцентную надбавку. Считается, что это сплачивает экипаж... Я еще не подписала свой контракт, и значит...
Женщина поджала губы. Пробормотала:
- У юристов вашей компании головы нет на плечах. Ну, хоть не врете про внезапную любовь...
Алекс молчал, полностью отдав инициативу Ким.
- Оформление суточного брачного контракта стоит пять космоюаней. С чьего счета списывать?
- С моего, - быстро сказал Алекс.
Паучиха кашлянула, поднялась, поморщившись, когда ее провода зацепились за угол стола и едва не выскочили из контактной пластины.
- Александр Романов и Ким Охара, именем Ртутного Донца и лично господина президента Сон Лия поздравляю вас со вступлением во временный брачный союз. Желаю во время действия контракта узнать друг друга лучше... - Даже паучиха не смогла удержаться от улыбки. - и воспользоваться льготным продлением контракта на более длительный срок. Ваш брак признается Его Императорским Правительством и считается законным на всех планетах Империи, а также за ее пределами в течение всего оговоренного срока.
Приятная, хотя и излишне вольная переработка Мендельсона, звучащая все время ее речи, стихла.
- Особые пожелания? - любезно уточнила паучиха, явно не ожидая таковых. Ее правая рука уже, скользила по воздуху, заполняя пункты брачного договора.
- Я хотела бы принять фамилию Романова, - тихонько сказала Ким.

Предыдущая страница 8 Следующая страница


9 Сергей Лукьяненко

- Зачем? - удивилась женщина.
- Экзотично звучит.
Паучиха пожала плечами.
- Как угодно. Имущественные права раздельные? Генетические права сохраняются за их носителем? Личные долги и преступления не переходят на семейную ячейку?
Ее пальцы порхали в воздухе, вплетая новые нити в паутину данных.
- Мои огромные поздравления, Алекс и Ким Романовы.., вы не желаете пожертвовать небольшую сумму в планетарный приют для детей погибших астронавтов? Или на развитие медицинских технологий?
- На приют, - согласилась Ким, посмотрела на Алекса - тот кивнул.
- Пять юаней? Десять?
- Десять.
- Благодарю вас от имени безутешно скорбящих детей астронавтов... Ваш брачный контракт действует, поздравляю.
С легким полупоклоном паучиха протянула им два бланка брачных контрактов.
- Спасибо. - Алекс подхватил Ким под руку и поволок из кабинета.
- А мое удостоверение? - шепнула Ким, едва они оказались за дверью.
- Получим у другой паучихи, - объяснил Алекс. - Любые манипуляции с законами надо осуществлять поэтапно. Когда ни один чиновник не нарушает правил, им становится наплевать на конечный результат. Джанет закрыла глаза на путаницу со временем, паучиха зарегистрировала брак по удостоверениям спецов, другая сейчас выпишет новое удостоверение личности.
- Все строится на том, что у спеца два документа, удостоверяющих личность? - спросила Ким.
- Да, конечно.
- Значит, у натуралов бы это не прошло.
- Для натуралов вообще нет проблем с имперской бухгалтерией. На них смотрят сквозь пальцы.
Официант с улыбкой подал Алексу сигару. Ресторан сегодня был полупустым. Рабочий день в разгаре, обед уже прошел. Алекс тоскливо подумал, что ему, возможно, придется просидеть допоздна.
- Разрешите, капитан?
Это был давешний мастер-пилот. Подходить к нанимателю повторно, уже отказавшись один раз от должности, считалось плохим тоном.., но Алекс кивнул.
Мужчина молча повертел чашечку саке. Похоже, ему было трудно начать разговор.
- Я буду очень рад, если вы передумали, - рискнул произнести Алекс.
Пилот залпом выпил саке. Пробормотал:
- Это дыра, а не планета, капитан.., согласны?
- Бывало и хуже.
- Правда? - с неожиданной иронией спросил пилот. - Я две недели пытаюсь получить место хоть на каком-нибудь корабле! И не нахожу ничего лучше “Хомяка”!
- Странно. Когда я искал место, мне встретилось несколько должностей на галактических маршрутах...
- Вы что.., должность капитана получили по поиску в сети? - Казалось, что пилота сейчас хватит удар.
- Да.
- Значит, я феноменально неудачлив, - скривился пилот. - Потрясающе неудачлив. Мне не встречалось ни одной приличной работы что уж говорить о капитанской должности. Вчера проклюнулся было приличный вариант, пассажирский лайнер.., местный, с этого самого навозного донца... Так не взяли! При регистрации контракта потребовали собрать все данные о родственниках по материнской линии! Новая придумка паучатника...
Алекс фыркнул:
- Да, я слышал об этой истории. Когда оформлял свои документы.
- У вас-то хоть приписка не местная?
- Нет, земная.
- Хорошо... - Пилот крутил в руках чашечку. - Покажите контракт, капитан. Если я вас еще устраиваю, конечно...
Он выложил перед Алексом свои документы, принял бланк контракта. Алекс стал рассеянно проглядывать рекомендации и характеристики. Ханг Моррисон, тридцать девять лет, подданство свободных станций... Что ж, рожденные в космосе - лучшие астронавты на свете. Вполне приличный послужной список. Честно говоря - получше, чем у него самого.
Ртутное Донце - не Земля и не Эдем. Но это большая и развитая планета. Чтобы мастер-пилот не мог найти здесь работу? В течение двух недель?
Очень странно.
- Прилично, - с отвращением сказал пилот, откладывая контракт. - Хозяева не жмоты, как я понимаю?
- Видимо.
- А что это за компания - “Небо”?
- Не знаю.
- И куда будем летать?
- Тоже не знаю.
- Веселенькое дело...
- Ничего противозаконного от нас потребовать не могут, - пожав плечами, сказал Алекс. - Это абсолютно стандартный, одобренный профсоюзом контракт.
- Вижу... Капитан, я не хочу врать.., двум мастер-пилотам на такой крошке, как ваше “Зеркало”, не ужиться. Возьмите меня в экипаж временно. Пока не найдете другого пилота А потом дайте мне расчет.., ну - хотите, я напьюсь на вахте или проявлю должностное неподчинение. Только помогите выбраться из этой дыры!
Алекс задумался на секунду. Моррисон ждал, напряженный я явно взвинченный.
- Но до тех пор, пока я не найду вам полноценную замену...
- Я буду старателен и послушен, как курсант в первом полете. Только найдите мне замену и высадите на какой-нибудь приличной планете. Устроит даже Новая Африка.
Алекс невольно усмехнулся. Да, брать пилота, зная, что тот не собирается задерживаться в экипаже...
- Прошу тебя, друг-спец... - тихо сказал Ханг.
- Подписывай контракт, - решился Алекс. С хрустом переломил сигару и затушил в пепельнице.
Его экипаж был собран.
Чертовски странный экипаж, говоря честно.
Он сам - едва вышедший из больницы, не слишком уж опытный мастер-пилот. Женщина с Эбена, солдат и палач - в роли врача. Едва прошедшая метаморфоз, сбежавшая из дома девочка - на должности бойца-спец. Закомплексованный натурал в роли навигатора. Второй пилот - который за две недели не смог найти работу, сидя на крупной транспортной развилке. Парнишка-энергетик, который пригнал на Ртутное Донце их корабль, получил расчет.., и снова попал на борт.
Если рейсы “Зеркала” будут хоть отчасти столь же причудливы - его ждет увлекательная жизнь.
В кармане пискнул коммутатор, и Алекс достал его, испытывая странное, смешанное со смущением удовольствие. Капитанский коммутатор был чуть крупнее стандартных, вызывающе оранжевой окраски.., один из многих символов власти.
- Капитан...
Он узнал голос Генералова. Через миг над трубкой развернулась и матрица изображения. Навигатор был в своей рубке. В скафандре. С заплетенной на макушке кренделем косой. И - с неброским, светящимся красно-синим узором на левой щеке. Похоже, с этим бороться бесполезно...
- Слушаю.
- Прямой вызов от хозяев. Переключаю на вас.
Алекс свернул голограмму, убрал звук и поднес коммутатор к затылку, к компьютерному интерфейсу. Это было единственным способом обеспечить приватность разговора. Он был заинтригован - с ним не соизволили связаться, когда приняли на работу, ему не отдали никаких распоряжений по поводу экипажа и корабля,., неужели спохватились?
- Александр Романов?
Имитация звука была полной. Голос оказался стандартный, секретарский. В меру деловой, в меру вежливый.
- Да.
- Вы используете приватный канал?
- Разумеется.
- С вами будет говорить директор компании “Небо”, господин Ли Цын.
Алекс понимал, что сейчас изображение не транслируется. И все же подтянулся. Он не владел умением вести официальные разговоры, ковыряя в носу, почесывая пятку или просто развалившись в кресле.
- Господин Романов?
Голос хозяина компании оказался старческим, но еще вполне крепким.
- Да, господин Ли Цын. Слушаю вас, господин Ли Цын.
Никаких формальных знакомств. Никаких вопросов, поздравлений с должностью.., таким же голосом господин Ли Цын мог беседовать с кофеваркой или пылесосом.
- Вы набрали экипаж?
- Да, господин Ли Цын... - Алекс покосился на Моррисона, как раз в этот миг ставившего на контракте отпечаток пальца.
- Хорошо. Сегодня вы примете на борт трех пассажиров и перейдете в их полное распоряжение. Необходимые документы они вам предоставят.
- Да, господин Ли Цын. - Алекс представил себе директора компании так ясно, будто видеосвязь работала. Сидит себе в роскошном кресле жирный старый скот, тискает подругу.., быть может, эту самую секретаршу...
- Господин Ли Цын закончил разговор с вами, - будто услышав его мысли, промурлыкала секретарша. - У вас есть какие-либо вопросы?
Тон подразумевал, что вопросов быть не должно. Поэтому Алекс и спросил:
- Господин Ли не имеет обыкновения беседовать с новыми сотрудниками?
- Имеет. Вы побеседовали. Есть еще вопросы?
Под любопытным взглядом Моррисона Алекс заставил себя улыбнуться. Его-то слова второму пилоту слышны...
- Нет, спасибо. До свидания.
Связь отключилась.
Прямой разговор с Землей.., надо же. Достаточно дорого.
- Какие-то распоряжения, капитан? - поинтересовался Моррисон. Вопрос можно было понять двояко - и отнести на счет самого Алекса, и на счет Моррисона. Алекс предпочел выбрать второй вариант.
- Да. Будьте на корабле через час. Возможно, мы вылетаем сегодня.
Моррисон с заметной тоской окинул взглядом зал - особенно угол, где сидели, за неимением клиентов флиртуя между собой, две гейши-спец. Но возражать, конечно же, не стал.
- Слушаюсь, капитан...

***

На корабле все было в порядке - хоть какая-то радость. Ким с Джанет находились в медотсеке - похоже, чернокожая женщина решила взять шефство над девчонкой. Алекс, включив видеосвязь, заглянул в медотсек буквально на секунду - Джанет и Ким, склонившись над операционным столом, разбирали штурмовой лучевик “Перун”, самое мощное ручное оружие из разрешенного для кораблей малого тоннажа. Возможно, что в теории Ким владела оружием лучше, но за плечами Джанет был опыт.., горький, тяжелый, но ценный опыт выходца с Эбена.
Генералов по-прежнему блаженствовал в навигационной рубке - Алекс пару минут понаблюдал за ним через капитанский пульт. Обычное времяпровождение спеца - тренировка.., и пусть Пак не был спецом, но занимался именно этим, прокладывая несуществующие маршруты в несуществующем виртуальном космосе. Сейчас Пак вел трассу от Ртутного Донца к Эдему, родине Ким. Вначале Алексу показалось, что трасса далека от совершенства - навигатор пренебрег стационарными, постоянно работающими пространственными туннелями и повел корабль через “пульсирующие” туннели. Это была задержка по времени - пульсирующие туннели открывались с интервалом от трех часов до пяти суток. Это было финансово невыгодно - за проход по пульсирующему туннелю приходилось платить вдвое больше. И наконец, Алекс не видел ни малейшей выгоды в расстоянии - корабль все более уклонялся от направления к Эдему.
Лишь когда Генералов бросил трассу от Зодиака к Сальному Хохолку, Алекс понял, что тот задумал. Здесь вообще не было никаких туннелей, корабль двигался на собственном гипергенераторе. Зато потом, преодолев два парсека и выйдя к Хохолку, корабль оказывался у стационарного туннеля Сальный Хохолок - Эдем.
Решение было красивым и, насколько Алекс мог прикинуть без подключения к машине, - оправданным. Выгода во времени, выгода в деньгах, выгода в ресурсе корабля.
- Хитрый натурал... - восхищенно пробормотал Алекс. И переключился на отсек энергетика. На этот раз - не маскируясь, открыто.
Юный Поль Лурье стоял перед глюоновым реактором. Медленно раскачивался, будто медитируя перед потоком энергии, струящимся в полуметре от его лица.
Нет ничего безопаснее и смертоноснее глюоновой энергетики. Почти дармовая, если не считать цены реактора, энергия. Никаких радиоактивных отходов. Никаких побочных излучений. Конечно - если реактор работает стабильно.
Но трудно добиться стабильной работы от реактора, манипулирующего с самой основой материи. Здесь начинают спотыкаться законы физики. Здесь нет однозначных решений и готовых схем. Пока реактор работает на минимальной мощности - все еще прогнозируемо, к тому же в любой момент его можно заглушить. Как только реактор выходит на полную мощность - процесс “плывет”. Из ниоткуда возникают потоки самых разнообразных излучений. Титановый корпус реактора может превратиться в золотой или графитовый.., а однажды Алекс видел реактор, чьи стенки превратились в литой хрустальный цилиндр. На “Зеркале” стоял тандемный глюон-реактор “Ниагара”, вообще не имеющий стенок, только силовые поля.
Внешне глюоновые потоки выглядели струящейся водой, и Алекс оценил фантазию разработчиков. Казалось, что перед Полем падают две прозрачные, чуть-чуть голубоватые струи, появляясь из золотистой плиты в потолке и исчезая в такой же плите в полу.
- Энергетик... - позвал Алекс.
Поль медленно повернулся. Глаза у него были полузакрыты, на лице блуждала улыбка. Вживаясь в управляющие цепи реактора, он испытывал удовольствие - как любой спец за работой. Интересно, что он видит? Вряд ли струящуюся воду. Его зрение еще более своеобразно, чем у Алекса или Ким. Он видит большинство известных излучений, на глаз определяет температуру пламени с точностью до долей градуса. Перед Полем сейчас разыгрывалась целая феерия.., проскакивающие сквозь защиту нейтроны, всполохи гамма-лучей, веера рентгеновского излучения, медленные и неуклюжие альфа-частицы.
- Ты свободен? - спросил Алекс.
- Да, капитан.
- Пройди в мою каюту.
- Хорошо.
Лурье тряхнул головой, отбрасывая со лба тяжелые волосы. Еще раз глянул на глюоновые потоки и вышел из поля зрения камеры.
Прекрасный энергетик, судя по всему. Молодой, но знакомый именно с этим реактором. Горящий энтузиазмом. Чего еще желать капитану?
Алекс скинул куртку, засучил рукав рубашки, посмотрел на Беса. Чертенок морщился. Тоскливо и безнадежно, будто его грызла неведомая боль.
- Я чувствую, - шепнул ему Алекс. - Правда, чувствую. Что-то не так.
В глазах Беса появились искорки любопытства.
- Не знаю пока что... - признался Алекс. - Но разберусь. Честное слово!
Вряд ли Бес был склонен верить обещаниям, но маленькое нарисованное лицо чуть разгладилось.
У двери пискнул сигнал, и Алекс торопливо закатал рукав обратно.
- Капитан? - Поль замялся на пороге.
- Входи... - Алекс махнул рукой в сторону кресла;, всем видом демонстрируя, что разговор будет неофициальным. - Будешь кофе? Или вино?
Поль неловко кивнул. Традиционно, возвращаясь с вахты, энергетики пили сухое красное вино. Но он, видимо, не считал свою вахту оконченной.
- Кофе.
Алекс выждал еще несколько минут, обмениваясь с энергетиком ничего не значащими замечаниями И лишь когда счел, что парень расслабился, заговорил о деле.
- Поль, меня очень удивили твои слова. Энергетик вопросительно посмотрел на него.
- Расскажи, как ты попал на этот корабль - в первый раз. И почему был уволен.
Парень помолчал секунду, явно формулируя ответ:
- Я окончил университет в Лионе, получил диплом энергетика. Нас сразу предупредили, что найти хорошее место, оставаясь на Земле, будет сложно. Я уже подумывал отправиться в тур куда-нибудь на периферию и поискать работу там. Но тут подвернулся этот рейс.., разовый, в один конец. Перегнать яхту “Неустрашимый” на Ртутное Донце. Я проверил по справочникам - здесь мощный транспортный узел, высокая потребность в спецах, а собственная академия - очень маленькая. Долетели спокойно, нас было три человека - мастер-пилот, навигатор и я. Здесь получили расчет.., все честно. Стал подыскивать работу - встретил вас.
- То есть - ничего необычного? - уточнил Алекс. Поль посмотрел на него с удивлением.
- А что может быть необычным в перегоне корабля?
- Только то, что вы все были уволены, а экипаж стали искать заново. Зачем?
Поль пожал плечами.
- Вы везли на Ртутное Донце какой-либо груз? Или пассажиров?
- Нет.
- В полете были происшествия? Невыполнение приказов?
- Нет, что вы!
- Кто вам порекомендовал этот рейс? И кто нанимал?
- Порекомендовал друг, однокурсник. Он устроился на военный крейсер.., ну, знаете, у него родственные связи... А нанимали нас через сеть, обычным порядком. Я послал запрос в компанию “Фрахт”, получил контракт...
- “Фрахт”?
- Да, это небольшая компания, специализируется на попутных грузах и перегоне кораблей от планеты к планете. Она создана при лунной верфи, там эту яхту и строили.
Алекс молчал. Все, сказанное Полем, было вполне возможным. Ничего удивительного не было и в переизбытке спецов-астронавтов на Земле, и в практике перегонных рейсов.
Одна лишь странность.., перегонные бригады формировались не на один репс. Набрать трое человек, чтобы их тут же рассчитать - зачем? Почему было не оставить всю троицу на корабле, добрав остальной экипаж на Ртутном Донце? Почему не укомплектовать экипаж полностью на Земле?
Ответ был - но слишком уж неожиданный.
- Поль, извините за эти расспросы.., меня что-то смущает в происходящем.
Он следил за лицом юноши, но тот лишь смущенно улыбнулся:
- У меня не так много опыта, капитан.
Логично. Искать совета у зеленого юнца глупо. Пискнул коммуникатор. Звук был мягким, значит - вызов не секретный.
- Да?
- Капитан. - Голос сервисной программы корабля был нежным, успокаивающим. - Второй мастер-пилот Ханг Моррисон прибыл на борт.
- Спасибо. - Алекс отключил связь. - Поль, пройдите в шлюзовую. Познакомьтесь со вторым пилотом, покажите ему корабль и его каюту. Хорошо?
Поль кивнул, вставая. Алекс поколебался и добавил:
- Да, и не надо больше царапать свое имя в нужнике. И над кроватью тоже не надо. Несмотря на традиции. Договорились?
Ему было интересно, как отреагирует энергетик на эти слова.
Поль улыбнулся и вышел.
Алекс посидел еще, глядя на закрывшуюся дверь. Никуда нельзя входить, не уточнив, где выход. И есть ли этот выход. И что ждет за дверью.
Но он уже вошел. Разорвать контракт с компанией невозможно без того, чтобы не вылететь с волчьим билетом.
- Обшивка, прозрачность, - сказал Алекс, вставая из-за стола. Стена каюты растаяла, открывая вид на космопорт.
Бескрайнее бетонное поле. Корабли, разбросанные повсюду, большие и малые, старые орбитальные доходяги и новенькие межзвездные лайнеры. Последних, впрочем, немного...
И над всем этим - серое небо. Тоскливое, грязно-серое, многокилометровый слой смога и облаков. Как можно здесь жить?
Он вдруг подумал, что планету стоило назвать Ртутным Донцем не в честь огромных запасов ртути на южном континенте, знаменитых Зеркальных Озер, прекрасных и смертоносных, ставших основой экономики планеты и погубивших десятки тысяч рабочих. Ртутным Донцем было само небо планеты. Красивое - по-своему - и безжалостное. Крышка гравитационного колодца, на дне которого вынуждены копошиться миллионы людей, натуралов и спецов.
- Как я хочу отсюда убраться... - прошептал Алекс.
Серые тучи свивались размытыми спиралями. Прорезала небо огненная игла - где-то издалека стартовал маленький орбитальный кораблик. Алекс провожал его взглядом, пока огонек не утонул в тучах.
Тогда он повернулся и отправился в санитарный отсек каюты. Спустил штаны, уселся на унитаз. Повернул голову и мрачно посмотрел на девственно чистый пластик стены.
Лазер в универсальном швейцарском ноже был очень маломощным, даже в форсажном режиме. Алексу пришлось потрудиться.
"Должность капитана корабля принял” - вырезал он на стене и поставил роспись - четкую и разборчивую, как и положено капитану.

***

Уже поздней ночью Алекс провел первую тренировку с экипажем. Разумеется, ни Джанет, ни Ким не были задействованы в полной мере. По полетному расписанию они заняли места на боевых постах, но Алекс не собирался активировать бортовое оружие. Какой-нибудь нервный офицер безопасности космопорта мог воспринять это не правильно.
Моррисон занял свой ложемент первым - Алекс не протестовал. Пусть свыкнется с кораблем, ему и так нелегко... Стоял у ложемента, перед резервным пультом, глядя на вспыхивающие огоньки. Энергетик на посту. Навигатор пост принял. Второй пилот на посту. Лишь когда боевые посты отрапортовали о готовности, он лег на ложемент.
Крепления с мягким щелчком зафиксировали его тело. Почти бесполезная предосторожность - уж если откажут гравикомпенсаторы корабля, то перегрузки разорвут живую плоть. Но самый безумный пункт инструкции рожден не на пустом месте. За ним - чья-то жизнь и чья-то смерть.
- Контакт...
Теплая волна, смывающая уютный мирок пилотажной рубки.
Пространство, раскрывшееся во все стороны. Планета, космос, корабли.
Мерцающая радуга - душа корабля. И чужие сознания, огненными вихрями кружащиеся вокруг.
Еще никогда Алексу не доводилось видеть мир таким: находясь в центре, у самой радуги. “Цапля” не в счет - это одноместный корабль.
Его экипаж ждал.
Алекс потянулся к маленькому белому вихрю. Он был уверен, что это Ким, - и не ошибся. Вихрь выгнулся навстречу, Алекса обдало жаром - смесью обожания, вожделения, кокетства.., и чистой, ничем не замутненной готовности разрушать. Алекс коснулся вихря, словно хлопнул ладонью о ладонь девочки, и отпрянул. Назад, к радуге, к кораблю.
Тускло-красный плотный сгусток пламени. Джанет. Она не бросилась навстречу капитану, лишь отсалютовала вспышкой света. Холодная, умирающая звезда.., в любой миг готовая взорваться всепожирающей вспышкой сверхновой.
Рассеянное облако голубого света. Словно высокотемпературная плазма, скованная магнитной ловушкой. Алекс с жадным любопытством смотрел на Пака, пытаясь найти отличия от остальных. Навигатор не мог пользоваться биотерминалом, нейроны его мозга не были перестроены, он входил в сеть корабля через примитивный кабель, словно какая-нибудь паучиха из бухгалтерии космопорта. Но вроде бы проблем это не создавало. Облако замерцало, приветствуя капитана.
Дрожащий белый зигзаг. Пойманная молния. Когда Алекс вошел в виртуальное пространство, молния вытянулась, распрямляясь. Энергетик. Почему-то Алекс заранее был уверен, что Поль выглядит именно так. Просто и без затей, как и положено новичку-астронавту, вчерашнему курсанту.
И наконец, второй мастер-пилот. Изумрудная спираль, горсть драгоценностей, связанная невидимой нитью, кружащая вокруг радуги корабельного сознания. На его появление Ханг вообще не отреагировал. Плохо...
Алекс двинулся навстречу радужному свету.
- Это я...
Радуга посветлела, каждый цвет спектра стал болезненно-четким, ярким. Шесть цветов, которые в общем-то и видят в радуге натуралы, превратились в семь, придуманных учеными. А потом расслоились на бирюзовые полосы и морковные нити, багряные прожилки и канареечные пояса, серые тени и песочные волокна.
- Прими меня...
Теплая ладонь. Шелест листвы. Солнечный свет. Материнские объятия. Морская волна. Ласковый ветер. Сладость и покой. Замирающая страсть. Пьянящая легкость. Щенячий восторг. Расслабленность и отдых. Сдержанная гордость.
Этого не испытать никому из обычных людей. Все сразу. Все радости жизни, все собранное по крупинкам счастье. Алекс, маленький, пятилетний, снова бежал к морю, которое увидел первый раз в жизни, бежал, смеясь от безудержной радости, к протянутым материнским рукам, к набегающей волне... Алекс, замерев от восторга, держит на руках Лапу, свою собаку, настоящую, взаправдашнюю, и Лапа с энтузиазмом лижет его лицо... Алекс, празднующий свой тринадцатый день рождения, сидит перед праздничным пирогом, и горят разноцветными огоньками свечи, и отец, еще молодой и безмерно гордый, говорит про то, что в следующем году его сын станет спецом, пилотом, человеком обреченным на счастье... Алекс, уже курсант, едва научившийся владеть своими новыми способностями, целуется в городском парке с девочкой-натуралкой, его первой официальной любовницей, неопытной и жаждущей обрести этот опыт с его помощью... Алекс, впервые надевший форму пилота, стоит на плацу, и легендарный мастер-пилот Диего Альварес обходит строй, прикрепляя курсантам к форме нашивки и находя для каждого какое-то свое, особенное, слово... Алекс, потный и обессиленный, выбирается из ложемента, едва держась на ногах, но внезапно сузившаяся горловина канала уже пройдена, пройдена им, неопытным третьим пилотом, и никто из пятисот пассажиров даже не заподозрил, как близка была смерть... Алекс, едва вышедший из госпиталя, затерянный один на чужой планете, без денег и связей, спасает девчонку-спеца, помогает ей пройти самый сложный в жизни этап...
Это было что-то новое. Он даже не подозревал, как велика была его гордость и радость, когда он спасал Ким. Но память живет своими законами - и теперь с ним навсегда останется эта ночь и сдержанный восторг человека, совершившего доброе дело...
Что-то кольнуло Алекса. Почти неощутимо - мгновенно смываясь волной теплого радужного света. И все-таки кольнуло, перед тем как исчезнуть...
Перед тем как он стал кораблем.
И экипаж стал частью его самого.
Алекс послал приказ - не раздумывая, не оформляя его словами, и белая молния разгорелась, подавая энергию, а изумрудная спираль подняла “Зеркало” с бетонных плит, втянула опоры, в последний раз протестировала оборудование. Голубой свет раскрылся веером, открывая перед ним сотни взлетных траекторий. Белый вихрь и красное пламя - его сжатые в кулаки руки напряглись, готовые начать бой - один на один со всем Ртутным Донцем, со всем миром...
Теперь, когда Алекс слился с кораблем, все они стали единым целым, объединенным его волей.
Как оно и должно было быть.

***

Алекс встал с ложемента, потянулся. Все вокруг еще казалось не правильным, ненастоящим. Слишком маленькая рубка - после бескрайнего пространства. Выбирающийся из креплений второй пилот - вместо изумрудной спирали. Колотящееся сердце вместо беззвучного потока энергии.
- Семь минут и тринадцать с половиной секунд, - пробормотал Ханг, опуская ноги на пол. - Вы считаете, для первой тренировки достаточно, капитан?
- Вполне.
Алекс чувствовал, как изменился его тон, но поделать ничего не мог. Да и зачем? Теперь он стал настоящим капитаном.

Предыдущая страница 9 Следующая страница


Геном 10

В этом и был смысл всей тренировки - ощутить каждого члена экипажа и вложить в их сознание свой образ. В этом, а никак не в слаженности действий, которая приходила неизбежно.
- Капитан?
Он посмотрел на Моррисона.
- Вам интересно, как вы выглядите со стороны?
Алекс подумал секунду и кивнул:
- Да.
- Белая звезда. Такая яркая, что трудно смотреть.., даже там.
Крошечная белая звезда. Когда вы слились с кораблем - радуга будто взорвалась изнутри.
- Красиво? - уточнил Алекс. Моррисон помедлил с ответом.
- Не знаю. Эффектно, ярко.., красиво, пожалуй Но убежденности в его словах не было.
- Благодарю вас, Ханг. Вы прекрасно пилотируете. Я думаю, мы станем делить полетное время поровну.
Вот теперь второй пилот растерялся.
- Капитан?
- Вы согласны?
- Да, черт возьми! - Ханг встал. - Но почему?
- Потому, что вы хороший пилот, - сказал Алекс. Он не видел Беса, но знал, что чертенок на плече ехидно улыбается.
Пилотаж - это высшее наслаждение пилота. Слиться воедино с кораблем, стать металлической птицей, парящей между звезд, что может быть лучше?
Только одно - быть капитаном корабля. И вот этой маленькой тайны Моррисон не знал. Он был лишь пилотом - как недавно сам Алекс.
- Спасибо, капитан. - Голос Ханга дрогнул. - Черт.., я не ожидал.
- Все в порядке, Ханг. - Алекс вышел из рубки, остановился, вглядываясь в длинный коридор. Вот вынырнул из своей каморки в торце корабля энергетик, отсалютовал взмахом руки, помедлил - и нырнул обратно, к своим ненаглядным глюоновым потокам. В оценке своих действий он словно бы и не нуждался. Вот синхронно вынырнули из узких проходов, ведущих к боевым постам, Джанет и Ким. С хохотом хлопнули друг друга по ладоням, обнялись - и только потом повернулись к Алексу. Он улыбнулся в ответ. Космос почему-то увеличивает в женщинах тягу к однополой любви, и Алекс мог бы приревновать.., испытывай он к Ким чувство большее, чем симпатию. Ревность - лишь производная от той базовой функции, которая ему недоступна.
Потом открылась дверь рядом с рубкой, и Генералов вышел в коридор. По-прежнему в скафандре, лишь гермошлем свернут.
- Хорошо, - сказал Алекс. - Действительно хорошо.
Пак ухмыльнулся. Легкое напряжение исчезло из его взгляда.
- Трасса к Дориану была замечательна, - искренне сказал Алекс. - Никогда не собирался туда наведаться, но маршрут был замечателен. Я зря сомневался в ваших способностях.
Навигатор млел, словно юная девушка, услышавшая свой первый комплимент. Алекс сообразил, что в какой-то мере аналогия верна, и торопливо продолжил, уже более официальным тоном:
- Но вот трасса к Зодиаку, которую вы прокладывали днем, далека от оптимума.
- Позвольте, капитан! - вскинулся Пак. - Оптимальная трасса потребовала бы использования туннеля в системе Моника-3.
- Да. И что?
- Этот район не рекомендован к посещению малыми кораблями, капитан.
- Но не запрещен?
- Нет. Но любой пилот предпочтет обойти ритуальную зону Брауни.
- Пак, запомните, я - не любой пилот.
- И я не любой, - вставил появившийся за его спиной Моррисон. - Мне доводилось пользоваться туннелями Моники-3.
- Как впечатления? - полюбопытствовал Пак.
- Тягостные. Но это касается только пилотов.
- Откуда у спецов такая тяга к самоубийству... - пробормотал Пак.
- Вы что-то сказали, навигатор? - спросил Алекс.
- Нет, капитан. Я учел ваши замечания. В следующий раз я буду исходить из максимальной целесообразности маршрута, а не из его безопасности. Честь имею.
Он повернулся и скрылся в своей рубке. Дверь захлопнулась.
- Ну вот, мы его обидели... - вполголоса сказал Моррисон.
Алекс мимолетно подумал, что обидело Генералова именно вмешательство второго пилота. Пока разговор шел один на один, навигатор еще поддавался переубеждению. Оставшись же в одиночестве против двух спецов, немедленно замкнулся.
- Зря я встрял, - вздохнул Моррисон, будто прочитал его мысли. - Простите, капитан.
- Идемте выпьем, - сказал Алекс. - Все-таки мы провели первую тренировку, и вполне успешно.
- Пойдемте. Девочки уже там, как я понимаю... - Моррисон отвел взгляд от пустого коридора. - Капитан.., на всякий случай.., у вас связь с Ким или Джанет?
- Пока нет.
- Если я поухаживаю за девочкой, вы не будете против?
- Абсолютно. - Алекс усмехнулся. - Черт возьми, ты ведь тоже пилот.., к чему вопросы?
- Всякое бывает, - объяснил Ханг, пока они шли по коридору. - Да, конечно, мы любить не умеем, соответственно избавлены от эмоциональных предрассудков... Но вот был я на одном корабле, грузовик среднего тоннажа, ничего особенного.., так у третьего пилота была связь с девушкой-навигатором, и он крайне неприязненно отреагировал... Понимаете, его религиозные чувства не допускали измены.
- Слава Богу, я атеист.
- Тогда заметано, - кивнул Моррисон, - Только одно, Ханг. Девочка в меня влюблена. Но я не буду горевать, если вы покажетесь ей более подходящим объектом.
Ханг самодовольно улыбнулся, но промолчал. Как мало ему потребовалось, чтобы обрести хорошее настроение! Всего семь минут в контакте с кораблем.
Они прошли вдоль закрытых кают и вышли в небольшой круглый зал. Кают-компания на малых кораблях всегда была общая для экипажа и пассажиров, и обстановка ее являлась компромиссом между аскетизмом и роскошью. Компромисс, как и следовало ожидать, оказался неудачным. Пластиковые стены украшали натюрморты в слишком уж пышных деревянных рамах, овальный стол был из обычного вспененного металла, зато два диванчика и кресла, пусть и снабженные фиксаторами, из дерева. Крошечный армейский бар заполняли чересчур изысканные напитки - от земных вин до эдемских коньяков и амброзии. На потолке - изящный хрустальный светильник.., а вокруг него маленькие лампы аварийного освещения.
Похоже было на то, что неведомый дизайнер просто взял и смешал типовые проекты кают-компании для экипажа и кают-компании для пассажиров.
Дверь в крошечный кухонный отсек была открыта, и там уже возилась Джанет. Алекс с радостью оценил ее согласие заняться приготовлением пищи - будь Джанет феминисткой, ее не удалось бы загнать на кухню даже под дулом пистолета.
Ким, с бокалом в руке, сидела в кресле у стены. И смотрела на них как-то непривычно мрачно.
- При появлении капитана следует встать, - негромко сказала Джанет, не оборачиваясь. Ким вскочила, едва не расплескав вино.
Да, похоже, что вербовка Джанет была самым удачным шагом Алекса за последние дни. Если кто-то и мог сделать из Ким настоящего астронавта, так это женщина с Эбена.
- Однако, - не меняя тона, продолжила Джанет, - женщины, входящие в экипаж, традиционно не выполняют данное правило, приветствуя появление капитана кивком головы.., или обаятельной улыбкой.
Она повернулась, демонстрируя Алексу эту самую улыбку.
- Спасибо, Джанет, - сказал он. - Ким, да садись ты...
- Будете сандвичи, ребята? - без всякого намека на уставной тон спросила Джанет, выходя из кухоньки с подносом в руках.
- Обязательно. - Ханг присел рядом с Ким. Улыбнулся девочке. - Подруга-спец, ты великолепно смотрелась на вахте!
Ким фыркнула. Глянула на Алекса - так пронзительно, будто знала об их разговоре.., черт!
Алекс почувствовал, что краснеет. Ну конечно же! Десять метров коридора - что это для Ким, с ее усиленным слухом!
- А ты та зеленая сопля, что болталась в пространстве? - невинно спросила Ким у Моррисона. Наступила тишина. Ханг принужденно рассмеялся:
- Обычно мой образ вызывает более приятные ассоциации, маленький белый вихрь.
- Поначалу они были более приятными, - отрезала Ким.
Теперь дошло и до Моррисона. Он потер переносицу, виновато посмотрел на Алекса.
Ну что тут делать? Для Ким их поведение выглядело более чем однозначно. Два мужика ее делят, причем тот, кого она любит, равнодушно отказывается от претензий.
Положение спас - насколько его еще можно было спасти - Поль. Энергетик вышел из своего отсека - Алекс услышал чмоканье герметизирующегося люка, постоял минуту. Разумеется, всем, кроме Ким, было понятно, чем он занят.
Но Ким от вопроса не удержалась.
- А что он сейчас делает?
"Зеленая сопля” ответил первым. Видимо, Ханг обладал редкостной настойчивостью:
- Работа энергетика, даже на чистых глюоновых реакторах, связана с постоянным риском облучения.
Ким пожала плечами, будто удивляясь столь азбучным истинам, - Его организм очень хорошо специализирован, - продолжал Ханг. - Например, кости черепа и таза содержат большое количество свинца, выполняя роль экрана. Ребра сращены в единую костно-хрящевую пластину, с теми же функциями... Но одной из наиболее сложных проблем всегда считалась защита органов размножения. Ты же понимаешь, Ким, что облучение тестикул способно вызвать нежелательные мутации?
- Женщин надо набирать в энергетики, - мрачно сказала Ким.
- Кстати, у нас так и делали, - заметила Джанет. Меланхолично взяла огромный сандвич, откусила.
- Последние десятилетия, - ничуть не смутившись, продолжал Моррисон, - применяется наиболее рациональный подход к этой проблеме... Привет, Поль!
Энергетик кивнул, входя в кают-компанию.
- Решение было найдено в практике борьбы сумо, - торжественно сказал Ханг. - В случае необходимости Лурье втягивает тестикулы в тазовую полость, где они надежно защищены от радиации.
- Ух ты! - Ким восхищенно посмотрела на энергетика, - А это сложно?
- Боюсь, что ты никак не сможешь понять, - Поль потянулся за сандвичем. - В общем - нет, Главное, не торопиться, иначе становится немного больно.
- Капитан, что вы будете пить? - спросила Джанет.
- Красное вино. - Алекс кивнул Лурье, тот ответил столь же уважительным поклоном. - Из солидарности с профессиональными традициями нашего энергетика. Ты хорошо работал, Поль.
- Спасибо, капитан. У нас хороший корабль, работать одно удовольствие.
Наконец появился и Генералов. Постоял в коридоре, глядя на товарищей, потом мрачно сказал:
- Капитан, я проверил вариант с использованием туннеля Моники-3. С вероятностью семьдесят два процента мы не имеем выигрыша во времени.
- Почему? - спросил Алекс.
- Такова возможность ритуальной схватки Брауни в момент нашего прохода через систему. Даже если нам удастся не ввязаться в драку, маневрирование и уход от преследования займет от девяти часов до трех суток.
- Мы прошли Моникой-3 за два часа, - встрял Моррисон.
- Вам повезло.
- Садитесь, Пак, - кивнул Алекс. - Вероятно, вы правы. Выпьете вина?
- С удовольствием. - Генералов, явно удовлетворенный победой, присел рядом с Полем. Вполголоса сказал:
- А ты хорошо работал, парень...
- Вы задавали интересные задачи по энергопотреблению, - сдержанно ответил Поль.
Джанет разлила всем вина. Своей незапланированной функцией стюарда она явно не гнушалась.
- Внимание. - Алекс встал. - Друзья.., я буду неофициален.
Генералов с ухмылкой развалился в кресле. Ким, все еще мрачно взирая на Алекса, отхлебнула из бокала. Что там у нее, сок или вино?
- Это мой первый полет в роли капитана, - сказал Алекс. - И буду честным до конца.., я стал капитаном “Зеркала” случайно.
- Повезло... - вполголоса сказал Моррисон. Впрочем, уже без прежнего напряжения.
- Повезло, - согласился Алекс. - За это спасибо Ким.
Девочка удивленно подняла брови, но промолчала.
- И все вы здесь тоже случайно...
Интересно было бы сейчас посмотреть на Беса. Не появилась ли на его мордашке скептическая ухмылка?
- И все мы чрезвычайно разные люди. Джанет - с Эбена.., ее опыт и знания - уникальны. Негритянка усмехнулась.
- Поль едва-едва начинает свою карьеру астронавта.., которая обещает стать блестящей.
Энергетик потупился.
- Пак - единственный известный мне натурал, работающий навигатором. И великолепно работающий.
Кислое лицо Генералова выражало только одно - слышал он такие комплименты и плевать ему на них, все равно нет в жизни счастья.
- Ким, пожалуй, самая молодая.., и прелестная боец-спец из существующих на свете.
Девочка испытующе посмотрела на него.
- Ну а Ханг так долго колебался перед подписанием контракта, что уговорить его стало для меня делом чести.
Моррисон со вздохом развел руками - и оставил правую руку на спинке кресла Ким.
- За наш экипаж, который начинает становиться подлинной командой, дружной и сплоченной семьей! - закончил Алекс.
Они сдвинули бокалы.
- Хорошее вино, - тоном знатока сообщил Моррисон. - Знаете, я проработал два года на небольшом корабле, принадлежащем фирме “Бартон”. Возили вина с Земли. Лучшие вина! Ну и полпроцента на транспортные потери.., а мы были очень аккуратным экипажем, господа. Как я выдержал те два года - не знаю!
Джанет задумчиво произнесла:
- А я первый раз попробовала алкоголь в тридцать лет. В плену. Мне не хотелось тогда жить.., и я была убеждена, что бокал вина меня убьет. Понимаете, на Эбене потребление алкоголя, наркотиков и табака считается саморазрушением организма, преступлением против человечества.
- Несчастные... - вздохнул Генералов.
- У нас были другие радости жизни, - сказала Джанет. - Что-то мы, вероятно, теряли. Но это неизбежно, в конце концов. Все мы от чего-то отказываемся, приобретая взамен другое.
- От жизни надо брать все! - убежденно сказал Пак.
- Правда? - Джанет насмешливо прищурилась. - А почему же вы не занимаетесь сексом с женщинами?
- Я пробовал, мне не понравилось! - быстро ответил Генералов.
- Возможно, но тогда вы многое теряете. И уж никак не берете все от жизни.
Генералов скривился, но промолчал.
- А я просто обязан употреблять алкоголь, - сказал Поль. - У меня он встроен в метаболизм, и если я не выпью в сутки пятьдесят граммов чистого алкоголя, то начну плохо себя чувствовать.
Это походило на какую-то странную перекличку. Ким тоже собралась что-то сказать - но в этот миг ожили скрытые динамики.
- Капитан, - сервисная программа корабля сочла нужным обратиться именно к Алексу. - К кораблю приближаются три жизненные формы.
- А вот и наши пассажиры.., черт! - Моррисон взмахнул рукой с пустым бокалом. Вторая рука уже лежала на плече Ким - которая будто и не замечала этого. - Еще, пожалуй, потребуют немедленного старта!
- Мы экипаж и подчиняемся уставу. - Алекс встал. - Джанет, пойдемте встретим их. Остальные могут отдыхать.
В принципе ему стоило взять с собой Ким. Но Алекс не хотел рисковать, предъявляя пассажирам столь необычного бойца-спец в первые же мгновения.
Они вышли в шлюз, Алекс торопливо оправил форму, глядясь за неимением зеркала в отблескивающую поверхность скафандрового цилиндра. Джанет протянула руку, быстро поправила ему воротник. Тихо, успокаивающе сказала:
- Все в порядке, капитан. Не волнуйтесь. Алекс улыбнулся в ответ. Он не испытывал ни малейшего желания притворяться перед ней. Сказал:
- Корабль, открыть шлюз, впустить прибывших. Люк в полу разошелся, лестница стекла вниз. Снаружи уже было темно - лишь редкие всполохи стартовых огней вырисовывали фигуры внизу.
Они вступили на платформу одновременно. Лестница стала подниматься, втягивая их внутрь.
Впереди стояли две девчонки, наверное, ровесницы Ким. Хорошенькие, улыбающиеся, смуглые, абсолютно одинаковые близняшки. У каждой в руке по маленькому чемоданчику.
За их спинами высился мужчина. Таких габаритов, что собственные метр восемьдесят пять роста показались Алексу не стоящими внимания. Европеоид, светловолосый, коротко стриженный, глаза - пронзительные, холодные, льдисто-голубые. Одежда вроде бы штатская, но сидит словно форма Голос был густым, тяжелым.
- Алекс Романов. Капитан корабля “Зеркало”.
Он не спрашивал, он утверждал.
- Да. - Повторять только что сказанное не было нужды.
- Очень хорошо. - Мужчина извлек из кармана аккуратно сложенный лист. - Я Данила Ка-третий Шустов, вы поступаете в мое распоряжение.
Алекс не глядя взял из его рук документы. Надо же! Клон! Он покосился на Джанет.
С ней что-то происходило. Лицо было совершенно остановившееся, замороженное. Мертвое.
- Позвольте представить вам моих спутниц и подопечных, - продолжал Ка-третий. - Зей-Со и Сей-Со, наши уважаемые гостьи из Скопища Цзыгу.
Алекс непроизвольно задержал дыхание. Впрочем, в этом не было нужды. Эти Цзыгу ни пахли. Ничем. Они были совсем как люди.
- Здрасте! - в унисон пропели Цзыгу. - Удачи и здоровья, слуги!
Джанет стояла как истукан.
- Проведите нас в наши каюты, - сказал Ка-третий Алекс повернулся к Джанет, с чудовищным трудом выходя из ступора. Сердце бешено колотилось в груди.
Если у женщины с Эбена слетят тормоза - она убьет обеих Цзыгу голыми руками. И этого мордоворота, их охранника, - тоже убьет. По крайней мере попытается.
- Врач-спец!
Джанет медленно перевела взгляд на Алекса.
- Я прошу.., я приказываю вам немедленно заняться подготовкой медотсека к старту.
- Медотсек подготовлен... - ровным, пустым голосом сказала Джанет.
- Проведите полное тестирование всех систем. Она простояла истуканом еще несколько секунд, прежде чем кивнула и вышла из шлюза. Можно было лишь порадоваться, что автоматической дверью невозможно хлопнуть.
- На борту больные? - полюбопытствовал Ка-третий.
Алекс глубоко вдохнул. Выдохнул.
- Могут появиться. Я сам проведу вас в ваши каюты.
- Благодарим, слуга, - мелодично пропели Цзыгу.

ОПЕРОН ВТОРОЙ, ЭКЗОГЕННЫЙ. ЧУЖИЕ

Глава 1

Каюты для пассажиров располагались на нижней палубе. Пройти к ним в любом случае можно было лишь через центральный коридор, мимо кают-компании.
Так они и прошли. Впереди - Алекс, до боли сжимающий кулаки, за ним - смеющиеся и раскланивающиеся Цзыгу, последним - Ка-третий, клон человека по имени Данила Шустов. В кают-компании царила тишина - видимо, Джанет, проходя в медотсек, успела что-то сказать.
По узкой витой лестнице они спустились в маленький круглый холл, куда выходили шесть дверей. Каюты для пассажиров были двухместными.
- Благодарим, слуга, - прощебетали Цзыгу.
Почему-то Алекс был уверен, что они займут одну каюту - но Чужие разняли руки и все с той же потрясающей синхронностью движений вошли в две соседние двери.
- Ка-третий... - сказал Алекс.
- Я слушаю вас, капитан.
- Вы могли бы объяснить мне, чем занимается компания “Небо” и в чем суть нашего рейса?
Ка-третий не выказал ни малейших признаков удивления.
- Компания “Небо” занимается галактическим туризмом. Мы организуем круизные рейсы в пределах человеческих секторов пространства для представителей чужих рас, а также... - почему-то голос Ка-третьего дрогнул, - посещение людьми планет иных цивилизаций.
- Наша работа будет заключаться в том, что мы возим Чужих?
- Да.
Алекс перевел дыхание.
- Ка-третий, в таком случае экипаж должен включать в себя лингвиста, экзопсихолога, врача, специализирующегося на Чужих...
- Я совмещаю все эти профессии, - невозмутимо ответил клон. - Капитан, проясните мне ситуацию - вы являетесь ксенофобом?
- Нет. - Алекс решительно покачал головой. - Среди моих знакомых даже были некоторые Чужие.
- Тогда в чем дело, капитан? Кстати, термин “Чужой” является оскорбительным, постарайтесь в дальнейшем называть наших соседей по галактике “лица иной расы” или “лица нечеловеческого происхождения”. На худой конец - “чужая раса”, но ни в коем случае не “чужие”!
Наверное, стоило сразу объяснить ситуацию. Рассказать про Джанет, происходящую с Эбена и имеющую специализацию палача-спец.
Вот только итогом станет немедленное увольнение женщины.
- Хорошо, я буду придерживаться термина “чужая раса”.
Клон испытующе смотрел на него:
- Капитан, данный корабль создан специально для круизных рейсов с инопланетными формами жизни. Вы проверяли каюты пассажиров?
- Дистанционно. Личный контроль не входит в мои обязанности.
- Если бы вы удосужились зайти, то не испытывали бы такого удивления. Пассажирские каюты предназначены для существования любой формы жизни. Вариабельная атмосфера и гравитация, большой диапазон регулируемой температуры, собственные синтезаторы пищи.
- Да, это моя ошибка, - признал Алекс - Но.., я никогда не слышал о подобных круизных суднах.
- Что ж... - Клон развел руками. - Как скоро вы будете готовы к старту?
- В любой момент.
- Это радует. Мы бы предпочли стартовать через час-полтора.
Алекс кивнул.
- Трасса?
- В документах все указано. Уважаемые Цзыгу желают осмотреть прославленные водопады Эдема. В пути, я полагаю, возможно сделать еще одну-две остановки. Например, на Зодиаке. Вы видели дрейф гигантских кувшинок?
- Нет...
- Я тоже. - Ка-третий улыбнулся. - А зрелище, по слухам, замечательное. Сейчас на Зодиаке как раз начинается сухой сезон. Капитан, вы не находите, что работа в нашей компании дает, вам огромные преимущества? Совершенно бесплатно, более того - получая за это деньги, вы сможете посетить красивейшие планеты человеческого сектора.
- Да, конечно... - Алекс облизнул губы, вспоминая, как застал Генералова за прокладыванием трассы Ртутное Донце - Зодиак - Сальный Хохолок - Эдем. - Вы не могли бы ответить на один вопрос, господин Ка-третий?
- Можно просто “Ка”. - Клон явно не был склонен к комплексам по поводу своего происхождения. - Конечно, спрашивайте!
- Почему они не пахнут? - Алекс кивком указал на занятые Цзыгу каюты.
- Цзыгу - раса высоких биотехнологий. Они имеют средства, блокирующие выделение меркаптана. Это доставляет им дискомфорт, но Цзыгу готовы его терпеть ради удобства людей.

Предыдущая страница 10 Следующая страница


11 Сергей Лукьяненко

- Понятно. Тогда, быть может, вы попросите их не называть нас слугами? Ради удобства экипажа.
- Все мы и господа, и слуги - в разные моменты жизни, - меланхолично сказал Ка-третий. - Быть может, я полечу в круиз по их сектору космоса.., и буду звать Цзыгу слугами. Впрочем, я попробую объяснить им ситуацию.
- Спасибо.
Алекс уже собрался. Совсем или почти совсем.
- Все в порядке? - глядя на него, спросил Ка-третии.
- Да. Конечно. Мы стартуем через пятьдесят шесть минут, договорились?
Клон посмотрел на часы.
- Хорошо, капитан. Я предупрежу своих подопечных.
Алекс вышел, так и не произнеся ни слова о Джанет и ее проблемах с Чужими.

***

Удивительное дело - при его появлении в кают-компании бурный разговор стих. Это не походило на внимательное ожидание, скорее - в его адрес высказывалось что-то нелицеприятное. Ким сидела напряженная и злая, Моррисон - смущенный, будто вынужден был отстаивать не свою позицию и говорить слова, в которые не верил.
- Прошу внимания, - сказал Алекс. Подумал секунду и присел. Время все-таки было.
- Мы все внимательно слушаем, - подчеркнуто вежливо сказал Генералов Ну вот.., понятно, кто выступал инициатором спора - Наши пассажиры прибыли, - продолжил Алекс. - Как вы уже поняли, это две представительницы дружественной нам расы Цзыгу и сопровождающий их гид, специалист по общению с Чужими, Данила Ка-третий Шустов. Вероятно, все могут называть его просто Ка-третий.
- Клон? - зачем-то уточнил Поль.
- Да, энергетик. Клон. Я думаю, никто из нас не является шовинистом? Цзыгу вполне разумная и мирная раса...
- Черта с два! При чем тут Цзыгу? - Вежливость внезапно отказала Генералову. - Капитан, вы не предупреждали, что в экипаже будет клон!
- Он не в экипаже, - уточнил Алекс. - Ка-третий - такой же, как и мы, наемный работник компании “Небо”. Его задача - сопровождать Цзыгу, оказывать им необходимые услуги...
- Сексуальные, - фыркнул Генералов - Я не вдавался в детали. - Алекс продолжал говорить все тем же ровным тоном, но это лишь играло роль раздражителя. - Клоны имеют все гражданские права Империи.
- Да как же вы не поймете! - Пак всплеснул руками. - Клонирование - путь к вырождению человеческой расы! Эти гнусные клоны все заполонили! На эстраде - клоны, в правительстве - клоны, теперь и в космосе - клоны!
- Чем это лично вас задевает? - спросил Алекс. Генералов тяжело задышал. Но ответил гораздо спокойнее:
- Меня - ничем. Я себя клонировать не собираюсь. Но это же противоестественно, в конце концов! Сила человечества - в разнообразии людей. Уникальность генного набора заложена природой, и поэтому клонирование - безнравственно! Вы согласны, капитан?
- В общем-то да.
- А к чему приведет клонирование? Мы что, хотим пойти по пути Цзыгу и Брауни? Так у Цзыгу клонирование - природный процесс, а у Брауни слишком высокая смертность, им иначе не выжить. Если же мы начнем клонировать себя - превратимся в скопище ублюдков, живых роботов с серийными номерами. Один тип - пилот, другой тип - мусорщик, третий - правитель. Будем с конвейеров сходить, черт возьми!
- Пак, вы утрируете. Число клонов в человеческом обществе не превышает пяти процентов. Большинство из них - обитатели окраинных, только что колонизированных планет, там клонирование - необходимость.
- Ха! - Генералов невесело засмеялся. - Это по официальным данным. На самом деле клонов больше. А всякие сочувствующие, которые, видно, и сами не прочь клонироваться, льют воду на их мельницу! Куча людей, которых мы считаем нормальными, на самом деле клоны, изменившие свою внешность и занявшие теплые местечки. А уж куда такой клон проникнет, туда нормальному человеку прохода нет! Только своих клонов и тянет!
Поль откашлялся и неуверенно добавил:
- Капитан, ведь в чем-то Пак прав? Я тоже считаю, что признание клонов равноправными гражданами Империи - ошибка. У нас в училище был парень, Аристарх Иосилиди, хороший спец.., прирожденный. Ему предложили клонироваться, он согласился. Через четырнадцать лет в училище придут семь его клонов, представляете? У него очень сильные данные, так что их обязательно примут. Значит, семеро обычных спецов не смогут поступить. Понимаете? А если каждый из этих семерых тоже клонируется? Через двадцать восемь лет все отделение энергетиков будет забито Аристархами Ка Иосилиди!
- Вот! - Генералов пихнул Поля в бок. - Парень понимает. Он на своей шкуре все это испытал!
- Да глупость это! - Ким вскочила. - У меня есть две подружки, клоны! Одна хочет стать инженером-электронщиком, как и ее матрица. А другая - нет. Она хочет стать инженером-сборщиком на космической верфи, строить корабли!
- Если у девочек спецификация не слишком жесткая, то вполне может получиться... - без особого убеждения вставил Моррисон. Тревожно посмотрел на Алекса. Да. Пора заканчивать...
- Так, спасибо за интересную дискуссию. - Алекс встал. - Мы ее как-нибудь продолжим, хорошо? А теперь полезная информация. Все мы подписали контракты. Все работаем на компанию, которая платит нам большие деньги.
- Обещает платить, - вставил Генералов. Вряд ли он серьезно допускал, что компания способна пойти на конфликт с профсоюзом и обмануть экипаж. Скорее - хотел оставить за собой последнее слово. Теперь Алексу было понятно, почему этот уникальный навигатор не задерживался подолгу на одном месте работы.
- Мы стартуем через тридцать шесть минут. - Алекс теперь смотрел только на Генералова, и тот неохотно затих. - Прошу всех через двадцать минут быть на постах.
- Трасса? - сквозь зубы процедил навигатор.
- Она не доставит тебе труда. Мы летим к Зодиаку. Далее - к Эдему. Уважаемые Цзыгу желают посмотреть красивейшие человеческие планеты.
Генералов нахмурился.
А Ким заметно побледнела.
- Какие-то особые требования к полету? - поинтересовался Моррисон. - Уровень гравитации, допустимые моменты инерции, ритм прыжков?
- Никаких. Цзыгу хорошо переносят человеческую среду. Еще вопросы есть? Вопросов не было - Все свободны.
Первым ушел Генералов, бормоча что-то вполголоса, потом Поль - явно смущенный конфликтом и своим в нем участием. Моррисон покосился на Ким, но та оставалась на месте.
- Пойду протестирую кораблик... - сказал второй пилот и вышел.
- Что случилось, Ким? - Алекс подошел к девочке.
- Ты...
- Ким, ну прости меня. Я все объясню...
- Я не хочу лететь на Эдем! - вскрикнула Ким.
О разговоре между Алексом и Хангом она словно бы забыла.
- Ким, это необходимо. Ты - спец. Ты - в экипаже корабля и обязана выполнять контракт.
- Алекс, ну как ты не понимаешь! Я не могу показываться на Эдеме! Не должна! - В глазах девочки блеснули слезы.
Алекс осторожно взял ее за плечо:
- Ким, сейчас мы летим к Зодиаку. Удивительная планета. Красивейшая планета человеческого сектора, пускай твоя родина и спорит с этим. У тебя есть возражения против Зодиака?
- Нет... - Ким подалась вперед, прижалась к груди Алекса. Маленькая, напуганная девочка.., то, что она могла перебить весь экипаж, сейчас роли не играло. - Алекс, друг-спец, я не хочу лететь к Эдему!
- Ким, у меня уже есть две проблемы. Джанет, которая ненавидит Чужих. И Генералов, который, оказывается, ненавидит клонов. Если сейчас встанет третья проблема... - Он не закончил фразы.
Девочка молчала, обнимая его и пряча мокрое от слез лицо.
- Ким, мы летим к Зодиаку. Слышишь? У нас будет время все обсудить. В крайнем случае мы найдем выход. Например, ты останешься на Зодиаке, возьмешь отпуск.., по болезни.
- Бойцы-спец не болеют, - сообщила Ким. - Ну.., почти.
- Попросим Джанет.., она ведь поймет твою ситуацию?
- Да, наверное... - Голос Ким стал чуть спокойнее. - Но на Эдем я не вернусь! Лучше сразу выпрыгну в космос!
- Ким. Мы что-нибудь придумаем. А пока - поддержи меня. Ладно? Мне нужна твоя помощь, подруга-спец.
В глазах Ким, когда она подняла голову и посмотрела на Алекса, было торжество.
- А ты будешь еще говорить Хангу, что он может за мной ухлестывать?
- Я же знал, что ты его отвергнешь. - Алекс почти не покривил душой.
- Смотри, а то соглашусь. Он красивый мужик, - промурлыкала Ким.
Алекс принужденно рассмеялся:
- Правда? Я думал, тебе понравится наш энергетик.
Ким фыркнула.
- Розовощекий поросенок. Сопляк. Нет, он хороший, только он же совсем мальчишка. Генералов и тот куда интереснее, но я его не интересую... Ладно, друг-спец, я пойду в каюту. У меня вещи разбросаны, а ведь надо все закрепить?
- Положено. На всякий случай.
- Но на Эдем я не полечу, - сказала Ким, выходя. Алекс присел. Хотелось выпить - но через двадцать семь минут ему вести корабль. Да и убрано уже все со стола.
Он никогда не думал, что работа капитана состоит из таких вот разговоров. Что за дурацкая традиция - назначать капитанами пилотов? Тут нужен психолог. Или это исключительно его везение - экипаж со странностями? А на всех остальных кораблях таких проблем не возникает?
Алекс закатал рукав и посмотрел на Беса. Чертенок держался за голову. Чертенок морщился, как от головной боли.
И Алекс понимал, что его угнетает даже не столько случившийся разговор, сколько необходимость говорить сейчас с Джанет. С женщиной, которая уже почти стала его другом и попала в самую страшную для спеца ловушку, конфликт между обязанностями и вложенной в подсознание программой поведения.
- Времени нет, - сказал Алекс. Поднялся и пошел в мед отсек.
Дверь была не заперта. Джанет сидела в кресле медика, обхватив голову руками - совсем как татуировка на его руке. При появлении Алекса женщина посмотрела на него и вполголоса сказала:
- Медотсек готов к старту корабля и приему пациентов.
Алекс сел перед ней на пол. Вытянул руку, демонстрируя Бега - рукав он так и не опустил.
- Видишь?
Джанет кивнула.
- Знаешь, что это такое?
- Эмоциональный сканер.., видела... - тусклым голосом отозвалась Джанет. Потом в ее лице появилась растерянность. - Что с вами, капитан?
- У тебя проблемы - ты ненавидишь Чужих. У Генералова проблемы - он ненавидит клонов. У Ким проблемы - нам приказано лететь на Эдем, а она не хочет. Я - капитан. И все ваши проблемы стали моими.
Джанет устало потерла лоб.
- Капитан... Алекс, не бойтесь за меня. Я выдержу.
- Джанет, ты уверена?
- Да. Алекс, я ненавижу этих тварей. Цзыгу - в особенности. Они были нашей первой целью, понимаешь? Но я выдержу. Даже если придется прислуживать им за столом.
Алекс испытующе смотрел на женщину.
- Все в порядке, - уже тверже повторила она, - Конечно, я была шокирована. Я - солдат Эбена. Но даже солдат не обязан вступать в бой немедленно. Я могу себя контролировать, Алекс. Не беспокойся.
- Тогда у меня останутся только две проблемы, - сказал Алекс, - Генералов и Ким.
- С Ким я попытаюсь разобраться. Кажется, она прислушивается к моим словам.
- Спасибо. - Алекс коснулся ее руки. - Подруга-спец, спасибо тебе за твою выдержку и понимание. Через четырнадцать с половиной минут мы стартуем, я должен идти.
- Мне занять боевой пост?
- Как хочешь, Джанет. Пространство вокруг Ртутного Донца хорошо патрулируется, прямой необходимости нет...
- Я бы хотела стоять на посту.
- Хорошо. Рад буду тебя увидеть, Джанет.
Алекс улыбнулся женщине и вышел из медотсека Кажется, одной проблемой стало меньше. Или - нет?
Джанет говорила убедительно, но действительно ли она сможет себя контролировать?
Но у него не было иного выбора, кроме доверия.

***

- Прими меня..
Он стал кораблем.
И куда-то исчезло все, только что тревожившее Алекса. Проблемы Ким, Джанет, Пака - все это было ничего не значащей мелочью по сравнению с теплой ласковой волной Наверное, это похоже на любовь?
Как жаль, что он не может сравнивать...
Его экипаж - цветные пятна во тьме. Его корабль - его могучее тело. И сознание корабля - то, что все-таки оставалось отдельно.., но было ближе и важнее, чем собственные мысли.
Неужели он мог бы быть счастлив, никогда не испытывая этого ощущения? Да.., ведь он был счастлив и в роли простого пилота. А выбери его родители иную специализацию - он был бы счастлив, работая на заводе или демонстрируя модели на подиуме, или собирая пищевые водоросли в океане. Он был бы счастлив неизбежно, ибо счастье - это неизменный атрибут спеца.
Но как хорошо, что его счастьем стали звезды, полет, механизмы и бионика, сплетенные в дорогую игрушку под названием “космический корабль”!
- Пассажирам приготовиться к старту. Через семи минут мы отрываемся от поверхности планеты.
Алекс никогда еще не выступал в роли капитан на пассажирском корабле Положенные фразы сами всплывали из памяти.
- Время выхода на орбиту - двенадцать минут тридцать две секунды. Полет до туннеля займет сорок четыре минуты. Мы произведем промежуточный прыжок до Гаммы Змееносца, транспортной развязки третьего сектора. Дальнейший маршрут - Новая Украина, Геральдика, Зодиак. По желанию пассажиров возможны остановки в промежуточных пунктах. Предполагаемое время полета - двадцать девять часов тринадцать минут. Экипаж желает всем приятного полета.
Он выждал десять секунд, ожидая возможные вопросы или приказы от пассажиров, потом прервал связь.
Все. Трасса одобрена, и теперь вся полнота власти на корабле принадлежит ему.
Генералов уже выложил на всеобщее обозрение трассу. Ту самую, с которой тренировался утром. Прекрасная трасса.
Алекс потянулся сквозь вечную ночь виртуального пространства. Коснулся Генералова, обращая на себя внимание. Потребовал:
- Приват.
Через мгновение его сознание раздвоилось. Он по-прежнему был основой готовящегося к старту корабля. Наблюдал за последними тестовыми прогонами, за набирающим мощность реактором.., и в то же время - стоял лицом к лицу с Генераловым. Вокруг них не было ничего, кроме тьмы. Этот разговор они вели вдвоем, и никто из экипажа о нем не знал.
- Навигатор, у меня есть к вам серьезный вопрос.
- Слушаю вас, капитан. - Виртуальный образ Пака кивнул.
- Оставьте официальный тон. Я хотел бы откровенного разговора.
Генералов отвел глаза. Помедлил и ответил:
- Я сожалею о своей вспышке. Но.., я действительно недолюбливаю клонов.
- Все мы кого-то недолюбливаем, Пак. Некоторые не любят натуралов, некоторые - Чужих. Я о другом - Понял. - Пак кивнул. - О трассе?
- Да. Я верю в совпадения, но всему есть границы. Сегодня днем вы уже прокладывали эту трассу.
- Я тренировался.
- И случайно выбрали именно этот маршрут? Ртутное Донце - Зодиак - Эдем?
- Да!
- Пак, это немыслимо.
- Что вы хотите сказать, Алекс? - Разумеется, Генералов не упустил возможностей неофициального общения. - Вы полагаете, что я заранее знал о нашем маршруте?
- Конечно.
Навигатор рассмеялся.
- Вы меня переоцениваете. Я действительно тренировался. Весь экипаж тренировался, и я тоже. Можете верить, можете подозревать меня в чем угодно - но я выбрал этот маршрут абсолютно случайно!
- Пак, так не бывает. Если вы говорите искренне, то должны понять мои сомнения. Генералов задумался.
- Капитан, я понимаю. Но я сам был предельно удивлен. Я прокладывал маршрут.., попытаюсь вспомнить... Ну, Эдем я выбрал из-за нашей милой телохранительницы.
- Допускаю. Но использование Зодиака в качестве промежуточного пункта ничем не обосновано.
На миг изображение Генералова расплылось - видимо, он просчитывал варианты. Алекс почти физически ощутил нагрузку, упавшую на компьютер корабля.
- Согласен, - неохотно сказал Генералов. - Это очень хорошая трасса, Ртутное Донце - Зодиак - Эдем, но есть пять альтернативных. Преимуществ между ними нет - все разбросы в диапазоне случайных. Я могу лишь повторить - трасса выбиралась случайно.
- Пак, перед тем как вы уединились в навигаторской, никто не упоминал при вас Зодиак?
Короткое колебание.
- Нет.
Минута до старта..
Алекс кивнул - с неприятным ощущением, что все-таки что-то упускает.
- Хорошо, Пак. Приступаем к работе. Он прервал приват и сосредоточился на корабле. Диспетчерская уже выдала последние уточнения по взлетному коридору, реактор плавно наращивал мощность, выдавая именно то количество энергии, которое был способен накопить и переработать корабль. Работа Лурье заключалась не только в том, чтобы дать много энергии, но и в том, чтобы не дать ее слишком много...
- Экипаж, отсчет.
Моррисон уже наметил взлетную глиссаду и замер в ожидании. Алекс понимал его надежду.., прекрасно понимал. Но отдать второму пилоту свой первый взлет не мог.
- Десять.
Он потянулся к упругой зеленой спирали, прошептал:
- Извини...
Спираль ушла в сторону, освобождая Алексу доступ к управлению.
- Девять.
Открылись перепонки плазменных дюз.
- Восемь.
Открылась решетка гравитационного двигателя. Разумеется, никто не собирался стартовать с планеты на гравилуче, калеча старое взлетное поле. Но на тот небывалый случай, если плазменные двигатели откажут, у корабля должен был оставаться запасной выход.
- Семь.
Алекс обежал сознанием весь экипаж. Легкие, ободряющие и благодарные прикосновения.
- Шесть.
Глюоновый реактор запульсировал, резко наращивая подачу энергии. Поль изумительно чувствовал необходимый момент...
- Пять.
Алекс включил двигатели.
Корабль плавно встал на хвост, еще не оторвавшись от поверхности полностью, но уже опираясь лишь на задние опоры. Компенсаторы отработали идеально, внутри корабля вектор гравитации не изменился.
- Четыре.
Вокруг корабля забушевала огненная буря.
- Три.
Корабль вздрогнул, отрываясь от поверхности.
- Два.
Они уже стояли “на столбе”, на взгляд стороннего наблюдателя - прикованные к планете, а на самом деле - уже не зависящие от нее.
- Один.
Энергия хлестнула в двигатели, выводя их в форсажный режим.
- Ноль. Отрыв.
Они летели. Корабль уходил в небо, стремительно, не скованный больше ни гравитацией, ни приказами диспетчерской, ни законами Ртутного Донца Где-то внизу осталась грязная и вонючая столица, уважаемый господин президент Сон Ли, черное от смога небо, спецы и натуралы, астронавты и планетники, люди и Чужие.
Остался лишь корабль, семь человек, двое Чужих и незримый маршрут, вычерченный среди звезд.
Облака мазнули по корпусу, расступаясь. Город расплывался внизу мутной светящейся кляксой, издали и в темноте - даже симпатичный... На высоте пяти километров Алекс переключился на гравитационник, и корабль слабо качнулся. Черт. Чистый переход не удался.
- Хороший переход, капитан, - сказал Моррисон, вроде бы успокаивая.., легкий толчок при смене двигателей был почти неизбежен.., и в то же время напоминая - “я заметил”.
Алекс усмехнулся, добавляя тягу. Посмотрел на садящуюся по встречному коридору “Выдру”. Откатное поле гравитационного двигателя узким конусом стлалось за кораблем, компьютер обозначил его границы тревожно-красным цветом. В общем-то ничего страшного другому кораблю, попавшему в конус, не грозило, максимум - небольшие повреждения обшивки, которые регенерируют к утру. Скорее всего законы пилотского братства даже спасут от официальных разбирательств. Да и шли они по своему взлетному коридору, ошибку допустил скорее пилот танкера. Но допустить подобное считалось дурным тоном.
- Второй пилот, “Выдра” входит в наш хвост. Проследите.
Ханг забормотал что-то, выходя на связь с ротозеями, пилотирующими танкер. Алекс больше не обращал на него внимания, сосредоточившись на управлении.
После тяжелых, многотоннажных кораблей, которые он пилотировал последние годы, “Зеркало” казалось невесомым. Алекс невольно вспомнил какую-то старую книгу, где описывался восторг мальчишки, скинувшего тяжелую зимнюю обувь и надевшего легкие летние туфли.
Сейчас он ощущал что-то подобное. Легкость. Вселенная стала не просто его домом, а домом привычным и обжитым, маленьким и уютным, где все было рядом, где он знал каждый уголок. И даже отклик корабля на его приказы был не просто четким выполнением задания, а восторженным продолжением его мыслей. Не слуга - а друг. Не машина - а любимая.
Что-то подобное он испытывал.., давным-давно, еще до метаморфоза, еще будучи почти обыкновенным мальчишкой. Когда убегал с компанией из дома, до позднего вечера, а иногда на несколько дней, когда они забирались в дремучие северные леса, порой доходя до самого Балтийского моря, где можно было лежать на вздыбленных скалах и смотреть с высоты, сквозь прозрачную воду, на развалины древних городов, не переживших первого экологического шторма. Их было пятеро. Сам Алекс; смуглый и рыжеволосый Давид - он уехал переселенцем в Новый Иерусалим в четырнадцать лет, сразу после метаморфоза, там очень нужны были строители-спец; Фам Хо.., бедолага Фам, он тоже был спецом, бойцом-спец, и погиб в пятнадцать, едва выйдя из стен училища и участвуя в миротворческой миссии в марсианских свободных городах.., был сбит в пустыне, вдали от башен терраформаторов, сутки шел пешком, но все-таки умер от обезвоживания, гипоксии и переохлаждения; Женька - единственный натурал в их компании, объект их жестоких детских насмешек и вместе с тем - неуклюжей жалости.., он еще хотел стать психологом, может быть, и стал, кто знает... И Настя, его верная подруга, его первая любовница, его лучший товарищ.., сейчас она - врач-спец, врач известный и преуспевающий, а тогда - словно в двух ипостасях существовала, с ними - бесшабашная боевая подруга, свой в доску человек, с которой можно и проблемами поделиться, и уединиться в укромном уголочке, а дома - примерная, сдержанная, благовоспитанная девочка...
Алекс был лидером - никем не назначенным, не утвержденным, да и мысли тогда такой не возникало - что он лидер их маленькой компании. Скажи кто, что он верховодит, - его бы подняли на смех. Но это было именно так. И выдумки Алекса становились совместными планами, его проказы - коллективным проступком, его хорошее настроение - общей радостью. До самого дня метаморфоза было так. Даже Настаська, уже прошедшая метаморфоз - у девочек он всегда наступает раньше, - уже удаляющаяся от их компании, продолжала следовать за ним. Когда же все изменилось? Наверное, сразу после его метаморфоза. Нет, он не уехал, еще полгода провел дома, дожидаясь очередного набора в пилотскую школу. И они так же дурачились, заставляя вздрагивать весь тихий городок Изборск.., вот только Алекс перестал быть лидером. А нового не появилось.
Может быть, это случилось потому, что пилот-спец не должен проявлять излишней инициативы?
И вернулось сейчас, потому что капитан корабля обязан решать за всех?
Он снова ощущал это слияние. Сплоченность себя и тех, кто был рядом. И единство это подкреплялось ни приказами, ни строчками устава и контракта, ни должностью, ни любовью к нему... Чем-то неуловимым. Тем самым, что вело за ним и умницу Давида (построенный им в семь лет шалаш прослужил компании до самого совершеннолетия), и драчуна Фама (всегда очень аккуратно соизмеряющего свою силу, как и положено спецу), и закомплексованного Женьку (Алекс очень надеялся, что тот все же исполнил свою мечту), и насмешливую Настю... Настю, Настеньку, Настаську...
У него и впрямь оказался хороший экипаж. При всех странностях, при всех проблемах. Навигатор непрерывно выкладывал перед ним альтернативные трассы, второй пилот контролировал состояние корабля, энергетик подавал именно то количество энергии, которые было необходимо в данный миг. И боевые посты, пусть даже орбиты вокруг Ртутного Донца и считались абсолютно безопасными, обшаривали пространство в поисках цели.
Они вышли на орбиту - и почти сразу же начали разгон к устью канала. Алекс отдал пилотирование Моррисону и вызвал перед собой схему канала.
Канал и впрямь был не просто старым - ужасающе древним. Теперь, слившись с машинными блоками памяти, Алекс имел доступ ко всей его истории. Канал действительно пробили с лунной станции, пусть даже во вторую волну колонизации. Сейчас на месте лунной станции - музей, большая часть колонизированных в ту пору планет захирели, заброшены или влачат жалкое существование. Ртутному Донцу, пожалуй, еще повезло...
Алекс несколько раз прогнал вход в канал в ускоренном времени. Было шесть траекторий, которые укладывались в отпущенный им интервал времени и выводили “Зеркало” к Гамме Змееносца, а затем и к Зодиаку. Алекс выбрал ту, которая давала наибольший резерв времени, несколько раз просмотрел ее.
Все в порядке. Они ныряли в канал сразу за парой тяжелых грузовиков, выдержав все положенные дистанции. Вот только сразу же вслед за ними должен был идти ртутный танкер - посудина не слишком большая, но нагруженная под завязку и с чудовищной инерцией. Впрочем, пилоты ртутных танкеров ходят этим каналом столь часто, что знают пространство лучше собственного дома Алекс убрал виртуальную схему и легким толчком отстранил Моррисона от управления. Они подходили к горловине канала, через три минуты наступала их очередь на прыжок.
Устье канала мерцало среди звезд, будто огромный кусок тончайшей ткани, подсвеченный в темноте лучом прожектора. Вход имел форму не правильного параллелограмма и каждую секунду изгибался, меняя размеры и углы. Впрочем, с точки зрения шестимерной геометрии, это была идеальная окружность.
- “Зеркало”, вход в зону ожидания канала разрешен.
Это одна из защитных станций. Стационарный канал - очень устойчивая вещь, но все-таки при желании его можно разрушить. Поэтому устье окружали двенадцать боевых станций - большая часть настоящие, специально созданные на верфях, а несколько - просто старые, переоборудованные боевые корабли. Упрекать президента Ртутного Донца в жадности не стоило - вряд ли любая самая современная станция была мощнее древнего линкора, пусть даже со снятыми главными двигателями и демонтированным планетарным оружием.
- Понял вас, занимаем очередь. - Алекс снова прогнал перед собой виртуальную схему. В точном соответствии ей к каналу подползали два грузовых “Налима”. Вот нырнул первый - его округлый нос коснулся трепещущего в пустоте покрывала, корабль подернулся рябью и исчез. Ровно через восемь секунд за ним последовал второй. Вряд ли грузовиками командовали пилоты высокого класса, но действовали они слаженно. Алекс окинул взглядом своих - все на местах, все работают, ситуация под контролем...
- Ребята, начинаем прыжок... Словно подтверждая его слова, одна из баз сообщила:
- “Зеркало”, вам разрешен вход в канал. Алекс повел корабль вперед. Медленно - быстрый вход в канал привел бы или к выходу в совершенно произвольной точке транспортной сети, либо к разрушению корабля. По единственно верной траектории, которая направит корабль к Зодиаку.
Это такая странная вещь - гиперпространственные каналы. Собственно говоря, существует только один канал на всю Вселенную, больше она вместить не в состоянии. Но это - если оперировать шестимерной геометрией, удел сотни, а то и десятка ученых. Для нужд пилотирования достаточно знать, что каждый канал, в зависимости от траектории входа и фазы пульсации, выводит корабль к тому или иному выходу. И всего этих выходов может быть не больше тридцати шести.., почему - опять же никому не ведомо. Каналы пробиваются наугад - хотя с вероятностью шестьдесят шесть и три в периоде процента тяготеют к массивным гравитационным аномалиям. Например - к звездам. А еще - каналы не могут располагаться ближе одного светового года друг от друга, впрочем этот факт так и не доказан окончательно. А еще - никто не знает, куда выйдет новый, свежепробитый гиперканал. Со значительной погрешностью можно предсказать лишь дистанцию.
Вся история человеческой колонизации Галактики - цепь случайностей. Первой колонией Земли был Олимп, холодный и неуютный мирок, в середине двадцать первого века считавшийся едва ли не раем. Потом канальные станции заработали на полную мощность, дырявя метрику Вселенной, и появились новые миры. Но элемент случайности остался. Великолепнейший Эдем, богатая и пышная планета, расцветшая под синим светом Спики, колонизирована давным-давно. Несмотря на огромное расстояние до Земли. А вот Альфа Центавра, вечный кандидат на первый межзвездный перелет, была достигнута совсем недавно, пятнадцать лет назад. В общем-то оно и к лучшему - перспективных планет там не оказалось.
Конечно, большинство кораблей имеет и собственный гипердвигатель, позволяющий преодолевать расстояние в несколько световых лет. Но никакого коммерческого значения эта возможность не имеет. Чем больше масса корабля, тем больше энергии сжирает прямой гиперпереход. “Зеркало”, по сути, является верхней границей для корабля с собственным гипердвигателем. Курьерские корабли, прогулочные яхты, исследовательские скауты - вот и вся их экологическая ниша.
Мысли неслись с той стремительностью, которая только и возможна при подключении к компьютеру. Алекс вел корабль вдоль видимой лишь пилотам оси, машинально отмечая происходящее вокруг, и размышлял о прихотях канальных переходов. Ртутное Донце, к примеру, имело довольно скверный канал. Лишь пять траекторий входа в него позволяли выйти к другим планетам человеческой империи. Все остальные вели к заброшенным выходам, оканчивающимся либо в совершенно пустынных межзвездных пространствах, либо возле звезд, не имеющих планет, либо возле звезд, чьи планеты абсолютно не пригодны для жизни.., либо возле звезд, которые принадлежат иным расам.
В большинстве случаев пробить канал к звезде - означает “застолбить” ее. Но есть две расы, которые не используют каналы вообще, предпочитая иные способы межзвездных коммуникаций, а бывают случаи, когда планета оказалась настолько привлекательной, что Чужие колонизировали ее, не используя гиперканалов. Например, один из выходов канала Ртутного Донца ведет к планете, заселенной Халфлингами, странной расой, почти столь же гуманоидной, как Цзыгу, - и в то же время пребывающей со Скопищем в состоянии вечной войны...
- Моррисон! - Алекс не мог даже сказать, что его насторожило. Все было в пределах нормы.., пока. Но... - Куда прет этот танкер?

Предыдущая страница 11 Следующая страница


Геном 12

Говоря честно - танкер еще не пер. Танкер разворачивался, танкер отрабатывал траекторию, помаргивая соплами двигателей ориентации.
Вот только предполагаемая траектория аккуратно пересекалась с траекторией “Зеркала”.
- Пилоту танкера РТ-28, пилоту танкера РТ-28. - Моррисон тоже заметил происходящее. - Ваш курс ведет к опасности!
Никакого ответа.
Паниковать пока повода не было.., но Алекс все-таки раскрутил перед собой прогноз-карту. Скорости, направления, масса кораблей.
И напрягся.
Если этому идиоту придет в голову включить двигатели и выжать из движков всю мощность, столкновение неизбежно. Катастрофы не случится, защитные поля и гравикомпенсаторы погасят удар. Но “Зеркало” войдет в канал под нерасчетным углом.., и... Вспыхнула и исчезла паутина траекторий. Осталась лишь одна. Та, которая выводила “Зеркало” в пространство Халфлингов.
В гиперканале развернуться невозможно. Попал - плыви... Прямо к мелкому и воинственному народцу, который будет чрезвычайно рад обнаружить на своей территории парочку Цзыгу.
Людей, впрочем, они отпустят...
Резерв по скорости еще был, и Алекс выжал его до конца. Танкер вроде бы замер... Конечно, ну зачем ему таранить яхту?
А потом гравитационный двигатель танкера сработал. Пространство взвыло от напряжения, когда форсированный импульс потащил цилиндрическую тушу наперерез “Зеркалу”.
Прямо в ту единственную точку, которая приводила корабли к столкновению и выкидывала яхту в пространство Халфлингов.
- Кретины! - взвыл Моррисон. Что столкновение неизбежно, он тоже понял, разве что не оценил в полной мере его последствий. И танкер внезапно отозвался:
- Пилоту яхты “Зеркало”, у нас нестандартная ситуация, самопроизвольное срабатывание двигателя. Все системы заблокированы, маневр пока невозможен. Прошу освободить курс.
- Невозможно. - Голос Моррисона стал очень спокойным. - Наш резерв по скорости входа исчерпан, корабль разрушится на входе в канал.
- Усильте защиту, - посоветовал невидимый пилот танкера. - Это наша вина, мы выплатим компенсацию.
При чем тут компенсация... Возможно, пилот и впрямь полагал, что все ограничится транспортным инцидентом, печальным, но не трагическим. А возможно - хладнокровно врал.
Правда, для этого следовало допустить, что он знает о пассажирах “Зеркала” и обладает прямо-таки чудовищной способностью к пространственным расчетам.
- Борт “Зеркала” - защитным станциям канала. - Собственный голос показался Алексу чужим. - Прошу помощи.
До столкновения оставалось двадцать четыре секунды. Субъективное время в виртуальном пространстве течет куда медленнее, но к законам физики это не относится. Танкер уже не мог затормозить, а “Зеркало” просто не имело возможности маневра.
- Станции канала - борту “Зеркала”. Ситуация контролируется. Помощь какого рода вам требуется?
Алекс еще раз посмотрел на чужой корабль. Экипаж - максимум три человека. А скорее всего - один пилот и один навигатор...
- Аннигилируйте танкер РТ-28.
Пилот танкера что-то нечленораздельно выкрикнул. Станции - точнее, их дежурный офицер, - секунды пребывали в замешательстве.
Космос жесток. Корабль, создавший аварийную ситуацию, вполне может быть уничтожен. Особенно если это грузовик, а опасности подвергается пассажирский корабль.
- Борт “Зеркала”, вы рехнулись? - Офицер утратил официальный тон. - Ситуация не критическая, ваша защита выдержит!
- Станция, требую защиты. В результате столкновения мы входим в канал под нерасчетным углом.
- В защите отказано, ваш курс не является смертельным.
Разумеется. На защитных станциях - спецы не хуже Алекса. И они видят все варианты.
- Даю рекомендации, - добавил офицер. И перед Алексом вновь развернулся веер трасс. - Уменьшить скорость на восемь процентов, поднять защитное поле до максимума, приготовиться к аварийному переходу к Гатэнэ-4...
- Мы не можем войти в пространство Халфлингов! - крикнул Алекс. - Уничтожьте танкер!
- Империя находится в дружественных отношениях с Халфлингами, - отрезал офицер.
А по другому каналу обретший дар речи пилот танкера покрыл Алекса отборной бранью. Да уж. Если он и впрямь ни в чем не виновен, то требование Алекса звучит чудовищной жестокостью.
- Алекс...
Красный сгусток пламени. Джанет. Оружейный блистер, его сжатый кулак...
- Прошу разрешения на активные действия. Она понимает то, что уже не успеть объяснить офицеру. Ей лучше, чем кому-либо из разжиревших охранников канала, известны тонкости взаимоотношений Чужих.
Пусть у нее нет и тени симпатий к Цзыгу, но и доставлять радость Халфлингам она не намерена. Вот только что она может сделать? Уничтожить танкер для нее немыслимо, ведь там же - люди!
- Разрешаю, - сказал Алекс.
И в то же мгновение мощность реактора прыгнула вверх. То ли Поль понял, что от него требуется, то ли Джанет связалась и с ним.
- Защитные станции, мы решаем проблему самостоятельно...
Алекс не успел договорить, когда из боевого поста в несчастный танкер ударил луч. Нет, не столь мощный, чтобы уничтожить идущий на таран корабль Джанет целилась в грузовой трюм. Почти три секунды ничего не происходило. Потом - отвалился оплавленный кусок обшивки.
А потом из внутренностей танкера ударила могучая струя кипящей ртути.
Зрелище было феерическим. Продырявленный и слегка вскипяченный корабль все еще шел наперерез “Зеркалу”. Вот только реактивная струя тормозила его, а масса танкера с каждым мгновением падала. Казалось, танкер превратился в комету с огненным хвостом из кипящей ртути.
- Вы с ума посходили? - крикнул чужой пилот. Он уже понял, что уничтожать его не собираются, но и полная потеря груза привела его в ужас. - Мы обратимся в трибунал!
Алекс даже не снизошел до ответа. Происшествие будет расследовать объединенная комиссия из профсоюза пилотов, администрации Ртутного Донца и военных следователей. Но положительный исход сомнений у Алекса не вызывал. Когда до всех дойдет, к чему мог привести вход “Зеркала” в пространство Халфлингов - все шишки обрушатся на экипаж танкера. А вот Джанет ждут только благодарности.
- “Зеркало”, закрыть боевые посты! - Офицер защитных станций был настроен серьезно. - Следующий выстрел будет считаться агрессией против Империи!
Ну да. Теоретически - защитные станции, как и гиперканалы, собственность Империи. На деле они прикормлены местной властью, которой ох как не понравится повреждение танкера и уничтожение его груза.
- Приказываю вам...
Но докончить приказ офицер уже не успел. В облаке застывающей ртути, яркими искрами полыхающей на защитном поле, “Зеркало” вошло в гиперканал.
В полном соответствии с правильным курсом, выводящим корабль к Гамме Змееносца.

Глава 2

Серая кишка гиперканала казалась бесконечной. Движение ощущалось - небыстрое, если мерить планетарными мерками, - двести двадцать, двести тридцать километров в час. Словно яхта превратилась в машину, несущуюся по темному туннелю.
Разумеется, к реальной скорости все это отношения не имело. Чисто субъективные ощущения.
- Экипаж, поздравляю с расчетным входом в канал. - Алекс помедлил. - Джанет Руэло, врач-спец, от имени компании благодарю вас за решительные и своевременные действия в критической ситуации.
Этой фразой он брал ответственность на себя. Если по какой-то причине выстрел Джанет не будет одобрен - вся вина ляжет на Алекса.
- Благодарю, капитан, - ответила Джанет.
Алекс помедлил.
- Джанет, это был экспромт?
- Нет, капитан. Обучение пилотов на Эдеме включало в себя нетрадиционные способы воздействия на вражеский корабль. Корабли Брауни в качестве реакторного топлива используют ртуть.., аналогия показалась мне удачной.
- Хотел бы я поблагодарить твоих учителей, Джанет.
Женщина хмыкнула:
- Почему бы и нет. Лет через триста, когда карантинное поле рассосется.
- Капитан, подготовить официальную жалобу в профсоюз? - неожиданно спросил Генералов.
- Это моя обязанность, - сказал Алекс.
- А у вас большой опыт в юридическом крючкотворстве? - поинтересовался навигатор. - Да, разумеется, рапорт должен идти под вашей подписью. Но вот составить его...
Алекс колебался недолго. Похоже, навигатор и впрямь был самым опытным из них по части составления жалоб.
- Хорошо, Пак. Подготовьте текст и направьте в мой терминал на подпись. Не забудьте акцентировать тот момент, что выход в пространстве Халфлингов повлек бы за собой досмотр корабля и пленение наших уважаемых пассажиров Цзыгу. Моррисон!
- Да, капитан.
- Время прыжка до Гаммы Змееносца - шесть часов тринадцать минут. Возьмете на себя пилотаж.
- Слушаюсь, капитан. Разрешите выполнить промежуточные маневры в системе Гаммы?
Алекс улыбнулся. Конечно, полет в гиперканале не относится к любимым развлечениям пилотов. А Моррисон, похоже, решил зубами выдирать каждый миг нормального пилотажа.
- Хорошо, Моррисон. Только не забудьте вызвать меня в рубку перед выходом из канала. Экипаж, всем, кроме второго пилота, - отдых. Энергетик, ставьте реактор на минимальный режим.
Сейчас, когда корабль скользил по невидимым течениям гиперпространства, кораблю не требовалось ни управление, ни энергия, ни защита.
- Вахту принял, - отозвался Моррисон. Алекс еще помедлил, глядя, как тают разноцветные огни - его экипаж выходил из системы управления.
- Будь умницей... - прошептал Алекс. Не людям - кораблю. Теплая волна обдала его в ответ - ласково и успокаивающе. Будто прошептала - “не бойся, все будет хорошо”...
Когда в виртуальном пространстве осталась лишь зеленая спираль, вышел и Алекс.
С мягкими хлопками разошлись фиксаторы ложемента. Алекс встал, помотал головой, глянул на экраны. Ровная серая кишка - выворот пространства, в котором скользил корабль. Моррисон неподвижной куклой застыл в соседнем ложементе.
Бедный. Ему не испытать этого экстаза. Быть пилотом - великое счастье, но насколько радостнее быть капитаном...
- Удачной вахты, Ханг, - ласково сказал Алекс и вышел из рубки.

***

Джанет лишь помахала ему издали рукой. А вот Ким решительным шагом направилась к входящему в свою каюту Алексу.
- Малышка, позже... - Алекс взял ее за плечо. - У меня сейчас будет важный разговор.
Ким нахмурилась:
- Алекс, я эту фразу буду слышать постоянно, да?
Ну вот как в таких условиях поддерживать субординацию? Энергетик, открывая дверь своей каюты, с любопытством посмотрел на них.
- Ким, зайди ко мне через полчаса, хорошо? Он заглянул ей в глаза. Непонятно, что почудилось Ким в его голосе, но она радостно улыбнулась.
- Хорошо... А-алекс...
Через мгновение Ким скрылась у себя. Алекс вошел в каюту, покачал головой. Да. Это проблема. Специализация заставляет Ким искать его любви.., единственного, чего он не может дать.
Ладно, не до того...
- Корабль, связь с пассажиром Ка-третьим, капитанский приоритет, вызов открытый.
Засветился экран. Ка-третий, к удивлению Алекса, мирно спал в своей кровати. Гравикомпенсаторы яхты были достаточно сильны, чтобы избавить пассажиров от перегрузок при входе в канал, но само по себе самообладание клона было достойно восхищения. Либо ему было все безразлично, либо он летал так часто, что не испытывал ни малейшего трепета перед гиперпереходом.
- Ка-третий...
Клон проснулся мгновенно. Вот он еще лежит, туго укутавшись в одеяло, - а через мгновение уже стоит у койки, глядя, в экран.
- Это капитан, - зачем-то уточнил Алекс. - Пройдите в мою каюту. Немедленно.
Ка-третий не сказал ни слова, лишь кивнул - и исчез из поля обзора.
Алекс сел в кресло, подпер голову руками. Он был абсолютно спокоен - недавнее происшествие заняло так мало реального времени, что организм даже не успел отреагировать выбросом адреналина. Все уже кончилось, а пилоты были избавлены от переживаний по поводу неслучившихся несчастий.
Но если бы не Джанет...
Дверь пискнула.
- Открыть, - скомандовал Алекс.
Это был Ка-третий. Он даже не стал одеваться - так и пришел в пижаме, какой-то нелепо детской, синей с красными и белыми звездочками. Алекс мысленно отметил, что в следующий раз со словом “немедленно” надо быть осторожнее.
- Что случилось, капитан?
Резкий тон клона никак не вязался с его веселенькой пижамой. А судя по выражению лица, Ка-третий с удовольствием прибил бы кого-нибудь.
- Садитесь. Выпьете чего-нибудь? Алекс потянулся, открыл маленький бар. Глянул на плоские фляжки.., а неплохо!
- Бренди, - с отвращением сказал клон. - Немного.
Он подождал, пока капитан разлил бренди по бокалам, уже спокойнее спросил:
- Так что стряслось?
- При входе в канал нас едва не таранил танкер со ртутью.
- Атака? - Клон напрягся.
- По словам пилота - самопроизвольное срабатывание двигателей. На старых грузовых посудинах это действительно возможно, их компьютеры крайне примитивны и неустойчивы.
Ка-третий нахмурился:
- Капитан, этот корабль должен быть неплохо защищен.., и вооружен. Если я не ошибаюсь, согласно законам защитные станции должны были уничтожить танкер. Вы тоже имели на это право.
- Нет, не имел. Столкновение не приводило к катастрофе, мы всего-навсего вошли бы в канал по нерасчетной траектории.
- Столкновение произошло? - поинтересовался клон.
- Нет. Вы бы его почувствовали, уверяю вас. Мы.., выкрутились.
Ка-третий залпом выпил коньяк. Раздраженно спросил:
- Тогда - какого черта? Я понимаю, что мы не на прогулке в парке. Вы могли сообщить мне о случившемся утром...
- Ка-третий, дело в том, что по странному стечению обстоятельств новый курс вывел бы нас в пространство Халфлингов...
Клон вздрогнул. Повертел в пальцах пустой бокал, спросил:
- Этого не случилось?
- Нет. Мы идем к Гамме Змееносца, все в порядке. Вы представляете, к чему привело бы появление нашего корабля в зоне Халфлингов?
Ка-третий прищурился:
- Досмотр. Пленение Цзыгу. Точнее - попытка пленения. Я обязан их защищать.
- Я тоже обязан защищать.., всех своих пассажиров. - Алекс долил бокалы. Они молча выпили.
- Видимо, я должен поблагодарить вас... - Ка-третий кивнул. - Крайне неприятная ситуация.
- Должны, но не меня, а Джанет Руэло. Впрочем, мы говорим не о том. Как вы оцениваете вероятность случайного столкновения?
- Исчезающе малой.
- Аналогично. Ка-третий, мне не нравится происходящее. Мы нанимались для совершения гражданских рейсов.
- Это и есть гражданский рейс. Обычный туризм...
- Да?
Несколько секунд они смотрели друг на друга. Потом клон пожал плечами:
- Капитан, черт возьми... Я работаю на подобных маршрутах семь лет. Три года в компании “Жемчуг”, четыре года в компании “Небо”. Я сопровождал Цзыгу, Брауни, Халфлингов, Фэнхуан.., десяток других рас, с которыми люди почти не контактируют. Я спец по Чужим, понимаете?
- Понимаю.
Ка-третий заговорил мягче, убедительнее:
- Алекс, я попадал в различные инциденты. Стычки с ксенофобами. Агрессия со стороны своих же подопечных. Однажды мне пришлось убить Брауни.., он впал в буйство в нерасчетный период. Однажды нас захватили террористы с Новой Украины, и только через восемь недель полицейский катер Цзыгу освободил нас. Всякое случалось. Но это обычная гражданская работа. Риск несколько повышен.., но, наверное, и ваша оплата выше стандартной?
- Кто и зачем мог организовать недавний инцидент?
- У вас есть курево?
Алекс молча протянул ему пачку сигарет. Они оба закурили.
- Туристический бизнес для Чужих - не самая развитая отрасль... - задумчиво сказал клон. Выпустил струю дыма. - Что за гадость вы курите, капитан?.. Но все-таки есть четыре компании. Наша - самая крупная. Инцидент, подобный захвату Халфлингами наших подопечных, привел бы к полному падению доверия к компании. Понимаете?
- Понимаю. - Эти непрерывные уточнения уже начинали раздражать. Словно клон сомневался в способности своего собеседника сложить два и два. - Значит, происки конкурентов?
- Возможно. Мы обратимся в следственные органы.., ну и свое расследование произведем незамедлительно.
- Вы представляете себе, сколько стоит подкупить пилота?
Клон улыбнулся:
- Нет.
- Я тоже не представляю. Если будет доказана вина того бедолаги с танкера.., он навсегда лишится пилотской лицензии. Этого не измерить деньгами, Ка-третий. Это.., словно отнять большую часть жизни. Словно лишить всех красок, заставить смотреть на мир сквозь темное мутное стекло. У нас, пилотов, не так уж много обычных человеческих радостей.
- Но ведь возможны исключения?
- Возможны. Теоретически пилот танкера может быть натуралом, для которого пилотаж - лишь одно из доступных удовольствий. Стоило бы запретить... - Алекс осекся, вспомнив Генералова.
- Дискриминация, - отрезал Ка-третий. - А вариант с перепрограммированием корабельного компьютера?
Алекс подумал несколько секунд. Компьютеры на танкерах и впрямь были примитивные.
- Обычное перепрограммирование ничего не даст. Без помощи пилота компьютер танкера не способен рассчитать столь сложный маневр. А вот удаленное управление - возможно.
- Согласен. - Клон кивнул. - Террорист мог находиться где угодно: на защитных станциях или на других кораблях, ожидающих очереди. В танкер встроили биологический блок удаленного доступа, с тем чтобы по окончанию акции тот распался.
- Гнусно. Клон кивнул:
- Еще бы. Но в любом бизнесе встречаются люди, для которых не существует моральных норм. Бизнесменов-спец еще не придумали, знаете ли.
Они оба улыбнулись.
- Я не зря прервал ваш сон? - уточнил Алекс.
- Нет, конечно. Ситуация и впрямь была предельно опасной. Утром, когда мы выйдем из канала, я свяжусь с руководством компании.
- С господином Ли Цын?
Клон поморщился.
- Нет. Господин президент не утруждает себя мелкими происшествиями. Я свяжусь со своей основой, с Данилой Шустовым. Он поймет.
- Вас много? - поинтересовался Алекс.
- Клонов? Четверо. Но Данила Ка-первый Шустов погиб год назад.
- Мои соболезнования.
Клон кивнул:
- Мы все работаем в туристическом бизнесе, капитан. Ка-первый был в какой-то мере моим антиподом.., сопровождал людей в секторах Чужих. Произошла досадная случайность.., во время пребывания у Фэнхуан была организована экскурсия на инкубаторный пляж. Маленькая девочка отошла от матери и стала рассматривать одно яйцо.., вы знаете, они очень красивые: радужные и поют... Потом послюнявила пальчик и потерла яйцо.., хотела разглядеть зародыша.
Алекс сморщился.
- У моего брата не оставалось выхода. - В голосе Ка-третьего прорезалась горечь. - Он взял вину на себя. Фэнхуан совершили ритуальное очищение, после чего вернули его останки на Землю. Со всеми возможными извинениями, конечно. Тут уж ничего не поделаешь. Отныне, когда наша компания организует путешествия людей на планеты Чужих, детей положено водить на коротком поводке и в наморднике.
- Разумно, - кивнул Алекс. - А раньше не могли до этого додуматься?
- Некоторые родители протестовали. И сейчас протестуют, но Вселенная - не очень уютная штука.
Клон встал, протянул руку. Алекс не колеблясь пожал ее.
- Спасибо, что вы нашли выход из ситуации. Я буду просить компанию о премировании экипажа, особенно - вас и Джанет Руэло.
- Еще раз простите, что потревожил ваш сон.
Когда Ка-третий вышел, Алекс подумал и наполнил свой бокал снова. Случившееся.., едва не случившееся! - поправился он, получило свое объяснение.
Вот так кипят страсти в тихом и мирном туристическом бизнесе. Впрочем - где их нет? Наверное, даже в среде дворников и ассенизаторов кипят свои, невидимые миру страсти.
Алекс представил себе, как глубокой ночью дворник-спец, широкоплечий, приземистый и длиннорукий, выбирается на чужой участок, достает из брюшного кармана и рассыпает собранный накануне мусор. Потом тихонько смеется, напрягая свои генетически ослабленные голосовые связки, и с чувством выполненного долга удаляется домой. Да нет, чушь! Дворник-спец не способен мусорить. Вот натурал - запросто...
Дверь снова пискнула.
- Открыть.
Почему-то он ожидал от Ким маленькой провокации. Ну, например, что она придет в одной пижамке, а то и просто голышом. Или наденет что-нибудь из купленного на Ргутном Донце - черный с серебром брючный костюм, подчеркивающий фигурку, полупрозрачное вечернее платье...
Алекс ее недооценил.
Ким была одета в простое белое платье и босоножки. На шее повязан шарфик из черного шифона.
Та же самая провокация, только более умная. Примерная школьница, убежавшая с выпускного бала. Элемент эротических фантазий любого взрослого мужика.
- Ким... - мягко сказал Алекс.
- Я все понимаю. - Ким присела у его ног. Улыбнулась - жалобно, умоляюще. - Ты устал. Алекс.., не прогоняй меня? Ладно? Просто не прогоняй.., можно, я посижу с тобой?
- Ким. - Алекс поднял ее с пола, усадил к себе на колени. - Девочка, ты делаешь ошибку...
- Какую?
- Ты зря в меня влюбилась.
Ким поморщилась:
- Да с чего ты взял? Я просто тебе очень благодарна...
- Не за что.
- А еще мы муж и жена.., на целых восемь часов.
Алекс поцеловал ее в мягкие, жадные губы. Прошептал:
- Ким, будет только хуже. Поверь...
- Как твоя жена я вправе требовать исполнения супружеских обязанностей. - Она посмотрела на него строго и серьезно. - И я требую!
Глаза у нее были жадными, требующими. Глаза гетеры-спец. Влюбленной гетеры.
- От обязанностей я не отказываюсь, - сказал Алекс. Его поцелуй не дал Ким ответить. Он поднял девочку, не прекращая целовать, отнес на кровать. Лег рядом и, не отрываясь от требовательных губ, стал стягивать платье. Руки Ким заскользили по его телу, расстегнули брюки. На миг она оторвалась от Алекса, прошептала жарко и искренне, будто давала клятву:
- Если нам кто-то помешает, я его убью!
Алекс окинул взглядом ее тело: тонкую идеальную фигурку, растрепанные волосы, сжимающиеся, будто в предвкушении экстаза, пальцы.
- Согласен.., вместе убьем.

Предыдущая страница 12 Следующая страница


13 Сергей Лукьяненко

В конце концов, он был лишен нормального секса полтораста дней, а унылый виртуальный секс-имитатор больницы содержал программы, наскучившие ему еще в пубертатном возрасте.
- Алекс...
Кажется, слово “убьем” было ошибкой. Все-таки Ким была странным гибридом бойца и гетеры. Видимо, насилие возбуждало ее не меньше, чем секс, - она прильнула к нему с такой страстью, которую Алекс не встречал у самых опытных профессионалок.
- Я все тебе сделаю, все, - шептала Ким, помогая ему раздеться. - Все, только люби меня, ты увидишь, тебя никто так не будет любить, никто, только люби...
Алекс снова поцеловал ее, уходя от ответа.
...Она и впрямь оказалась замечательна в сексе. Алекс не особо восторгался гетерами, специализированными как нимфетки, но тут было нечто другое. Возникало ощущение, что Ким будет столь же обольстительной и в полном расцвете женских форм, и в более чем зрелом возрасте, и даже в старости. Возможно, она, как некоторые спецы, была запрограммирована на скачкообразное старение, дарящее ей почти столетие юности, возможно, будет расти и изменяться, как обычная женщина. Но в любом случае исходящий от нее сексуальный заряд казался неисчерпаемым. Алекс взял ее четыре раза подряд, каждый раз доводя Ким до оргазма. Но, похоже, это занятие не наскучило бы ей и за сутки.
Отдыхала она лишь несколько минут - Алекс почувствовал на теле ее быстрые поцелуи, горячие губы, тонкие быстрые пальцы. Открыл глаза и прошептал:
- Ким.., малышка, я пас...
Она тихо засмеялась, прижимаясь к нему с той же готовностью и неистовством.
- Тебе было хорошо?
- Да, Ким. Очень. Спасибо тебе... - Он легонько поцеловал ее в кончик носа. - Ты чудо. Я таких никогда не встречал.
Ким гордо улыбнулась. Но улыбка тут же погасла.
- Алекс...
- Что, Ким?
- Знаешь.., как-то не так.
Она присела на койке, закуталась в тонкое одеяло. Подозрительно посмотрела на Алекса:
- Скажи, я тебя действительно привлекаю?
- А ты не почувствовала?
На этот раз улыбка была еще более мимолетной.
- Алекс.., ну что-то не так! Ты меня.., не любишь?
Сейчас бы поспать.., а не начинать этот бессмысленный разговор...
- Нет.
- Совсем? - уточнила Ким.
- Совсем, девочка.
- Ну почему? - Она тряхнула головой. - Ты думаешь, я на сексе помешанная? Нет! Хочешь, вообще не буду к тебе приставать. Я же просто видела, что тебе это нужно.
- Ким, я же пилот-спец.
- Ну и что?
- Черт. Ким, у меня убрана способность любить. Искусственно.
Ее лицо застыло. Потом мелькнула слабая улыбка.
- Алекс.., ты шутишь?
- Нет. Это правда, малышка. Я не умею любить. Все, что угодно, только не это.
- Как можно.., убрать любовь? - Голос Ким дрогнул. - Это ведь - словно дышать.., ходить.., думать... Алекс! Ты шутишь! Ты смеешься, да?
- Ким, это правда. Все знают, что следователи, пилоты и налоговые инспекторы генетически лишены способности любить.
- Зачем? Пилотов - зачем?
- У нас есть чувство слияния с кораблем, Ким. Оно.., ну, наверное, оно похоже. Знаешь, это как с гиперканалом - во Вселенной не может быть больше одного гиперканала. Так и с любовью. Либо можешь сливаться с кораблем, либо можешь любить людей.
- И ты выбрал железяку?
- Корабль - не железяка, Ким, - тихо сказал Алекс. - Это живой, хотя и неразумный, биомеханический организм. И я не выбирал. Никто из нас не выбирал, у эмбрионов пока не научились спрашивать согласия.
- Алекс...
Он ожидал бурной реакции. Заранее смирился с ней. И с тем, что Ким может его ударить - если возьмут верх инстинкты бойца-спец. И с тем, что девочка убежит в слезах.
Ким снова преподнесла ему сюрприз.
- Бедный ты мой...
Она обняла его, с порывистостью гетеры и силой бойца. Заставила сесть, прижала голову к маленьким крепким грудкам.
- Алекс.., как тебе тяжело.., милый мой. Да, ему было чертовски тяжело и неудобно в этой позе. Помимо всего прочего, инстинкты пилота-спец считали эту позу опасной в случае внезапной смены гравитационного вектора. Но Алекс терпел.
- Я тебя не брошу! - вдруг сказала Ким. - Все равно не брошу, слышишь? Никто не мог убрать у тебя любовь насовсем! Ты меня полюбишь, слышишь? Я научу тебя любить, обязательно научу!
Ее кожа пахла чем-то нежным и прохладным. Может быть, духи, может быть, естественные феромоны. Когда запах стал пряным и будоражащим, Алекс понял, что это все-таки феромоны.
Он высвободил голову и ответил на новый поцелуй.
Алекс никогда не стремился к сексуальным подвигам. Его самым значительным достижением было участие в традиционной оргии выпускников пилотской школы, которая начиналась на закате солнца, а заканчивалась на рассвете. Но тогда все было чертовски разнообразно: масса секс-стимуляторов, тонизирующие средства, приглашенные гейши, сокурсницы, даже эксклюзивные виртуальные образы из коллекций лучших домов моделей - они собирали на них деньги всем курсом. Что его может настолько зажечь одна молоденькая неопытная девчонка, Алекс даже не подозревал.
Но Ким очень старалась. Они перепробовали несколько стареньких, но увлекательных способов сексуального общения, выпили бутылку сухого вина из бара, вновь занялись любовью. Но как только Алексу стало казаться, что он принимает участие в каком-то изнурительном спортивном состязании, Ким угомонилась. Может быть, она прекрасно чувствовала его эмоции. А может быть, не забывала поглядывать на Беса.
- Я тебе не даю отдохнуть.., да? - Ким лежала на животе, поглаживая Алекса по плечу. Поза ее была компромиссом между очередной попыткой завести капитана и неизбежной потребностью в отдыхе. - Тебе ведь скоро на вахту.
- Еще три часа семнадцать минут, Кям.
- Ты очень точно чувствуешь время.
- До десятой доли секунды. Это специализация. Он провел ладонью по ее спине. Слава Богу, Ким больше не заводила разговор о его неспособности любить - то ли сочла секс достойной альтернативой, то ли строила свои безумные планы перебороть спецификацию.
- А у тебя тут шрамик...
Алекс скосил глаза на свой живот. Да уж. Шрам и впрямь был тонким, зато - кольцевым, опоясывающим тело чуть ниже пупка.
- Я же говорил - была авария. Меня разорвало напополам.
Ким сморщилась:
- Бедный. Тебе было очень больно?
- Сознание отключилось сразу. Я почти ничего не помню.
- А как это случилось?
- Мы не собирались садиться на Ртутное Донце. Пришвартовались к орбитальному доку, стали заправляться. В двигателях ориентации были небольшие неполадки.., я пошел в агрегатный отсек. Это тоже часть работы пилота - мелкий ремонт двигательных систем. А дальше...
Алекс задумался.
- Нет, не помню. Вспышка.., и все. Генератор защитного поля барахлил, и плазма прорвала ловушку как раз в тот момент, когда я вошел в отсек. Выхлоп энергии был небольшой, меня не сожгло. Но вот осколок генератора перерезал меня напополам. Мне еще повезло - наш боец-спец шел по коридору, услышал взрыв, вытащил меня, подключил реанимационный блок, погрузил в катер, доставил на планету, привез в госпиталь. Надеюсь, Вильям не пострадает из-за этого.
- Пострадает?
- Знаешь, сколько стоит восстановление половины тела? У меня была полная страховка, компании пришлось платить. Но, думаю, они бы предпочли организовать хорошие, пышные похороны.
- Тебе ведь могли просто пришить нижнюю половину...
- Не могли. Вильям очень спешил, это и спасло меня. Но под рукой оказался лишь один реанимационный блок. Надо было выбирать, что ценнее - верхняя или нижняя половина.
Ким улыбнулась.
- Верхняя.., нижнюю и так хорошо починили.
- Лучше чем была. У меня на левой ноге было два сложных перелома.
- Тоже авария?
- Нет. Еще с детства.., обычные шалости. Прыгнул на спор с пятого этажа. Я прочитал, что пилот-спец должен это выдержать, но не учел, что еще не прошел метаморфоза.
- Я тоже прыгала. Но пониже, у меня кости не такие крепкие.
Алекс улыбнулся, обхватывая двумя пальцами запястье Ким. Девочка задумчиво смотрела на него:
- Знаешь.., я тебе должна рассказать одну вещь.
- Ким, ты ничего не должна.
- Еще как должна. - Ким посерьезнела. - Про.., про это.
Она сунула руку под себя и через мгновение достала гель-кристалл.
Алекс не колебался:
- Ким, вот я действительно должен предупредить! Если этот кристалл числится в имперском розыске, я обязан тебя задержать и передать в руки правосудия.
- Он не числится в розыске. - Ким покачала головой. - Честное слово. Эго очень большой кристалл, ведь правда?
- Очень большой. Очень дорогой.., если он работоспособен, конечно.
- Он и сейчас работает.
Алекс хмыкнул. Осторожно взял кристалл из ее рук, посмотрел на свет. По граням то ли мерещилась, то ли и впрямь начинала накапливаться легкая белесая муть.
- Тогда его нужно зарядить, Ким. Он, похоже, давно функционирует автономно.
- Я поэтому его и достала. У тебя ведь здесь резервный центр управления?
- Да.
Ким кивнула.
- В моей каюте терминал не способен поддерживать такой крупный кристалл. А у тебя, наверное, справится.
Алекс молча встал. Подошел к терминалу, откинул процессорную панель. В маленькой, выложенной изнутри влажным, подрагивающим биопокрытием камере уже стоял один кристалл - совсем крошечный, с полсантиметра размером. Разъемы для второго были открыты. Алекс приложил к ним кристалл, удовлетворенно кивнул. Подходит. Впритык, но подходит. Ким тоже поднялась, встала рядом, прижимаясь к Алексу теплым крепким бедром.
- Знаешь, что я делаю? - Алекс развернул три тонкие лапки крепления - каждая вращалась на собственной оси и фиксировалась в двух положениях.
- Нет.
- Это цепи вывода информации с кристалла.
- Зачем?
- Мало ли какие на нем программы, верно? Питание кристалл получит, информацию из сети - тоже. А вот вмешаться в управление кораблем не сможет. Это рекомендованная процедура при зарядке несертифицированных гель-кристаллов.
Алекс вложил кристалл в углубление. Разъем вздрогнул, сошелся, обхватывая прозрачный конус. Лишь три лапки беспомощно болтались в воздухе, не дотягиваясь до кристалла.
- Можно оборвать и ввод информации, - задумчиво добавил Алекс. - Оставить только питание. Впрочем, ничего секретного на нашем корабле нет.
- Не обрывай! - быстро сказала Ким. - Ему будет совсем скучно!
- Кому?
- Лучше я все расскажу по порядку.
Алекс посмотрел на кристалл. Пожал плечами, закрыл панель.
- Рассказывай, малышка.
Ким вздохнула, И произнесла, будто прыгнула с обрыва:
- Там, внутри, мой друг. Мой самый лучший друг.
- Искусственный интеллект?
- Нет. Он человек. Как мы.
- Хорошее начало. Точнее, хороший конец. Ким, детка, позволь я приму душ и оденусь? А потом выслушаю твою историю дальше.

***

Душ они приняли вместе. Но никакой эротики в этом уже не было - просто Ким не терпелось начать свой рассказ. Наверное, ей давно хотелось хоть с кем-нибудь поделиться своей тайной.
Алекс надел легкий комбинезон, сел на кровати. Ким за одеждой в свою каюту не пошла, лишь замоталась в банное полотенце. Алекс не возражал - так на нее было еще приятнее смотреть.
- Мне тогда было девять лет, - начала Ким, с ногами забравшись в кресло. - Я.., ну, у меня тогда совсем не было друзей. Ни девчонок, ни мальчишек. Так получилось. Приятелей сколько угодно, а друзей ни одного.
Алекс кивнул.
- Я нашла друга в виртуальности. - Ким даже улыбнулась, видимо, эти воспоминания были ей приятны. - Его звали Эдгар. Он мой ровесник. Мы подружились.., ты знаешь, как это бывает в виртуальности?
- Знаю. В этом возрасте я тоже любил виртуальную реальность. Особенно космические полеты.
- Ну.., это были не полеты. Понимаешь.., у него не было настоящего тела.
- Что? - Алекс удивленно приподнял бровь.
- Эдгар рассказал мне, что попал в катастрофу. Совсем маленьким, в три года. Его не смогли спасти и поэтому лишь переписали сознание в гель-кристалл.
- Ким! - Алекс поднял руку. - Остановись. Это чушь. Гель-кристалл такого размера стоит как хороший госпиталь. Восстановить тело, даже если его растерло в суспензию, гораздо дешевле.., и гуманнее.
- Его не успевали довезти до госпиталя. Могли лишь перекачать сознание в кристалл.
- Опять - стоп. Допустим, родители мальчика могли себе это позволить.., хотя я с трудом представляю таких родителей. Почему не произвели обратного процесса? Вырастить новое тело, клонировав старое или воссоздав из клеток родителей новое, потом переписать память в чистый мозг. Я слышал о двух или трех попытках такого рода, только там речь шла не о, маленьких мальчиках, а об известных ученых и политиках.
- Правильно. Все, что я сказала до этого, - вранье. - Ким улыбнулась. - Но не мое вранье.., а то, которым пичкали Эдгара. Не забывай, нам было по девять лет.
Алекс кивнул:
- Хорошо, продолжай.
- Эдгар вырос в кристалле. В виртуальных мирах. Его товарищи по играм приходили и уходили в настоящий мир, а он оставался там. Всегда. Вначале родители, в виртуальных телах, часто его навещали. Потом перестали. Он думал, что они его просто забыли, завели других детей.., очень грустил.
- Что случилось на самом деле?
- Его поместили в кристалл нарочно! - Ким тряхнула головой. - Представляешь? Не было никакой катастрофы! Память загнали в кристалл, а тело.., мы не знаем. Может быть, выкинули. Может быть, поддерживают в растительном существовании. А может быть, память копировали, не уничтожая оригинала, и есть еще один Эдгар, живой и здоровый.
- Зачем? - Алекс пожал плечами. - Ким, малышка, это безумная история. Для каких целей потребовалось так уродовать пацаненку жизнь? Кристалл, способный, поддерживать существование человеческого разума.., и, вероятно, некую окружающую его среду?., он стоит чудовищных денег!
- Ты только о деньгах и говоришь, - огрызнулась Ким. - Извини, Алекс, все дело в том, что Эдгар - очень редкий спец. Это была экспериментальная мутация, он - творец спецов.
- Генный конструктор?
- Да. Для, этой профессии не нужно менять тело, все равно глаза не сравнятся с электронным микроскопом. У него все изменения заложены в системы мышления. Это был проект правительства Эдема.., и они сочли, что Эдгару вообще не нужно тело. Что ему лучше вырасти в кристалле.
Алекс внимательно вглядывался в лицо девочки. Ложь? Да нет.., она, похоже, верит в свои слова. Излагая первую легенду, она говорила насмешливым тоном, словно подчеркивая - “вот какая я была глупая, во что верила”. Сейчас в ее голосе была неподдельная боль. Ким - верила. И очень старалась, чтобы поверил и Алекс.
- Зачем такие сложности? - спросил он. - Я верю, что в правительстве Эдема сидят подлецы. Они везде сидят. Подлецы, но не дураки. Все давным-давно убедились, что перенос сознания в виртуальный мир имеет массу недостатков. Иллюзорность все равно ощущается, и постепенно человек.., человеческий разум.., сходит с ума. Когда в двадцать первом веке скопировали на машину первого человека, компьютерного гения Давида Кросса, он смог полноценно прожить около тридцати лет. А потом...
- Я знаю. - Ким кивнула. - Я изучала все, что известно по этому вопросу. Понимаешь, эти придурки.., они хотели добиться от Эдгара полной отдачи. Хотели, чтобы он работал без всяких помех. Не имел ничего, кроме работы. Еще они собирались размножить его сознание - в случае удачи.
- Тогда не стоило устраивать ему выход в общий виртуальный мир.
- А они не устраивали. Он сам его пробил. Он гений, Алекс.
- Хорошо. Как кристалл оказался у тебя?
Ким улыбнулась:
- Это было год назад. Эдгар организовал собственное похищение. Перепрограммировал одного из боевых киборгов, охранявших лабораторию с кристаллом. Робот взял кристалл, отправил по моему адресу, после чего уничтожил помещение и себя самого. Мы были уверены, что все следы запутаны, что кристалл считается погибшим при пожаре.. Я.., я ухаживала за Эдом. У меня был очень хороший компьютер, кристалл удалось подключить к нему. Мы по-прежнему дружили в виртуальности, только теперь Эдгар был свободен. Я думала, что, когда стану работать, смогу быстро скопить на новое тело.., ну, какое угодно. Эд говорил: “Хоть младенцем, хоть стариком, только девчонкой не делай”. Хотя.., на самом деле, по-моему, он на все, что угодно, был готов... Мы бы переписали его сознание, и он снова стал бы настоящим человеком.
- Коли красная девица, будь нам верная сестрица... - сказал Алекс. - Допустим. Что-то сорвалось?
- Месяц назад. - Ким сжала губы. - Я.., я сглупила. Я рассказала матери про Эдгара. Я была уверена, что она поймет! А она сообщила в ту самую лабораторию. Вот почему мне никак нельзя возвращаться на Эдем! Нам удалось бежать, но нас ищут.
- Вряд ли официально. Эта история дурно пахнет.
- Служба безопасности всегда предпочитает искать неофициально. Алекс побарабанил пальцами по стене. История, рассказанная Ким, была.., нет, не невозможной, конечно. Идиотов хватало всегда и везде. Кому-то могла прийти в голову мысль вырастить в виртуальном мире гениального спеца. Гений мог обмануть службу безопасности. Восторженная девчонка-спец - влюбиться в виртуальную личность и броситься в бегство через всю галактику.
Мелодраматичность - вот что ему не нравилось. Алекс готов был поверить в любые совпадения.., но когда их цепочка выстраивалась во что-то, похожее на развлекательный сериал для молоденьких истеричных девиц и их сентиментальных бабушек...
- Ты мне не веришь? - прямо спросила Ким.
- Не знаю. Тебе - верю. Наверное.
Ким помрачнела...
- А вот твоему бестелесному другу... Как ты с ним общаешься, Ким?
- Через Сеть.
- Если ты понимаешь, в сеть управления кораблем я его пускать не собираюсь... Еще варианты?
- Подключись к кристаллу напрямую. У него там дом.., его собственный виртуальный мир. Алекс, ты только поговори с ним! Ты сразу поймешь, что все это - правда.
- Ты его так любишь? - спросил Алекс.
- Да, люблю! - Ким гордо посмотрела на него. - Только не так, как тебя. Ты - мой мужчина. А Эд.., он как брат. А может, даже как ребенок. Он же совсем беспомощный, когда в своем кристалле. И многое не понимает, хоть и гений.
- Ким, ты влезла в колоссальную авантюру.
- Знаю. - Девочка кивнула. - Но иначе я не могла поступить.
У Алекса едва не сорвалось с губ, что все сложилось бы совсем иначе, будь Ким обычным бойцом-спец. Едва пройдя метаморфоз, она получила бы такой заряд законопослушания, что сама отнесла бы “Эдгара” в ту гипотетическую лабораторию.
Но Ким - не просто боец. Она еще и гетера. Повышенно эмоциональна, влюбчива, преданна.., пока чувствует в себе потребность.
И вот тут коса нашла на камень...
- Моя этическая составляющая, - медленно сказал Алекс, - не подразумевает слепое следование законам других планет. Это было бы опасным свойством, и поэтому я должен принимать решения исходя из общечеловеческой морали. Но.., все это очень сложно. Ким, я должен поговорить с твоим другом.
- У тебя есть нейропереходник? - просто спросила девочка.
- Наверняка.
Он полез в ящик стола и, как и ожидал, обнаружил там стандартный переходник, служащий и для чтения книг, и для просмотра фильмов, и для экскурсий по виртуальным пространствам. Головная повязка с вшитой внутрь микросхемой нейротерминала и мягкая пластиковая “липучка” с гель-портом. Переходник был из дешевых, повязка и липучка соединялись тонким оптоволокном, но это Алекса не волновало.
Ким молча смотрела, как он надевает повязку, снова открывает процессорную панель. Питающие волокна уже успели присосаться к гель-кристаллу, служащему миром для Эдгара, их пришлось раздвигать, цепляя на кристалл “липучку”.
- Может, вначале я? - робко спросила Ким.
- Потом - ты. Вначале я.
- Он может испугаться. Он же не знает ничего, кроме того, что мы убежали с Эдема.
- Я его успокою.
- Передай от меня привет! - успела еще сказать Ким, перед тем как Алекс уселся в кресло и активировал переходник.

Глава 3

Каждые ворота в виртуальный мир открываются по-своему.
Иногда - в яркой вспышке, каскаде молний, разноцветье радуг.
Иногда - во тьме, из которой прорастает мир.
Необходимо преддверие, подготовка, ступеньки, по которым входишь в несуществующие пространства.
Но творец этого мира переходов не признавал. Заключенная в гель-кристалл вселенная возникла вокруг Алекса мгновенно.
Он стоял на берегу реки, широкой и неспешной, прямой, будто вычерченной по линейке, лениво катившей прозрачные холодные волны. По пояс в осоке, по щиколотку в воде, покрывающей мягкую, заболоченную почву. Шагах в десяти начинался лес - темный, хвойный, он обступал реку, тянулся вдоль обоих берегов. Над уходящей к горизонту рекой, ровно по руслу, садилось солнце - Алекс не знал, где тут восток, где запад, но был уверен, что сейчас именно вечер.
Интересный мир. Похож на какой-нибудь детский игровой полигон. Того и гляди вылетит дракон или вынырнет из воды русалка. Впрочем, если верить Ким, этот мир и создан ребенком. Пусть даже теперь ему четырнадцать-пятнадцать лет, но те, кто проводит много времени в виртуальности, взрослеют медленно.
- Эдгар!
Алекс медленно побрел к лесу.
Обитатель гель-кристалла должен быть рядом. Он не мог не почувствовать его появление. Значит - скрывается, разглядывает, решает, идти ли на контакт. В своей маленькой вселенной он царь и бог, вышвырнуть Алекса прочь ему ничего не стоит. Но ведь парнишка не дурак, должен понимать, что его микрокосм зависит от тех, кто держит в руках кристалл. Сильный удар.., или, к примеру, микроволновая печка - и наступит конец.
- Эдгар, я знаю, что ты тут! - снова крикнул Алекс. - Я не враг тебе!
Слово “друг” он все-таки предпочел не говорить.
- Ким хотела, чтобы мы пообщались! Она передает тебе привет! Эдгар!
- Я здесь.
Алекс обернулся.
В своем мире Эдгар мог выглядеть как угодно. Титаном стометрового роста, монстром, благообразным ученым, воином.
Но он, похоже, предпочитал реальный облик - если этот термин подходил к тому, кто вообще лишен тела. Юноша лет пятнадцати, худой и нескладный, с бледной незагорелой кожей, давно не стриженными черными волосами. Он был босой, одетый лишь в длинные, ниже колен, шорты, и.., и в очках. Антикварная вещица на его лице смотрелась более чем странно.
- Меня зовут Алекс, - сказал пилот.
- Я знаю.
- Откуда?
- Ты же оставил мне входной канал. Спасибо. В голосе мальчишки не было тени иронии. Впрочем, и благодарности особой - тоже. Таким тоном можно благодарить палача за обещание наточить топор поострее.
- Хорошо, что ты в курсе - Алекс улыбнулся. Ему не пришло в голову, что обитатель кристалла сможет снять информацию с детекторов внутри капитанской каюты. Что ж, теперь уже ничего не поделать. - Значит, ты понимаешь, что Ким удалось выполнить ваш план.
- Выполнить? - Эдгар усмехнулся. Сел на траву, скрестив ноги. - Если бы удалось выполнить - она сейчас работала бы на какой-нибудь тихой планете, про кристалл никто не знал, и через несколько лет я получил бы тело.
Поколебавшись, Алекс сел рядом. Влажная почва неприятно холодила тело. Но это ведь виртуальная сырость, от нее не заболеешь.
- Если ваша история - правда, то все так и будет, - сказал он. - На корабле Ким сумеет заработать деньги куда быстрее, чем на планете.
- Почему я должен тебе верить? - резко спросил Эдгар - Почему? Сложный вопрос. Ты ведь специалист по генному конструированию?
Мальчишка неопределенно дернул плечами.
- Какой ген отвечает за мои нравственные качества?

Предыдущая страница 13 Следующая страница


Геном 14

Эдгар улыбнулся от столь незатейливой проверки.
- Это не один ген. У тебя активирован генный комплекс Зея-Матушенского, так называемый Аристотель-оперон. Он отвечает за повышенную правдивость и стремление к истине. Еще - очень сильный поведенческий оперон, который усиливает родительский инстинкт. Подсознательно ты считаешь всех, вошедших в круг твоих жизненных интересов, своими детьми, нуждающимися в опеке и защите. Независимо от их возраста, реальных возможностей и желании, кстати. Генный комплекс “камикадзе”, впрочем, правильнее его звать Гастелло-оперон, открыт он был все-таки русскими учеными, делает тебя готовым к самопожертвованию. Есть еще несколько небольших изменений, но эти - основные.
- В кристалле может быть база данных, которой ты пользуешься, - сказал Алекс.
- Разумеется. А как ты собираешься меня проверить? Если я скажу то, чего нет в общедоступных информационных базах, ты никогда не узнаешь, правда ли это, или выдумка.
Алекс кивнул:
- Да, ты меня убедил. Ладно. Поскольку ты знаешь, что я пилот-спец, то должен признать и то, что пилоты не врут.
- Как правило, не врут. - Мальчишка рассмеялся, сорвал травинку, сжал в зубах. - Я ведь все-таки вор. А ты - честный гражданин.
- Ты совершил побег. Ты был лишен тела, и это несправедливо.
- Но ведь при этом я украл кристалл. А он стоит дороже тысячи человеческих тел.
- Что ты собираешься с ним делать, когда обретешь тело?
- Отошлю в лаборатории Эдема. Пустым. Пусть кусают локти.
- Тогда это не кража. Я не имею ни малейших причин выдавать тебя.
Тощий мальчишка, не имеющий тела, долго смотрел вдоль реки - на солнце, что садилось и все никак не могло зайти за горизонт.
- Это слова. Только слова. Я не могу тебе верить.., я никому не могу верить.
- Совсем никому?
Эдгар помолчал, прежде чем ответить:
- Только Ким. Я ведь ей как брат.., или ребенок.
Алекс закусил губу.
- Не сердись на нее, парень.
- С чего бы вдруг? - фыркнул подросток.
- Когда ты получишь тело, все переменится. Ты же знаешь, что я не умею любить. И буду только рад за нее.., за вас.
Взгляд, которым Эдгар наградил пилота, был красноречив.
- Хотел бы я превратить тебя в жабу.., и раздавить, Он снова отвернулся, не делая попыток исполнить угрозу. Черт, черт и черт. Алекс вздохнул. Ко всем его проблемам добавился еще дерганый ревнивый мальчишка, заточенный в гель-кристалле...
- Ну сделай это, если тебе станет легче. Ты ведь можешь.
- В своем игрушечном мире - да. А кто остановит твою ногу, когда ты раздавишь кристалл?
Алекс протянул руку, коснулся его плеча. Эдгар напрягся.
- Я не собираюсь мстить тебе. Не собираюсь причинять зла. Но и Ким я отказывать не могу - пойми, ведь она жаждет любви. Я постараюсь, чтобы наши встречи были.., как можно реже. Хотя не стану врать - они мне приятны.
- Дай ей нейропереходник, - попросил Эдгар. - Я ее давно не видел.
- Если у нее нет - дам свой. Конечно же. Не сердись, парень.
- Рабам не положено сердиться.
Алекс почувствовал, как закипает злость. Не на Эдгара, конечно же.
- Мальчик, то, что с тобой сделали, - мерзость и преступление. Я постараюсь вам помочь.
- Может, и мерзость. - Парнишка медленно повел рукой - и солнце вдруг стало стремительно исчезать за горизонтом. - Только это самое обычное дело в галактике. Все творят рабов. Крепкие руки, острый взгляд, цепкий ум, красивое тело - что еще нужно от раба? Ах да, преданность. Ну так усилить потребность в вожаке - несложно. А от меня не требовалось тела, потому его и не оставили.
- И просчитались.
- Да. Преданность, послушание, покорность - это все предмет биохимических реакций. Я потерял тело, но зато избавился и от невидимых цепей.
- Почему ты выбрал себе этот облик, мальчик?
- Я был бы сейчас именно таким. Мне удалось найти свою генную карту, и я восстановил внешность.
- А очки?
Эдгар потрогал тонкую дужку. Коротко ответил:
- Близорукость. Сильная.
- Никто в мире не носит очков. Это простейшая коррекция.
- Мне нечего корректировать, пилот. Было уже темно. В небе вспыхивали звезды. Алекс запрокинул голову, рассматривая созвездия. Мерцал над головой Южный Крест, чуть поодаль - Секстан, Подзорная Труба, Дельфин.
- Я не выдам тебя, - сказал Алекс. - Гель-кристалл будет оставаться в моей каюте, там единственный терминал, обеспечивающий ему нормальное подключение. Ким в любой момент сможет входить в твое виртуальное пространство.., и я попрошу ее делать это почаще. Ты можешь свободно пользоваться информацией из корабельной сети, вот только доступ к внутренним видеокамерам я закрою. Пожалуй, я их просто отключу.
- Почему?
- Эдгар, поверь, это неприятное ощущение, что за каждым твоим шагом кто-то наблюдает.
- Тебе решать. У меня найдется чем заняться - это мощный кристалл.
- Уверен, ты собрал себе неплохую библиотеку. Едва заметный в темноте Эдгар кивнул.
- Да, очень неплохую.
- Ты действительно хороший генный конструктор?
Парнишка усмехнулся:
- Да.
- Расскажи мне про Ким. У нее странная специализация, верно?
Эдгар помолчал, прежде чем ответить ровным и спокойным голосом:
- Пилот, весь мой мир - фикция. Островок организованной информации, запрессованный в квазиживой жиже. Нет ни меня самого, ни этой реки, ни этого неба. Единственное, что у меня есть, - информация. И я очень осторожно ею делюсь. Мы поговорим о Ким, если тебе это так интересно. Но не сейчас.
Алекс встал с травы. Брюки промокли, в ботинках хлюпала вода.
- Я понимаю тебя, парень, - серьезно сказал он. - Но поверь, я тебе не враг. И если уж на то пошло.., я - тоже островок информации, запертый в жиже под названием “мозг”. У тебя все будет хорошо.
- Удачи, пилот, - ровным голосом сказал Эдгар. Помедлил и добавил:
- Ты можешь заходить ко мне. Иногда.
- Спасибо. Я буду заходить. Иногда.
Он напрягся, вырываясь из тьмы летней ночи, оставляя нескладного парнишку на берегу геометрически прямой реки.
Виртуальный мир померк.

***

Ким смотрела на него, сидя в кресле. Она оделась и вновь выглядела прилежной школьницей, а не страстной гетерой. Алекс не знал, рад ли он этому, но в любом случае так было правильнее - учитывая наблюдающего за ними из своего заточения Эдгара.
- Как он? - быстро спросила Ким.
- Нормально. - Алекс стянул с головы повязку. - Жив и здоров.
- Убедился, что я не врала? - требовательно спросила Ким.
Крошечный глазок оптического датчика под потолком каюты...
- Ты не врала, - сказал Алекс, вкладывая в свои слова всю убежденность, которую смог найти. - Но он очень расстроился.
- Почему?
- Из-за того, что у нас с тобой только что было. Эдгар и сейчас наблюдает за нами через датчики каюты.
Ким поморщилась:
- Эдгар, это глупо! - звонко выкрикнула она. - Брось ревновать!
- Ким, он не может ответить, - мягко остановил ее Алекс. - Знаешь что? Ты сейчас пойдешь к нему, поговоришь, и вы решите все недоразумения. А я посплю. Хотя бы пару часов.
- Ты поможешь ему, Алекс? - требовательно спросила Ким.
Он подумал, прежде чем сформулировал ответ:
- Ким, эта история - чудовищна. Разумеется, я считаю своим долгом помочь парнишке, с которым обошлись столь гнусно.
Девочка кивнула, успокоенная.
- Войди к нему, - повторил Алекс. - Если ты сама не хочешь спать.
- Я потерплю, - быстро сказала Ким. - Я могу не спать неделю.
- Знаю. Я тоже, но не вижу в этом необходимости.
Больше не обращая внимания на Ким, он скинул халат, вытянулся под одеялом. Посмотрел, как девочка торопливо натягивает повязку нсйротерминала.
Что же ему делать, черт возьми?
Во что он влип?
Всего лишь несколько бессвязных подозрений, которые невозможно проверить. Косвенные улики, говоря юридическим языком. И томительное ощущение обмана...
Ким вздрогнула, ее тело вытянулось и застыло. Смешно торчали тонкие ноги - правая повисла в воздухе, не касаясь пола.
Ким, во что ты влипла?
Эдгар прав - он скован. Незримыми биохимическими путами, заставляющими его оберегать тех, кто рядом. Он не умеет любить, но разве это заметно по поведению? Пилоты - идеальные капитаны, их власть зиждется не на силе и авторитете, а на любви экипажа. И это правильно, и он сам рад тому, что в него вложена тысячелетиями выстраданная человеческая мораль. Это путы - и одновременно подарок. Не надо стараться стать лучше, все дано заранее.
Он не может предать Ким.
Он не может позволить себе решить смутные подозрения самым простым и естественным образом - вырвать из гнезда гель-кристалл и вручить офицерам безопасности на Гамме Змееносца.
Ему остается лишь ждать.., и надеяться, что подозрения - беспочвенны, совпадения - случайны, а внутри кристалла таится испуганный подросток, мечтающий обрести человеческое тело.
Алекс закрыл глаза и заснул. Он будет спать ровно два часа. Меньше, чем рекомендовано, но все-таки вполне достаточно для модифицированной нервной системы.

***

Гамма Змееносца не имела пригодных для жизни планет. Одна планета обугленным камнем вращалась у самой звезды, вторая - нерожденное светило, холодным газовым комом патрулировала границы системы. Но пространственный канал был очень удобен - двадцать восемь выходов вели к населенным мирам, большинство - к человеческим, несколько - на территории чужих рас. Поэтому Империя построила у устья канала огромную транспортную станцию, поставила на прикол несколько древних линкоров и стала снимать сливки с нового транспортного узла. Отсутствие планет оказалось лишь на руку - станцию метрополия могла контролировать куда легче, чем планетарную колонию, не возникало необходимости делиться с местными президентами, царями, гетманами, пашами, ханами.
"Зеркалу” не требовалась ни дозаправка, ни отдых. Корабль вынырнул из точки выхода, развернулся, описал исполинскую дугу вокруг циклопического цилиндра станции и пристроился к очереди на вход. Магическое зеркало канала плыло среди звезд, равнодушное и к ныряющим, и к выходящим кораблям.
Вахта сейчас была неполная. Появился, поскучал и ушел энергетик, оставив реактор на минимальном режиме. На миг заглянул Генералов, с щедростью факира развернул несколько трасс и снова ушел - до входа в канал оставался почти час. Джанет вообще не появлялась, Ким скучала на боевом посту, развлекаясь расчетами возможных атак. На всякий случай Алекс заблокировал ей оружейные порты.
Лишь Моррисон откровенно наслаждался полетом. Каждым крошечным маневром, каждым незаметным для постороннего глаза пилотским хвастовством - кто изящнее воспользуется гравитационным полем канала для разворота, кто аккуратнее встроится в очередь, кто красивее отсалютует коллегам неуловимым движением корабля.
Сейчас, когда Алекс уже ощущал себя капитаном, он наблюдал за Моррисоном чуть по-другому. Не с пренебрежением, конечно, нет! С легкой улыбкой, пожалуй. Так убеленный сединами отец может смотреть на юного сына, добившегося великолепных успехов в колледже.
- Капитан?
- Слушаю, Ханг.
- Кто производит вход в канал?
- Давайте вы, Моррисон.
- Спасибо.
Секундная пауза. А потом Ханг спросил:
- Каково это - быть капитаном?
- Очень хорошо, Моррисон. Вы никогда не командовали кораблем?
- Только в училище. Но это была древняя “Цапля”, и никого в экипаже. Я и инструктор.
- Аналогично. Наверное, на всех планетах списанные “Цапли” используют как тренажеры.
- У нас, на Серенгети, были еще “Фламинго”.
- Неплохо, - искренне сказал Алекс. Они протрепались весь час. Корабли приходили и уходили. Выполз из канала крейсер Тайи, величественный и чудовищный, похожий на грубо обтесанный астероид с объятой кроваво-красным пламенем поверхностью. Крейсер был в обычном патрульном обходе, и на территории Империи его сопровождал линейный эсминец. Исполинский крейсер некогда великой цивилизации поплыл среди звезд, будто не замечая крошечного конвоира.., способного уничтожить его одним залпом. Все тщета среди звезд. Все, кроме амбиций. Умирающая от своих странных внутренних проблем, зацепившаяся за последний десяток звезд, цивилизация Тайи по-прежнему патрулировала древние границы своего царства. Словно не понимая, что некогда грозные корабли не выдержат ни одной серьезной схватки, что само существование Царства Тайи - жест милосердия со стороны некогда подвластных ему рас...
Алекс передал в профсоюз пилотов полный отчет о недавнем инциденте, направив копию имперской администрации и правительству Ртутного Донца. Генералов действительно приготовил великолепный рапорт - расписав по пунктам все возможные последствия столкновения кораблей, кратко указав на потрясающую беспечность охранных станций канала и слегка намекнув на возможность сознательной диверсии. Алекс лишь добавил в рубрике “неофициальное и нецитируемое мнение”, что корни происшедшего надо искать в конкурентной борьбе туристических фирм.
Они скачали со станции пакет свежих новостей - ничего совсем уж интересного не оказалось, разве что в разделе официальной хроники показали пышную церемонию празднования седьмого дня рождения Императора. Усталый, сонно моргающий ребенок сидел на троне, с которого его предки когда-то действительно правили Империей, и принимал бесчисленные поздравления послов.., а иногда и помощников послов колониальных планет и чужих рас. Лишь Цзыгу, следуя своей странной прихоти, прислали на формальную церемонию полномочных и высокопоставленных делегатов.
Все тщета среди звезд. Все, кроме традиций.
А потом пришла их очередь на гиперпрыжок, и Моррисон изящной “Петлей Ионеско” вогнал корабле в устье канала. Их путь лежал к Новой Украине.
- Моррисон, отдохните, - предложил Алекс.
- Это приказ? - быстро уточнил второй пилот. Серая мгла канала струилась вокруг корабля. Это был короткий прыжок - два часа сорок три минуты, - впрочем, теперь уже меньше...
- Не устал? - просто спросил Алекс.
Моррисон рассмеялся.
- Капитан, я просидел на планете две недели! Представляете? Никакого пилотажа. Ко всему еще я оказался на мели, даже флаер напрокат взять не мог.
- Хорошо, Ханг. Удачного пилотажа.
- Спасибо, - с чувством ответил пилот. - Алекс.., я не забуду.
Алекс вышел из сети управления. Отстегнулся от ложемента, бросил короткий взгляд на экраны и вышел из рубки.
Первое, что его привлекло, - смех.
Хохотали в кают-компании. Весело, многоголосо. Он сразу узнал заливистый смех Ким, тонкие голоски Цзыгу и.., и густой голос Джанет!
Алекс ускорил шаг, проклиная себя за нерешительность. Надо было отдать Джанет приказ - не появляться в общих отсеках, когда там Цзыгу. Надо было предупредить Ка-третьего, что со стороны Джанет возможна неожиданная агрессия...
Он остановился у входа в кают-компанию.
- Здрасте, капитан! - пропели Цзыгу, словно бы и не смотревшие в его сторону. - Спасибо за прыжок, и за прыжок второй спасибо!
Нет.., похоже, тут ничто не предвещало беды.
Ким сидела рядом с Цзыгу, и Алекс вынужден был согласиться с недавними подозрениями Джанет. Человеческая девочка и взрослые особи Цзыгу и впрямь были похожи. Даже одеты они были похоже - темно-синий юбочный костюм у Ким и похожие, только посветлее и разукрашенные кружевами костюмы у Чужих. Если бы не своеобразная манера Цзыгу говорить - никогда не догадаешься, что они принадлежат к разным биологическим видам.
Джанет, со вполне миролюбивой улыбкой, готовила у бара коктейли. Генералов, коротавший время со стаканчиком виски, добродушно приветствовал его появление взмахом руки. Чуть смущенно кивнул Поль, перед которым стоял нетронутый бокал вина. Ка-третий, привалившийся к стене за спинами Цзыгу, приветливо улыбнулся. Похоже, он преисполнился хорошего мнения о собранном Алексом экипаже.
- И тогда мы очень удивились! - звонко произнесла одна из Цзыгу, явно продолжая начатый до этого разговор.
- Я-мы очень удивились, - поправила ее вторая. - Запах? Что есть запах? Движение молекул в воздухе?
Так.., значит, очевидцем описываемых событий была именно вторая Цзыгу. Они все-таки не ровесницы, просто слишком долго прожили вместе и син-хронизировали внешний облик.
Алекс присел за стол, напротив Цзыгу, подмигнул Ким. Девочка ответила едва заметной, но очень многообещающей улыбкой.
- Вам смешать коктейль, капитан? - весело спросила Джанет.
- Только не очень крепкий.
- Хорошо. - Джанет взяла еще один бокал.
- Мы были в шоке! - изрекли Цзыгу. - Как могут молекулы вызывать неприязнь? Не наносить вреда, но вызывать неприязнь?
- Да, иногда не слышать запахов было бы удобно, - вставил Поль. - Когда я был скаутом, мы порой уходили в походы на три-четыре дня. И если не находилось речушки, то вечером в палатке стояло такое амбре...
- Как может быть неприятен запах юного крепкого тела? - патетически спросил Генералов.
- Ну, насчет юного крепкого тела не знаю, - отпарировал Лурье. - А вот запах старых крепких носков...
Цзыгу хихикнули, давая понять, что поняли смысл шутки.
- И я-мы предложили выход, - сказала вторая Цзыгу. - Скафандр, крепкий скафандр. Ни одна молекула не убежит!
- А потом мы сделали фиксатор, - поддержала ее вторая. - Это больно.., брр! Но никакого запаха. Только надо ходить в туалет часто-часто, каждый день.
- Коктейль? - Джанет подошла к столу с подносом.
- Спасибо, слуга... - пропели Цзыгу. Алекс даже дыхание затаил. Джанет и так переступает через себя...
- Ой... - Цзыгу привстали, склонили головы. - Мы узнали! Неприятное слово, делает боль... Спасибо, друг-подруга.
- Подруга, - совершенно спокойно ответила Джанет.
- Спасибо, подруга!
Взял бокал и Алекс. Торопливо сделал глоток, глядя за реакцией Джанет. Не намешала ли она в напиток какой-либо отравы?
Но Джанет и сама взяла бокал.
Коктейль был хорош. Вкус необычен, что-то анисово-лимонное, с легким привкусом мяты и меда, но не крепче сорока градусов и очень освежающее. Фигурные цветные льдинки из подмагниченной воды кружились в бокале изящной спиралью, чем-то напомнившей Алексу виртуальный образ корабля.
- Алкоголь - замечательно! - заявили Цзыгу, отпив. - Мы не знали приема алкоголя внутрь. Мы поняли, человечество - великая раса, если она придумала алкоголь. Но нам пока трудно пить его много.
- Это ничего, - вступил в разговор Ка-третий. - Люди тоже не сразу адаптировались к приему алкоголя. Когда-то он даже вызывал неприятные последствия. Радикальные натуралы, которые полностью отвергают генную инженерию, до сих пор ограничены в употреблении алкоголя...
Алекс, уже ничего не понимая, наблюдал за происходящим.
Шла своим чередом милая вечеринка. Словно и экипаж, и пассажиры были давними хорошими друзьями. Джанет вела себя как радушная хозяйка - готовя горячие бутерброды с сыром для Цзыгу и самые разнообразные закуски для экипажа, не забывая подливать в бокалы и поддерживать разговор. Ким обсуждала с сидящей рядом Цзыгу фасон ее костюма и особенности моды в Скопище. Цзыгу даже достала портативный терминал, вполне человеческого дизайна, и демонстрировала ей какие-то картинки.
Лишь в тоне Генералова, когда тот обращался к Ка-третьему, появлялся ехидный оттенок. Но, может быть, это лишь казалось Алексу.
Неприятности начались лишь через четверть часа. И, разумеется, начало им положила Джанет. Совершенно невинной, на первый взгляд, фразой:
- Как хорошо, что раса Цзыгу с первого дня контакта стала союзником людей...
Болтавшая с Ким Цзыгу даже не отреагировала. А вот ее компаньонка весело защебетала:
- Нет, нет! Не с первого дня! Мы были глубоко оскорблены Империей. Ваш облик, ваше поведение, ваша мораль - оскорбительны. Мы готовили большую войну.
- Неужели? - медовым голосом произнесла Джанет. - Я думала, это ложь экстремистов с Эбена...
- Готовили-готовили! - прощебетала Чужая. - Но в дальнейшем мы отказались от грубых путей. Раса людей сама придет к естественному концу. Человечество слишком агрессивно, чтобы отказаться от экспансии, и слишком увлечено биомоделированием тел, чтобы сохранить единство. Когда Империя окончательно расслоится на сотни независимых планет, она будет покорена другими расами. И мы тоже возьмем свой кусочек пирога. Большой-большой кусочек!
В ледяной тишине, повисшей в кают-компании, заливистый смех Цзыгу прозвучал особенно нелепо. Еще секунду Чужая улыбалась. Потом ее лицо посерело.
Вторая Цзыгу, только что увлеченно рассказывавшая Ким детали сверхсекретного сакрального обряда осеменения Великой Цзыгу, осеклась на полуслове. Посмотрела на компаньонку. Коснулась панели портативного терминала, свертывая изображение. Тихо произнесла:
- Мы просим прощения.
- Просим прощения, - протянула болтавшая с Джанет Цзыгу. Ее лицо стало совсем уж бесцветным.
- Мы переоценили свое умение пить этанол, - сказали Цзыгу в унисон. - Мы стали шутить, но наши шутки несколько специфически и обидны для людей. Просим прощения, просим прощения...
Они поднялись и попятились из кают-компании.
- Все хорошо, сестры. - В голосе Ка-третьего звучало глубокое сомнение в собственных словах. - Со всяким бывает. Мы понимаем шутки.
- Конечно же, понимаем! - ослепительно улыбаясь, поддакнула Джанет.
- Сей-Со! - недоуменно сказала Ким. - Почему прорезь для яйцеклада обязательно должна быть треугольной?
Вопрос повис в воздухе - Цзыгу покинули незадавшуюся вечеринку.
Лурье пожал плечами, глотнул вина. Сказал, ни на кого не глядя:
- Надо же. Кусок пирога. А не поперхнутся ли...
- Давайте не развивать эту тему, - резко произнес Ка-третий. - Вероятнее всего, наши гостьи и впрямь неудачно шутили.
- Как же... - Джанет с улыбкой отпила из бокала. - Они просто честно высказали свое мнение о нас, людях.
- Зачем? - спросил клон. - Простите, но это нелепо. Я думаю, что они шутили. Я предпочитаю так думать.
- Вольному - воля. - Джанет встала. - Пойду-ка я к себе, книжку почитаю.
Алекс догнал ее уже у дверей каюты. Взял за руку, останавливая.
- Джанет...
- Да, капитан? - Негритянка улыбнулась.
- Что ты намешала в коктейль для Цзыгу?
- Капитан, я просто приготовила коктейль. Никаких химических добавок.
- Тогда я спрошу по-другому. Джанет, чем могла быть вызвана подобная откровенность Чужих?
Лицо женщины стало задумчивым.
- Трудно сказать, капитан. У нас, на Эбене, ходили слухи, что раса Цзыгу плохо переносит естественные алкалоиды, содержащиеся в анисе. Будто бы они действуют растормаживающе, подобно сыворотке правды. Цзыгу не теряют ни рассудка, ни воли, но могут выболтать любую информацию. Глупо, да? Всем известно, что Эбен населяли психи.
- Джанет... - с болью сказал Алекс. - Ну зачем?
- Чтобы вы знали, с кем имеете дело, - серьезно ответила женщина. - Их милый облик человеческих девочек - лишь каприз эволюции плюс возможность менять ряд параметров внешности. Они ведь даже не млекопитающие, капитан! Они - теплокровные насекомые.
- Это слишком грубая аналогия.
- Ну, во всяком случае, они ближе к жукам или тараканам, чем к нам.
- Не правда. Они одинаково далеки как от людей, так и от земных насекомых.
- То, что заставляет бугриться их кофточки, капитан, это не грудки, а рудиментарная третья пара конечностей. Детенышей они кормят, отрыгивая переваренную пищу.
- При этом у них красная кровь, почти человеческие легкие и сердце...
- Шестикамерное сердце!
- Ну не двухкамерное же? - Алекс почувствовал, что Джанет порывается войти в каюту, и заговорил быстрее:
- Оставим этот спор. Цзыгу не тараканы и не люди. Они - Чужие из расы Цзыгу. Да, они не испытывают к нам симпатий, а с чего бы иначе? Мы молодая и энергичная раса, отхватывающая планету за планетой. Пусть строят иллюзии, лишь бы не было войны!

Предыдущая страница 14 Следующая страница


15 Сергей Лукьяненко

- Согласна. - Джанет кивнула. - Отпусти меня, Алекс.
- Не делай больше подобных провокаций, Джанет. Прошу тебя. Нам ни к чему скандалы, жалобы руководству компании, ссора с Цзыгу и Ка-третьим.
- Вы сожгли наши корабли, которые не смели стрелять по людям; вы закрыли планету силовым колпаком, словно рассадник заразы; вы прополоскали мозги тем, кого оставили в живых; вам и этого мало? Теперь вы милуетесь с Чужими, которые спят и видят нас рабами!
Джанет освободила руку сильным, неуловимым движением. Алексу пришлось напомнить себе, что она прошла на Эбене полный курс военной подготовки.
- Я не жег ваши корабли. Я не вмешивался в твое сознание, сестра-спец!
- Ты ничем не лучше!
Дверь за ней закрылась. Алекс с трудом подавил желание ударить по пластику кулаком.
Вот так. Спорь, взывай к разуму, уговаривай...
Все бесполезно, когда оживает вложенная в сознание спеца программа.
Алекс вошел в свою каюту, постоял, в бессильной ярости сцепив руки. Потом, повинуясь безотчетному порыву, расстегнул рубашку и посмотрел на Беса.
Чертенок не был злым, отнюдь. Чертенок смотрел грустно и осуждающе.
- Мне не легче сейчас! - выкрикнул Алекс. В глазах Беса застыло глубокое сомнение.
- Пропади оно все пропадом... - Алекс повернулся к терминалу. - Корабль, негласное наблюдение за каютой Джанет Руэло капитанский доступ.
Развернулся и вспыхнул экран.
Чернокожая женщина лежала на койке. Ее тело сотрясалось в рыданиях, руки комкали подушку.
Будь проклят этот Эбен, будь проклята их сумасшедшая церковь Разгневанного Христа, будь прокляты генные инженеры, вложившие в Джанет приказ ненавидеть Чужих...
Алекс выскочил из каюты.
- Открыть, капитанский доступ.
Заблокированная дверь протестующе пискнула, и он вошел в каюту Джанет.
За эти секунды ничего не изменилось - женщина все еще плакала, уткнувшись в подушку. Вот сама каюта Алекса поразила. Вроде бы у Джанет почти не было вещей, но она ухитрилась совершенно преобразить унылую стандартную обстановку. Над кроватью висело распятие - именно такое, которое принято на Эбене - с Христом, освободившим одну руку и потрясающим крепким кулаком. На полу у койки - маленький, но толстый коврик из разноцветных нитей, на столике - раскрытый зеркальный кейс с набором дорогой косметики. Четыре фотографии улыбающихся малышей - два смуглых мальчика, две девочки - одна чернокожая, другая абсолютно светлая. И еще множество крошечных, в общем-то ненужных, но сразу меняющих помещение безделушек.
- Джанет...
Она даже не подняла головы.
- Не надо. - Алекс присел рядом с койкой, положил руку на вздрагивающее плечо. - Я понимаю твои чувства. И не считаю тебя совсем уж не правой. Но все мы должны исполнять свой жизненный долг...
- Почему вы так нас ненавидите? - прошептала Джанет. - Больше чем Чужих... Мы ведь хотели счастья для всех!
- Джанет, вас никто не ненавидит, поверь. Может быть - жалеют...
- За что нас жалеть?
- Ваша психика изменена генными инженерами...
- А твоя - нет? - Джанет рассмеялась, села на кровати. - Друг-спец, ты исковеркан куда сильнее меня. Ты ведь даже любить не умеешь.
- Ну и что?
- Как “ну и что”? - Негритянка развела руками. - Глупый, глупый пилот... Ты трахаешься, испытываешь оргазм и считаешь, что в этом и заключаются отношения между мужчиной и женщиной?
- Почему же. Глубокая личная симпатия, теплые отношения...
- Засунь эту личную симпатию глубоко в теплую задницу! Да ты куда больший урод, чем я! Мне велели ненавидеть Чужих - и я их ненавижу. Пусть я тысячу раз не права, но ничего не потеряла, лишь обрела. Пусть даже я обрела ненависть! Ясно? А ты, ты все потерял! Половину мира! Ким, эта бедная девочка, смотрит на тебя влюбленными глазами и волочится следом как хвостик. Ты этого просто не замечаешь.
- Я замечаю, Джанет. Несколько часов назад мы занимались сексом, и оба...
Джанет Руэло, палач Чужих с карантинной планеты Эбен, залилась смехом.
- Господь разгневанный! Ну как объяснить слепому цвет заката? Алекс, ты знаешь, что на Эбене пилоты умели любить?
- Глупо. Полное единство с кораблем возможно лишь при отсутствии привязанности к людям.
- Ерунда! Просто все взаимосвязано. И любовь, и ненависть. Невозможно лишить человека любви, не дав взамен хотя бы суррогата. Для пилотов этот суррогат - слияние с кораблем, для следователей и налоговиков - экстаз от постижения истины. Когда-нибудь и для всех остальных придумают замену.
Джанет подумала секунду и добавила:
- Кроме солдат, вероятно. Для них любовь необходима как альтернатива рабочей ненависти к врагу. Мы все были солдаты.., и потому все умели любить.
Алекс молчал. Невозможно спорить со спецом, отстаивающим свою специализацию. Да ведь в чем-то она и права - виртуальный мальчик Эдгар тоже говорил о биохимических цепях.
- Джанет, что мы будем делать?
- Ты поверил, что раса Цзыгу вовсе не союзник людей?
- Они временный союзник, - поправил ее Алекс. - Больших иллюзий я и не строил.
- Я не стану более их провоцировать.
- Это твое слово?
- Слово спеца, друг-спец.
- Поклянись мне как своему капитану.
Джанет улыбнулась:
- Зачем?
- Дай мне военную присягу Эбена.
Лицо женщины дрогнуло.
- Друг-спец, я больше не гражданка Эбена. И остатки нашей армии закупорены на планете.
- Что это меняет?
Джанет отвела глаза. Неохотно признала:
- Ничего...
- Дай мне присягу как капитану.
- Именем разобщенного человечества... - Джанет осеклась. Ее губы дрожали.
- Продолжай, - безжалостно потребовал Алекс. Добавил, смягчая свой тон:
- Я вынужден просить об этом, подруга-спец.
- Именем разобщенного человечества, которое властвует над звездами, служением Господу нашему, предками и потомками своими, клянусь... - Она помедлила, формулируя фразу. - Клянусь, что не причиню никакого вреда Чужим Зей-Со и Сей-Со, временно находящимся на одном со мной корабле, не буду выказывать им своих подлинных чувств и не помешаю покинуть корабль живыми и неповрежденными.
На взгляд Алекса, клятва была всеобъемлющей. Ну, или близкой к этому.
- Спасибо, Джанет. Прости, что я потребовал этого.
- Ничего, капитан. - Как ни странно, но Джанет говорила искренне. - Ты снял с меня ответственность, переложив на себя. Теперь я считаю, что нахожусь в боевой обстановке, и должна скрывать от Чужих свои эмоции.
- Спасибо... - Алекс склонился, целуя ее в губы. Он надеялся, что поцелуй будет коротким, несущим в себе лишь благодарность и симпатию.
Не получилось.
Джанет обвила рукой его шею, прижала к себе. Ее поцелуй был не столь утонченно-искусным, как у Ким, но зато куда более своеобразным. Алекс почувствовал, что невольно отвечает на движения ее губ. С усилием отстранился:
- Джанет, если Ким узнает...
- Не бойся. - Женщина улыбнулась. - Мы обговорили с ней этот вопрос.
- Что?
- Я сразу объяснила, что ты привлекаешь меня как мужчина. Ким согласилась, что я имею на это право.
Алекс с трудом сдержал смех. Он не умеет любить, но считает себя обязанным хранить верность подруге. Ким сходит с ума от любви, но разрешает ему спать с Джанет...
Это было совсем по-другому. Джанет не строила иллюзий в его отношении и не требовала больше, чем он мог дать. И пусть ей недоставало генетически вложенного искусства гейши, но ее обычный, человеческий опыт оказался достойной заменой. Все совсем иначе, они и внешне были полной противоположностью: хрупкая светленькая нимфетка и крупная чернокожая женщина.
Разве что выкладываться в сексе ему пришлось одинаково энергично.
- У меня есть еще четверть часа, - предупредил Алекс, когда они отдыхали. - Потом пора в рубку.
- Сейчас...
Джанет достала сигареты, раскурила пару, протянула одну Алексу, другой жадно затянулась сама.
- Мне было очень хорошо, - проводя ладонью по черному, блестящему от пота бедру, сказал Алекс. - Ты великолепна в постели, Джанет.
- Лучше, чем Ким? - усмехнулась женщина.
- Наверное, да.., за счет возраста. У нее слишком мало опыта, и это чувствуется, несмотря на все старания - Лет через пять она меня заткнет за пояс, - усмехнулась Джанет. - Ну и пускай... Да, Алекс, я должна была сразу тебя предупредить...
- О чем?
- Я не блокировалась от зачатия. Есть вероятность, что я забеременею.
Алекс помолчал, прежде чем признаться:
- Как необычно. У меня еще не было такой женщины.
- Возбуждает? - усмехнулась Джанет.
- Да, - честно признался Алекс. - У меня трое детей, но все по предварительной договоренности. Двое мальчишек по государственной разнарядке, они в каком-то интернате на Земле, и дочка от.., от одной хорошей подруги. Я ее регулярно навещаю.
- Спецы? - полюбопытствовала Джанет.
- Про пацанов не знаю, если честно. Наверное, да, у меня хороший генотип. А дочка специализирована как следователь.
- Бедная...
Алекс промолчал. Снова вступать в спор о том, насколько важно умение любить, ему не хотелось.
- У меня пятеро, но никто не специализирован на профессию с потерей основных эмоций, - сообщила Джанет.
- Ты вроде бы говорила о четверых...
- Пятый на Эбене. Если он остался жив, конечно. Но я предпочитаю думать, что жив… я бы почувствовала его смерть.
- Почувствовала? Такая специализация? - заинтересовался Алекс.
Женщина засмеялась:
- Нет, что ты. У нас есть такое поверье.., что мать чувствует, живы ли ее дети.
- Очень романтично, - согласился Алекс. - Архаично, но мило.
- Мы во многих вопросах придерживались старинных обычаев. Например, трех первых детей я родила лично.
Сказано это было небрежным тоном, но у Алекса по коже пробежали мурашки.
- Зачем? - только и спросил он.
- Традиция. Тебе стало неприятно?
- Нет.., не очень. В конце концов, треть населения так и рождается. Я даже умею принимать натуральные роды, на случай непредвиденных происшествий в полете, но это неожиданно. - Он принужденно рассмеялся:
- Может быть, ты их еще и выкармливала?
- Да. Всех пятерых. Хотя бы по разу - каждого.
Алекс вздрогнул:
- У тебя не блокирована лактация?
- Нет. Воин с Эбена - боевая единица сам в себе. Женщина должна быть способна рожать и выращивать будущих воинов без посторонней помощи.
- Ни черта себе... - Алекс покосился на ее пышные груди. Он относил их размер на счет генетической модификации или особенностей телосложения.., но теперь понятно.
- Прости, я должна была предупредить... - задумчиво сказала Джанет. - У многих этот факт моей биографии вызывает отвращение. Я давала своим детям поглощать собственную плоть.., понимаю, это шокирует.
Алекс вслушивался в собственные ощущения. Потом, отчаявшись разобраться в сумбурных мыслях, посмотрел на Беса. Результат его смутил.
- Джанет, я, похоже, гнусный извращенец... Меня.., меня это лишь возбуждает.
Джанет Руэло посмотрела на него. Ее глаза сияли.
- Я очень надеялась на это, Алекс.

Глава 4

Новая Украина считалась планетой удачной, перспективной и в меру лояльной императорскому совету. В общем - золотая середина Империи, один из тех столпов, на которых держится цивилизация. Мирно, сытно и уныло.
Если бы гиперканал у Новой Украины функционировал непрерывно, Алекс бы и не подумал приземлялся па планете. Но колония не была галактическим перекрестком наподобие Гаммы Змееносца и не вела активной торговли, как Ртутное Донце. “Зеркало” вышло из канала, по дуге вернулось ко входу, но войти уже не успело. Целый караван рефрижераторов с мороженой и условно живой свининой, основным предметом экспорта Новой Украины, втягивался в сужающееся отверстие канала.
- Следующее открытие через девять часов семнадцать минут, - мрачно сообщил Ханг. - Будем ждать, капитан?
Алекс размышлял. Он вошел в рубку за минуту до выхода из канала, а Джанет появилась в сети буквально за секунду до выхода в реальный космос. Эмоции еще не смылись, мысленно он продолжал быть с этой рослой, чернокожей, столь мило порочной и одновременно консервативной женщиной...
- Ка-третий... - Алекс подключился к внутренней сети корабля. Клон был в каюте - сидел перед терминалом, составляя какой-то текст. - У нас есть девять часов в системе Новой Украины. Будем ждать на орбите или приземлимся?
- Спускайтесь, - не раздумывая, ответил клон. - Цзыгу предпочитают отправлять естественные потребности на открытом воздухе или в текучей воде.
Алекс вел разговор по открытому для экипажа каналу, и Джанет тихо, ехидно рассмеялась.
- Хорошо. Предупредите своих подопечных, - попросил Алекс. - Да.., как их самочувствие?
- Уже все в порядке, - спокойно ответил клон. - Сей-Со объяснила мне произошедшее. В состав коктейля входила анисовая настойка с Эллады-2. Это досадное недоразумение: выяснилось, что естественные алкалоиды аниса вызывают у Цзыгу сильное опьянение и склонность к мистификациям с неудержимой тягой говорить вещи, неприятные собеседникам. Они очень извиняются.., и просят в дальнейшем не предлагать им напитки, содержащие анис.
Понять, верит ли Ка-третий в случайность произошедшего, или же предпочитает не раздувать скандала, было невозможно. Видимо, все-таки готов был поверить в случайность.
- Склонность к мистификациям... - пробормотала Джанет. - Да, да, да...
- Правый орудийный борт, прошу вас быть тише, - сухо сказал Алекс. Джанет замолчала, но не обиженно, а скорее полностью удовлетворившись услышанным.
Они начали спуск к планете.
Новая Украина имела четыре космодрома. Один, как положено, у столицы, города Мазепово Мисто, два в бескрайних зеленых степях, где паслись стада мутированных свиней: огромных, слоноподобных существ, обросших метровым слоем ароматизированного, богатого витаминами сала. Алексу доводилось пробовать различные сорта местной свинины, созданные ухищрениями генетиков, - и сало, которое в сыром виде имело вкус и консистенцию копченого, и сладкое, “шоколадное” сало, которое продавалось в баночках. Особым поклонником местной кулинарии он не стал, но мастерство генетиков было несомненным.
Четвертый космодром Новой Украины, куда они и спускались, размещался у единственного на планете моря. Колония не была обделена водой, но по какому-то капризу природы крупных озер, а уж тем более морей и океанов, на Новой Украине не встречалось. Море было рукотворным, созданным долгим и упорным терраформированием. Особой необходимости в нем вроде бы и не было, тем более что огромный водоем значительно, и не в лучшую сторону, изменил климат прилегающих районов. Но тут вступали в силу принципиальные моменты. Каждая колония хотела иметь все, полагающееся нормальной планете. И моря, и горы, и леса, и болота... Алекс уже видел рукотворную горную цепь на Серенгети, уродливую и безобразную, так что стремление новоукраинцев иметь море его не удивляло.
Корабль зашел на посадку над морем. Разорвал полосу облаков, знак близящегося шторма, неторопливо идущего к берегу; пронесся над мертвенно-серыми кляксами отравленной сероводородом воды - терраформирование еще не было закончено. Ближе к берегу картина изменилась - море стало чистым, зеленовато-голубым, небо - прозрачным и ясным. Корабль шел метрах в ста над водой, уже сбросив скорость до минимума и перейдя на чистые, пускай и энергоемкие, плазменники.
- Капитан, увольнения будут? - по-деловому осведомился Генералов. Ему сейчас было совершенно нечем заняться, и он откровенно скучал.
- Да. Шесть часов всем желающим Дежурить на корабле... - Он заколебался. - Дежурить буду я.
Яростный белый вихрь - сознание Ким - выбросил в его сторону иглу света.
- Алекс! - Девчонка явно злилась, но хотя бы выбрала для разборок закрытый канал. - Я думала, мы вместе погуляем по планете!
- Ким... - Он передал управление Хангу, пришедшему в восторг от такого неожиданного подарка, и сосредоточился на разговоре. - Как капитан я обязан обеспечивать отдых экипажа. В первое увольнение на борту традиционно остается капитан.
- Ненавижу ваши традиции! Я тоже никуда не пойду с корабля!
- Оставайся, - согласился Алекс.
Девочка мгновенно замолчала. Потом буркнула:
- Я передумала.
- Не сердись... - Алекс попытался вложить в свои слова максимум теплоты. - Мы обязательно отправимся на прогулку на Зодиаке. Куда более красивая планета, поверь.
- Слово? - быстро спросила Ким.
- Клянусь.
Ким замолкла, удовлетворенная. Алекс вернулся к управлению, впрочем, не отбирая его у Ханга, а просто подстраховывая второго пилота. Особой нужды в этом не было - корабль уже заходил на посадку. Потянулись внизу зеленые поля сочной люцерны с неторопливо бредущими по ней свиньями. Алекс включил увеличение и мог теперь разглядывать исполинских, невозмутимых животных во всей красе. На спускающийся корабль они никак не реагировали, привыкли. Лишь озорной мальчишка-подпасок, объезжающий стадо верхом на резвом молоденьком поросенке, задрал к небу мордашку и задорно помахал кораблю ладошкой, сжимающей термальный бич. Алекс улыбнулся, жалея, что не может поприветствовать веселого пастушонка в ответ.
- Посадочная глиссада... - отрапортовал Ханг. “Зеркало” скользнуло к самой земле, понеслось над выложенным шестиугольными бетонными плитами полем.
- Стоим на столбе...
Корабль затормозил над выделенным диспетчером местом.
- Касание...
Выскользнувшие из корпуса посадочные опоры коснулись натруженных плит космодрома.
- Благодарю вас, Моррисон, - церемонно сказал Алекс.
- Признателен вам, капитан, - с чувством ответил Ханг. - Переводим корабль в режим стоянки?
- Да. Выполняйте.
Алекс выскользнул из мерцающей радуги, из теплых, ласкающих объятий корабля. Почувствовал, как корабль тянется за ним, стремясь продлить мгновения контакта.
- Я вернусь.., вернусь.., вернусь...

***

Увольнение на твердь!
Что может быть радостнее для экипажа космического корабля?
И не важно, сколько времени длился полет - несколько часов или несколько недель. Не важно, в каком мире приземлился корабль - в благоухающих долинах Эдема, вольных Ново-Украинских степях или у купольных поселений рудничных планет.
Все равно - нет ничего более радостного и желанного.
Ароматный воздух нового мира, незнакомые лица, смешные и странные обычаи, экзотические кушанья, веселые местные гетеры, интересные, пусть и ненужные сувениры - все это ждет экипаж, сходящий в увольнение на твердь. Корабль - это дом, это радость любимой работы, самый дорогой кусочек Вселенной. Но кто из людей не любит ходить в гости? Вот почему так дорожат космонавты пусть даже краткими часами увольнительных...
Алекс стоял под брюхом корабля и улыбался, глядя на свой экипаж. Его подопечные, его коллеги, его друзья, его дети... Они ждали наземный транспорт - этот космодром был не столь крупным, как на Ртутном Донце, чтобы иметь развитую сеть подземных коммуникаций.
Прихорашивался Генералов - гляделся в зеркальце, слюнил карандашик, подкрашивая густые брови. Он явно рассчитывал на какое-нибудь романтическое приключение. Тем же самым занималась стоящая рядом с ним Джанет. Может быть, с теми же намерениями, а может быть - просто из неистребимого женского желания выглядеть максимально обольстительно.
Ким стояла рядом с Моррисоном. Второй пилот, бодрый, будто и не вел долгую одиночную вахту, полуобнял девочку за плечи. Ничего ему не обломится, в этом Алекс был уверен, но все-таки мысленно пожелал коллеге удачи.
- Все-таки в музей? - уточнил Алекс на всякий случай. - Я бы предпочел море...
- Присоединяйся, тогда поедем на море, - немедленно предложила Ким. Улыбнулась, ковыряя носком туфельки потемнелую от гари бетонную плиту. Ханг тревожно посмотрел на капитана.
- Нет, не могу, - почти с подлинным сожалением сказал Алекс. - Что ж, счастливо отдохнуть.
Сам он не находил ничего интересного в посещении музея животноводства, одной из главных достопримечательностей Новой Украины. Но Ким, похоже, увлекалась генной инженерией во всех ее проявлениях.
- А вот и машина, - меланхолично сказал Поль. Энергетик был единственным, кто не придавал увольнению особого значения. Он даже не сменил свой форменный комбинезон и собирался провести все отпущенные шесть часов в баре при космопорте.
Пузатый микроавтобус на колесном ходу лихо подкатил к кораблю. Водителя за зеркальным стеклом видно не было, но из салона вышла улыбчивая девушка со значком таможенника на расшитой национальным узором блузке.
- День добрый, путешественники! - звонко воскликнула она. - Милости просим, гости дорогие!
Девушка была симпатичная. Даже включенный в режиме ожидания пояс силовой защиты выглядел скорее милой шуткой, чем грозным атрибутом таможенника.
Алекс помахал рукой садящимся в автобус ребятам, подмигнул таможеннице - получив в ответ пусть и предписанную регламентом, но очень милую улыбку. С таможней проблем не должно было возникнуть - Новая Украина славилась мягкостью и добродушием стражей границы. Единственный конфликт, который он мог припомнить, был связан с попыткой навигатора-спец Святослава Ло вывезти с планеты ванильный шпик. Оказалось, что этот своеобразный деликатес строго запрещен к экспорту, что служило немудреной приманкой для туристов. Впрочем, никакого наказания, даже штрафа, Ло не понес...
Автобус уже скрылся вдали, у приземистых зданий космопорта, но Алекс все стоял у корабля. Закурил вторую сигарету. Ему помнилось, что на Новой Украине растет неплохой табак.., надо будет связаться с кем-нибудь и попросить купить местных сигарет.
В днище корабля протаял люк, скользнула вниз лифтовая площадка. Алекс обернулся и коротким кивком поприветствовал Ка-третьего и Чужих.
- Здрасте-здрасте, добрый человек-капитан! - пропели Цзыгу. Они вроде бы полностью оправились от анисового отравления и больше не придавали ему никакого значения.
- Мы решили слетать на море, - заговорщицки подмигнув Алексу, сказал клон. - Искупаться.
- Замечательно, - согласился Алекс. - Удачной прогулки.
Цзыгу стояли, жизнерадостно улыбаясь ему, Ка-третий прямо-таки млел, положив Чужим на плечи крепкие ладони. Не то заботливый папаша, не то прожженный ловелас... Интересно, каким образом его психику завязали на любовь к Чужим? Неужели действительно через сексуальное влечение? В общем-то самый логичный и простой путь...
Подъехала еще одна машина - на этот раз легковая “Барракуда”, старенькая, но внушительная. Таможенником на этот раз был симпатичный молодой парень.
Через минуту Алекс остался один.
Собственно говоря, больше всего на свете, если не считать пилотажа, он любил именно такие минуты.
Дул ветер - теплый, наполненный запахами трав. Грело нежаркое оранжевое солнце, щебетали в небе какие-то птахи, то ли достаточно глупые, чтобы селиться на космодроме, то ли достаточно умные, чтобы не попадаться под корабли. Скорее первое, конечно...
Алекс глубоко затянулся. Сигарета уже переставала радовать, горчила. Все хорошо в меру. Стакан вина, затяжка табака, глоток чужого воздуха, кусочек экзотического блюда...
- Корабль, я вхожу, - сказал он, и к его ногам опустился лифт.

***

Он долго медлил, прежде чем надеть нейротерминал.
Не из-за страха, нет. Пилот-спец умеет бояться, это нормальная и полезная человеческая реакция, но пилот-спец не позволяет чувствам мешать действию.
Алекс не был уверен в своей правоте. Это было плохо, потому что непривычно. Сейчас он вынужден был строить свои действия на основе.., нет, не фактов, но и не предчувствий.., скорее - едва уловимых намеков. Так человек, поднимающийся в гору, может идти по торной каменистой тропе, пусть трудной и опасной, но явно видимой, может карабкаться по отвесной скале, где каждое неверное движение - смерть; но может выбрать и скрытый в тумане склон, где кажущийся прочным и крепким камень внезапно вываливается, подобно гнилому зубу, увлекая за собой незадачливого альпиниста.
Труднее всего - полузнание, полуправда. Она не дает свободы, подобно неизвестности, она не дает ориентира, словно истина. Но вот поражение приносит в полной мере.
Алекс надел повязку терминала.
Мир померк и родился вновь.
А в следующий миг сильный удар швырнул Алекса на колени.

***

- Никто не вправе стоять перед Повелителем!

Предыдущая страница 15 Следующая страница


Геном 16

Алекс обернулся. Медленно, потому что к шее прижималась холодная острая сталь. Его держали два полуголых мускулистых воина, словно сошедшие со страниц учебника истории.., или детского комикса. Третий, одетый чуть более пышно, держал у горла пилота обнаженный меч.
Фарс. Но умирать будет больно даже в виртуальном мире...
Это был огромный круглый зал с куполом из багрово-золотых витражей, с беломраморными колоннами, с мозаичным полом. В центре зала - трон, неровная глыба черного камня с выдолбленным в ней широким сиденьем. Эдгар, одетый в черно-красные шелка, казался частью этого трона, столь же неживой и холодной. Лишь глаза поблескивали из-под очков, очень уместных на фоне иной средневековой бутафории. Две юные девушки, прижимающиеся к ногам паренька, испуганно смотрели на пилота.
- Надо поговорить, - сказал Алекс.
Эдгар размышлял.
- Убери своих фантомов, - раздраженно сказал Алекс. Меч у его горла дрогнул, будто примеряясь ударить.
- Добавь - Повелитель! - приказал Эдгар. Его голос эхом прокатился под куполом.
- Повелитель. - Алекс не собирался спорить из-за пустяков Парнишка на троне щелкнул пальцами. Девушки соскользнули с трона и кинулись прочь. Стражники с явной неохотой отпустили пилота, но медлили.
- Вон, - сухо сказал им Эдгар.
Потирая предплечья, Алекс поднялся. Подошел к трону:
- Что за маскарад?
- Это очень хорошие, самообучающиеся программы, - с ноткой обиды сообщил Эдгар. - А эту реальность я строил пять лет. Надо же где-то жить?.. Мне еще придется объяснять советникам, что за колдун появился в замке Повелителя.
Алекс присел у подножия трона, пожал плечами.
- Что ты за Повелитель, если должен что-то кому-то объяснять? Впрочем, это твоя игра. Можешь слезть?
- Могу, - мрачно подтвердил Эдгар. Поднялся, неловко спустился по каменным ступенькам, уселся рядом с пилотом. - Все отправились отдыхать?
- Да. Догадываешься, почему я остался на корабле?
- Хочешь поговорить со мной?
- Именно.
Парнишка нахмурился. Потом миролюбиво развел руками:
- Ну давай. Хочешь вина или мороженого? Или позвать гурий?
- Я же сказал “поговорить”, а не “поразвлечься”. Эдгар, ты хороший генный инженер?
- Лучший во Вселенной. Алекс усмехнулся.
- Ладно, допустим. Что ты можешь мне сказать о Ким?
- Тебя это все так же интересует?
- Конечно. Девочка страдает, Эдгар.
- Страдает, - согласился парнишка. - Она влюблена в тебя. Ты был с ней в момент метаморфоза, понимаешь? Импритинг как таковой не свойственен спецам, но с Ким ситуация особая. Ее психологический профиль требует любви, а ты стал первым объектом его приложения.
- Это я понимаю. У нее часть генов гейши?
- Очень небольшая.
- Зачем это было сделано?
Эдгар молчал.
- Парень, я хочу быть твоим другом. - Алекс положил руку ему на плечо. - Хочу помочь обрести живое тело. Хочу помочь Ким. Но мне нужна и твоя помощь.., немножко. Зачем бойцу-спец придали способности гейши?
- Ким вовсе не боец-спец, - отрывисто сказал Эдгар. - Боец.., ха! Массовая работа, штамповка, пушечное мясо империи... Ким - уникальна.
- Кто она?
- Секретный агент.
- Что? - Алекс невольно рассмеялся.
Эдгар повернулся к нему, яростно посмотрел в глаза:
- Смешно? Ты думаешь, что секретных агентов делают мужиками двухметрового роста и вживляют в задницу плазменную пушку? Агент может убивать, он обладает навыками и реакцией бойца, но это не главное! Использовать агента-спец словно бойца - безумное расточительство. Ким создана, чтобы вращаться в высших слоях общества, влюблять в себя, оказывать влияние, собирать информацию, шантажировать.., ну, если надо - то и убивать, но это второстепенно. Ты не представляешь и части ее возможностей! Да и она сама не представляет.., пока. Ким может считывать информацию с компьютеров на расстоянии, она способна задерживать дыхание на четверть часа и снижать температуру тела до температуры окружающей среды, у нее абсолютная память, интуитивная способность к дешифровке.., и ряд очень неожиданных физических возможностей...
- Ким - знает? - резко спросил Алекс.
- Я похож на идиота? - огрызнулся Эдгар. - Нет, не подозревает даже. Для нее это будет страшный шок. Она ведь привыкла считать себя бойцом-спец.., ну, какой-то вариацией бойца, вроде телохранителя или киллера.
- Что произойдет, если она узнает?
- Не знаю. - Эдгар пожал плечами. - Скорее всего она будет сильно шокирована.., а потом захочет занять свое место в жизни. Такие, как она, работают на имперскую службу, на администрации планет.., может быть - на очень крупные и могущественные корпорации.
- Почему ты не сказал Ким правды, Эдгар?
Мальчик тоскливо посмотрел на него. Насмешливо спросил:
- А зачем тогда я буду ей нужен?
Алекс кивнул:
- Понимаю. Извини. Но если ты прав...
- Я прав!
- Тогда Ким должна узнать, кто она. Парень, пойми, вся жизнь спеца - в исполнении его предназначения. Работая простым бойцом, Ким останется несчастной.
Эдгар молчал, и Алекс ощутил острый укол стыда. Ведь все надежды мальчишки были связаны с Ким. Все планы обрести настоящее тело, вырваться из чудовищного плена...
- Я понимаю тебя, парень...
Разумеется, если он не врет!
- Но мы должны что-то придумать для Ким, верно?
Парнишка удивленно посмотрел на него:
- Мы?
- Конечно, мы. Ты - ее лучший друг. Ты - генный инженер. А я - человек, в которого Ким влюблена.
- Ну и зачем что-то делать? - Эдгар пожал плечами. - Теперь у нее есть работа, пока она ею довольна. Когда Ким обнаружит свои особые способности, когда захочет большего - тогда и надо будет волноваться. Но я надеюсь, что к тому времени получу живое тело.
- Все может быть. Вот только что делать с проблемой ее влюбленности в меня?
- Не влюбленности, а любви, - поправил Эдгар. Помолчал, сухо добавил:
- Я не имею ничего против ваших встреч. Это естественная потребность, так что...
- Ей нужен не секс. Точнее - не только секс. Кстати, зачем это было сделано? Агент должна влюблять в себя окружающих, согласен. Но влюбляться самой?
- Любовь такая странная вещь, Алекс... - Парнишка поднялся, прошелся взад-вперед, заложив руки за спину. - Много раз пробовали создать гейш, которые будут влюблять, оставаясь холодными и безучастными, выполняя свою работу, но не тратя эмоций. Обольстительная внешность, актерские способности, ум, феромоны... Все впустую, Алекс. Для гарантированного обольщения любовь со стороны гетеры тоже должна быть искренней. Как только цель достигнута - гейша получает возможность разлюбить объект.., тяжело, с переживаниями и печалью, но обретает свободу. Но вначале гейша любит сама. Сколько бы ни было отпущено сроку - пятнадцать минут на минет или несколько лет в роли эскорт-девушки, любовь гейши неподдельна.
Эдгар явно увлекся. Алекс как зачарованный следил за тощим пареньком, что бродил вокруг карикатурного трона, поправляя очки и препарируя “самое великое” из человеческих чувств.
- Любовь! О, Алекс, ты ведь даже не можешь понять, что это такое, настоящая любовь! Безумие, радостное и добровольное; всеобъемлющее пламя, чей жар сладостен и мучителен одновременно. Любовь матери к детям, любовь патриота к родине, любовь естествоиспытателя к истине - все меркнет перед настоящей, подлинной, всеобъемлющей любовью! Поэты слагали стихи, живущие тысячелетиями, завоеватели проливали реки крови. Простые, ничем не примечательные люди вспыхивали как сверхновые, сжигая свою жизнь в ослепительной вспышке, яростной и безудержной. Любовь.., любовь. Тысячи определений, поиск нужных слов.., будто звуки способны передать эту древнюю магию. Любовь - это когда счастлив тот, кого любишь.., любовь - когда весь мир сосредоточен в одном человеке.., любовь - чувство, равняющее нас с Богом... Не подступиться! Не выразить словами - только и выражать не надо, каждый поймет, каждый испытывал этот сладкий дурман. Ведь даже все расы Чужих умеют любить, Алекс! Нечеловеческой любовью - но очень и очень похожей. Тайи не ведают, что такое юмор. Брауни не способны на дружбу. Фэнхуан неведома мстительность. Масса человеческих эмоций является уникальной, но при этом и мы не можем постигнуть.., э.., ну, к примеру, свойственного Цзыгу ощущения рассвета... Зато любовь - есть у всех рас!
- Теперь - не у всех, - просто сказал Алекс.
Эдгар осекся. Вздохнул.
- Да, конечно. Мы пошли дальше всех чужих рас, Алекс. Мы научились менять собственное тело, а потом - и собственную душу. Вырезать одно, пришивать другое.
- Пришивать?
- Это такой древний термин. Тогда для скрепления ткани пользовались тонкими нитями...
- Спасибо, я уже понял. А правы ли мы, Эдгар? Ты знаешь, что Джанет пошутила с нашими гостьями Цзыгу?
- Откуда? Ты же отключил меня от внутренних камер корабля.
- Она подсунула Чужим анисовый коктейль. Алкалоиды аниса действуют на Цзыгу как наркотик правды.
Эдгар звонко рассмеялся:
- Здорово! И что?
- Одна из Цзыгу заявила, что человеческая раса обречена. Что мы слишком далеко зашли по пути изменений. Что род человеческий утрачивает единство и неизбежно распадется на ряд раздробленных, слабых цивилизаций.
- Чушь! - резко сказал Эдгар. - Размечтались, вонючки... Люди всегда были разными, понимаешь? И в первобытные времена, и в средние века, и в благословенном двадцатом веке.., всегда! Кто-то правитель, кто-то пахарь, кто-то поэт, кто-то золотарь...
- Но тогда мы были едины генетически. Эдгар пожал плечами:
- Ты знаешь, кто родится, к примеру, от твоего семени и яйцеклетки Ким? Если не заказывать специализацию, конечно!
- Ребенок-натурал с острым зрением.
Мальчишка чуть удивленно кивнул:
- Да.., именно. Это ваш единственный совпадающий признак. Ну тогда ты легко все поймешь! Так вот, Алекс, в случае необходимости человечество легко и безболезненно вернется к единому генотипу. У всех спецов половые клетки содержат двойной набор генов. Измененный - тот, который создан генетиками по заказу твоих родителей. И обычный, который ты получил бы, родись естественным путем. Обычный набор спрессован в эс-органелле и активируется лишь в процессе слияния половых клеток. Далее - процесс может пойти различными путями!
Эдгар раскраснелся и воодушевился. Он явно оседлал любимого конька.
- Это ведь было самое трудное, Алекс! Когда в начале двадцать первого века начались активные работы по изменению генотипа, мы встали перед неразрешимой проблемой. Полностью изменить тело - просто. Но как сохранить при этом человеческий генотип? Как добиться, чтобы от девушки-русалки, пасущей рыбьи стада, и парня-верхолаза, не боящегося высоты и способного провисеть на двух пальцах полную рабочую смену, родился нормальный здоровый ребеночек, а не чудовищный монстр? Тогда и был предложен этот путь, сложный, но увлекательный и безопасный. Резервная копия генов. Чистых, незатронутых изменениями. Предположим, наша русалочка выплыла на берег и встретила юного верхолаза. Ночь.., луна.., плеск волны в тишине. Встречаются двое счастливых, довольных собой молодых людей. Наша русалочка, которая сидит на склоненной к воде ветви дерева, и наш верхолаз, идущий по берегу с песней.., скажем, “не кочегары мы, не плотники, но сожалений горьких нет, ведь мы монтажники-высотники!”.
Эдгар замолчал, насмешливо посмотрел на Алекса:
- Слышал такую песню?
- Нет.
- Старая-престарая русская песня. Эпохи натуралов. Но прекрасно воплощает всю суть специализации. Так вот, наша парочка встречается...
Он медленно свел руки.
- Удивление.., замешательство.., смех.., романтика! Ночь, луна и море, как я уже говорил. Нежные ласки на мокром песке. Мы должны были сделать так, чтобы эти столь различные, но в то же время одинаково полезные обществу граждане не страдали от своей непохожести. Чтобы их ребеночек мог быть и человеком-амфибией, и монтажницей, и самым обычным натуралом. По их желанию. Так вот, когда великий миг любви осуществлен, - мальчишка сцепил руки, - в дело вступает эс-органелла. Раскручиваются нуклеиновые цепочки, ферменты снуют вдоль нитей ДНК, проверяя их на специализацию. Хлоп! Ген изменен! Тогда идет проверка, у обоих ли родителей этот ген изменен? У обоих? Оставляем. У одного? Извольте подвинуться! Извлекается из органеллы резервная копия гена, вырезается и вклеивается необходимый кусочек. Нити ДНК быстренько ремонтируются перед слиянием. Теперь смотрим, что у нас получилось? Обычный ребенок-натурал! А если бы русалочка полюбила человека-амфибию - никаких вмешательств. Их малыш родился бы в воде, бодро вдохнул ее жаберками... А монтажник и монтажница...
- Спасибо, я уже понял, - прервал его Алекс.
Эдгар осекся. Виновато улыбнулся:
- Меня очень восхищает мастерство.., предшественников. Понимаешь, ведь надо было создать структуры одновременно самоподдерживающиеся - мало ли что может случиться с группой спецов, вдруг они окажутся отрезанными от генных инженеров - и при этом способные за одно поколение вернуться к исходной форме. И с этой задачей инженеры прекрасно справились.
- А если пара спецов захочет дать ребенку иную специализацию?
- Ну, тогда придется снова поработать инженерам, - признал Эдгар. - Но ты можешь себе представить такую ситуацию? Что ты решил создать традиционную семейную ячейку, с женой и детьми, как положено.., и при этом не пожелать детям своей судьбы?
- Не могу.
- То-то и оно. - Эдгар торжествующе улыбнулся. - Нет, изменения тела - мелочь. Задача для начинающих. Самое главное - менять психику. Манипулировать эмоциями. Вот это - сложнейшая задача.
- Прекрасно. Помоги ее решить. Ким должна разлюбить меня.
- Почему? - Эдгар внимательно посмотрел на Алекса. - Я ведь все понимаю и не протестую. Чем тебе мешает ее любовь?
- Мне не мешает. Но с каждым днем Ким будет все более страдать от отсутствия ответного чувства. Так?
- Так. - Эдгар кивнул.
- Я даже не могу сымитировать ответную любовь, - продолжил Алекс. - Напряжение станет расти. Это приведет.., может привести к неприятностям.
- И чего ты от меня хочешь?
- Если ты действительно гениальный генный инженер... - вкрадчиво сказал Алекс, - то должен знать, как устранить чувство Ким.
- С чего ты взял?
- Известно, что методики существуют. Когда в какой-то профессии утрачивается необходимость, спецов удается переориентировать на новую.
- Это работа психологов. Я не могу загнать Ким обратно в зиготу и провести корректирующую операцию.
- Ты уверен, что ничего нельзя сделать?
Эдгар заколебался.
- Парень, я не генный инженер, - сказал Алекс. - Но и не дурак. Измененные эмоции - это не только.., и не столько перестроенные синапсы. Это измененные железы внутренней секреции. Химия крови.
- И что я могу сделать?
- Блокировать какие-то гормоны. Ты ведь знаешь - какие.
Эдгар вздохнул и покачал головой:
- Да, конечно. Блокировать... Гипофиз - это не костер, в который можно плеснуть водички и потушить пару угольков. Все - или ничего. Изменения характера вызваны одной-единственной, хотя и очень сложной, полисахаридной цепочкой, продуцирующейся в гипофизе. Временная блокировка ее синтеза возможна, но вызовет отключение сразу всех личностных особенностей.
- И что отключится у Ким?
Парнишка поправил очки. Задумался на миг.
- Безжалостность.., в первую очередь. Любовь - та, которая вызвана искусственной стимуляцией. Пожалуй, все. Интеллектуальные изменения не связаны с гипофизарными гормонами.
- Давай это сделаем.
- Думаешь, вмешиваться в организм спеца так легко? Нужна полноценная биохимическая лаборатория, устройства органического синтеза. Медотсек корабля не поможет.
- Мы на планете, Эдгар. Пусть не на самой развитой, но вполне цивилизованной. Заказ можно оформить и получить в течении двух-трех часов.
Он молчал.
- Ты действительно гениальный генетик? Или твоя ценность преувеличена? - насмешливо спросил Алекс.
- Хорошо. - Эдгар сдался. - Я считаю, что ты делаешь из мухи слона, Алекс. Любовь для Ким - нормальное рабочее состояние, ничего бы не стряслось... Писец!
Откуда-то из-за колонн вынырнула полусогнутая в поклоне фигурка. Тощий, скрюченный старичок в высоком цветастом колпаке и ярком халате, с пергаментным свитком в руке.
- Проблем с введением не будет, - сказал Эдгар Алексу. - Активное вещество устойчиво к желудочному соку, так что можешь просто добавить его в пищу или вино.
- Дозировка?
- Пять-шесть миллиграммов. Добавь с запасом, избыток не вызовет отравления. Писец, я диктую!
Старичок часто закивал, усаживаясь у трона. Подслеповато покосился на Алекса, торопливо отвел взгляд. Извлек откуда-то чернильницу, длинное птичье перо. Алекс только покачал головой, глядя на антураж.
- Инструкции по синтезу... - начал диктовать Эдгар.

***

Конечно же, Алекс переоценил лаборатории Новой Украины. Синтез занял полные пять часов. Почтовый робот - летающий диск метрового диаметра, приземлился перед кораблем незадолго до возвращения Ка-третьего и Цзыгу.
Алекс дождался, пока отработал идентификатор и на полированном металлическом боку робота вспыхнул зеленый огонек. Потом подошел и открыл крошечный грузовой люк Пробирка, стоившая ему всего жалованья за этот месяц, была крошечной. Три грамма опалесцирующей белой жидкости. Алекс поморщился, разглядывая заказанный Эдгаром продукт.
Соврал он или нет?
Неужели эта жидкость способна затормозить тот сложнейший биологический механизм, что запускается при рождении каждого спеца, а после метаморфоза начинает идти в полную силу? Безжалостность бойцов, холодное доброжелательство пилотов, нимфоманство гетер - все способно рассыпаться в прах? И как это произойдет? Резко, будто выключили питание у прибора? Постепенно, как замедляется машина с выключенным мотором? Пусть исчезает навязанное генетиками чувство - но не успело ли оно превратиться в собственное, неподдельное?
Вопросы, которые не решаются теоретически, можно проверить лишь экспериментом...
Он посмотрел на приближающуюся “Барракуду” и спрятал пробирку в карман. Освобожденный от груза почтовый робот неторопливо поплыл над полем.
Ка-третий выбрался из машины первым, подал руку Цзыгу. Обе Чужие выглядели донельзя довольными.., впрочем, похоже, это было их обычным состоянием.
- Так и простояли на поле, капитан? - весело крикнул Ка-третий. - А?
- Получал почту. - Алекс предпочел сам объяснить появление почтового робота. - Решил немного развлечься.
Он заговорщицки подмигнул клону, давая понять, что речь идет либо о нелегальном наркотике, либо о каком-то изысканном секс-стимуляторе. Ка-третий подмигнул в ответ.
- Зря не поехали с нами, капитан. Очень смешное море.
- Я знаю. Был здесь однажды.
- Мило-мило, капитан! - сообщили Цзыгу. Они держались за руки и поминутно переглядывались. - Очень-очень жаль, что не было вас!
- Мне тоже крайне жаль. - Алекс кивнул.
Он пропустил Цзыгу, в сопровождении клона отправившихся внутрь корабля, закурил. Чужой табак на земле Новой Украины почему-то казался хуже.., будто этот воздух не хотел его принимать.
Через тринадцать минут появился и микроавтобус с экипажем.
Сразу же можно было понять, кто и как провел время в увольнении, кому улыбнулась удача, а кто своих планов не осуществил. Генералов был мрачен и, не говоря ни слова, прошел в корабль. Поль вышел из автобуса с невозмутимым видом повидавшего сотню планет космического волка, четко отсалютовал Алексу и тоже отправился внутрь.
- Твои сигареты, капитан, - сказала Джанет. Протянула Алексу блок. - Вроде бы неплохие.
Она улыбалась и явно выглядела довольной жизнью.
- Что с Паком? - поинтересовался Алекс.
- Да ничего особенного. - Джанет ухмыльнулась. - Нашел себе дружка в баре, возомнил невесть что.., теперь страдает. Решил, что это была любовь всей его жизни.
- Разве возможно влюбиться за пять часов? - риторически спросил Алекс.
- Эх, капитан-капитан... - Джанет игриво чмокнула его в щеку пухлыми губами. - Все возможно, поверь. Но за Пака не переживай, ему просто хочется пострадать, помучиться.., есть такой тип людей.
- Как неразумно... - Алекс покачал головой. - Я готов признать полезность любви, пусть и лишен ее. Но влюбляться следует по обоюдному согласию, твердо выяснив вначале, согласен ли партнер на достаточно долговременное переживание ответного чувства. Иначе испытываешь негативные эмоции вместо положительных... Джанет!
Негритянка зажала рот руками, но смех все равно рвался из нее.
- Алекс.., нет, прости ради Господа Разгневанного.., ты прав, конечно.., в теории...
Пилот замолчал.
Чуть смущенная, Джанет двинулась в корабль. Ким, терпеливо дожидавшаяся конца разговора, подошла к Алексу.
- Это тебе.
Пакет из плотной коричневой бумаги был небольшой, но увесистый. Алекс развернул его с тем чувством неожиданного праздника, которое касается каждого, получающего неожиданный подарок.
Разумеется, это был предмет гордости Новой Украины, кусок свежего сала.
- Его срезают со свинок прямо на пастбище, - сказала Ким. Ее переполняли впечатления. - И свинкам совсем не больно, через день шкура заживает, и свинья снова нагуливает жирок. Вот! Попробуй, оно уже копченое. Когда слой сала достигает толщины в полметра, у свинки начинают выделяться специальные ферменты... Здорово, правда?
Алекс достал из кармана нож, отрезал кусочек. Прожевал, кивнул:
- Здорово. Очень вкусно. И аромат зеленых яблок, да?
Ким кивнула. Моррисон, стоящий за ее спиной, скривился в гримасе:
- Аромат.., вот на пастбищах аромат - спаси Господи. Этот сальный мамонт прется по степи, выжирает все начисто и непрерывно гадит, извините за подробности!
- Естественный процесс! - отпарировала Ким.
- Конечно, но слишком уж неароматный. Почему они не выращивают мясо и сало в баках, как на любой приличной планете?
- Ты ничего не понимаешь! - Ким завелась с пол-оборота. - Совершенно другой вкус! К тому же свиньи полезны для экологии планеты. И обходятся гораздо дешевле. Три пастуха-спец управляются с большим стадом, и больше никаких расходов!
Как и Ханг, Алекс тоже был не склонен считать животноводство Новой Украины увлекательной темой для обсуждения.
- Ким... - Он взял девочку за плечо. - До старта тридцать девять минут. Я думаю, все хотят принять душ, переодеться...
- Ну вот, тебе совсем неинтересно... - с легкой обидой ответила она.
- Интересно. Но я уже был в музее животноводства...
- В главную генетическую лабораторию вас водили?
- Водили.
- А нас нет, там вели какой-то эксперимент...
Они вошли в корабль.

Глава 5

Геральдика.
Одна из самых странных колоний человечества, на взгляд Алекса...
Устье гиперканала находилось в какой-то тысяче километров от планеты, вращаясь вокруг нее подобно самому обыкновенному спутнику. Здесь была всего одна, пусть и достаточно мощная боевая станция - защиту канала осуществляли стационарные установки на планете. Они были раскиданы по всей поверхности - и в жарких безводных пустынях, и на неприступных горных кряжах, и даже на плавающих понтонах в океане. Наверняка их возведение обошлось куда дороже, чем строительство космических цитаделей, но с точки зрения обитателей Геральдики иного выбора не было. По мере того как канал кружил над планетой, контроль над ним переходил от одной боевой установки к другой.
Геральдика была планетой аристократии. Здесь собрались и остатки древних, вырождающихся земных родов, таких как английская королевская семья и арабские шейхи, и более молодые аристократии - например, новорусскке династии, неслыханно разбогатевшие в конце двадцатого - начале двадцать первого века на продаже территории, ресурсов и населения своей страны. Обитали тут и несколько аристократических фамилий с других колоний, перешедших к другим формам правления, и, по слухам, даже анклав Брауни, происходящих из правившего некогда гнезда.
Разумеется, спускаться на планету Алекс не намеревался.
Они ожидали своей очереди на вход в канал, и все - в этом Алекс был уверен - разглядывали вращающуюся под ними планету. Оптические системы корабля были достаточно мощными, чтобы доставить наблюдателю массу впечатлений.
Сам Алекс выбрал для наблюдения небольшой, уютный городок в горной долине. Невысокие, в пять-шесть этажей, домики были крыты карминной черепицей, улицы утопали в зелени, повсюду били фонтаны. Рядом с городком располагался замок - пилот не удивился бы, узнав, что строение перевезено на Геральдику с Земли. Был тут и космодром, но такой крошечный и запушенный, что можно было не сомневаться - этим аристократам уже не до космоса.
Зато охоту они любили.
Вдоль быстрой горной речушки бежал человек. Оптика, даже подкрепленная компьютером, не дала Алексу возможности разглядеть его лицо - мешали легкие облака над долиной. То ли юноша, то ли девушка. За ним гнались трое всадников в ярких развевающихся одеждах, безошибочно выдающих правителей, - все маленькие царьки обожали пышность. Их верховые животные были кем угодно, но не лошадьми.., разве что генетики позабавились, добавив лошадям пышные рога.
Погоня длилась недолго. Преследователи догнали жертву, сверкнули голубые вспышки.., техникой аристократы все-таки не пренебрегали. Спешившись, троица подошла к неподвижному телу. Со смесью растерянности и отвращения Алекс наблюдал, как аристократы принялись насиловать беспомощную жертву. Свита в два десятка человек уже догнала их и теперь терпеливо ждала поодаль.
Наконец развлечение наскучило охотникам. Они вернулись к свите, состоялся короткий разговор, сопровождавшийся властными жестами, - и еще одна фигурка бросилась бежать вдоль реки. Охотники выжидали. Им подали какие-то напитки, и теперь они, похоже, о чем-то беседовали.
С некоторым облегчением Алекс увидел, что жертва жива. Девушка, теперь был понятен хотя бы пол, поднялась и, неловко переставляя ноги, заковыляла в сторону города. Ее никто не преследовал, наоборот - даже помахали руками.
- Отвратительно! - громко сказала Джанет.
- Ты имеешь в виду охоту? - спросил Алекс.
- Какую охоту? Я о том празднике, на яхте.
- Аристократия, - подал голос Моррисон. - Голубая кровь.., черт бы ее подрал. Вроде и в самом деле голубая, да?
- Я слышал, что да, - наблюдая за возобновившейся забавой, сказал Алекс. - Конечно, они не перешли с железа в гемоглобине на медь, это нарушило бы имперские законы. Они изменили только цвет.., не представляю даже, как это возможно.., и генетического единства с обычными людьми не утратили. Но кровь у них голубая.
- При старой Империи такого бы не допустили, - заявил Моррисон. - Нормальный Император...
- Геральдика процветала и при предыдущих Императорах, - возразил Алекс. - А мальчишка, который сейчас формально занимает трон, наверное, и не слышал про эту планету.
- Может, и слышал, - сказала Джанет. - И не факт, что не восхитился. Настоящие короли, графы и шейхи. Его это должно радовать.

Предыдущая страница 16 Следующая страница


17 Сергей Лукьяненко

Алекс наконец отключил увеличение. Изучать Геральдику дальше не было ни малейшего желания. Шестьдесят четыре маленькие, всесильные в своих пределах династии. Шестьдесят четыре совершенно выродившиеся генные линии.
Абсолютная власть развращает, даже если она ограничена рамками одной-единственной долины, одного-единственного городка. Человеческая история знала множество тираний, но никогда тираны не были свободны от опасности революций. Никогда, до момента появления слуг-спец.
Из кого их набирали? Ведь все прилетевшие на Геральдику отправились туда добровольно. Имперские наблюдатели строго следили за потоками колонистов, не давая возможности увезти кого-то насильно. Но ведь нашлись. И не единицы, не десятки, не сотни. Сотни тысяч людей отправились на Геральдику вместе со своими хозяевами. Вряд ли на Земле набралось такое количество безумных мазохистов.
Наверное, вначале все выглядело очень мило. Маленькая страна в мирном и щедром мире, мудрые аристократы-правители. Немножко средневековой экзотики - она обладает удивительной властью над человеческими сердцами. И люди с чистой совестью заказывали специализацию слуг для своих детей, ведь что плохого может совершить престарелая мудрая леди королевской крови или поэтичный и мудрый, радеющий за свой народ шейх? Вот только шли поколения, и вырастали новые правители, привыкшие к тому, что вокруг - одни лишь слуги...
Все-таки должны быть какие-то другие ограничения на специализацию, кроме генетической совместимости с натуралами и полезности для общества. Нельзя покушаться на свободу воли.., настолько сильно.
- Экипаж - готовимся к входу в канал. Расчетное время входа - плюс шесть минут двенадцать секунд. Вектор прыжка на Зодиак. Расчетное время полета - восемнадцать часов двадцать девять минут восемь секунд. Первый вахтенный - я, через девять часов пятнадцать минут заступает Моррисон.
Никто не возражал, никто не задавал вопросов. Алекс тоже был правителем на корабле, подобно людям с голубой кровью в жилах на Геральдике. Вот только власть его имела другие корни.., пока - другие.
Где же эта грань? Где проходит рубеж между готовностью спеца подчиняться старшему по должности и рабской покорностью слуги? В чем разница между властью и тиранией? Почему то, что стало основой жизни Империи, на Геральдике выродилось в жестокую мерзость?
А может быть - Алекс даже усмехнулся, - при взгляде на Империю со стороны она выглядит столь же отвратительно? Бойцы-спец, гетеры-спец, дворники-спец...
Он перебросил нити управления к Моррисону. Несколько секунд наблюдал, как Ханг ведет корабль к устью канала, потом вновь переключился на оптические сканеры.
На этот раз получивший приказ на поиск людей компьютер выкинул перед Алексом совсем другой участок планеты, уже погружающийся в ночную тень. Речная дельта, вся испещренная множеством островков. Дома - здесь раскинулся действительно большой город. И космодром рядом выглядел достаточно современным. На улицах мелькали машины, сновали пешеходы, вспыхивали огни реклам.
Город как город. Никаких грязных забав и безумных царьков.
На первый взгляд.
И все же этот город тоже живет по законам Геральдики. Полная и неограниченная власть. Неприятие имперских законов.., что, конечно, закрывает на планету доступ туристам, кроме самых неосторожных.
Что лучше - насилие неприкрытое или замаскированное?
"Зеркало” вошло в гиперканал, и мир Геральдики исчез.

***

Есть что-то мистическое в одиночной вахте; когда корабль скользит по изнанке мироздания. Серый коридор, мчащиеся навстречу стены, сложенные из великого Ничто, полная, абсолютная, немыслимая отстраненность от окружающего мира. Многомерная физика утверждает, что существует лишь один гиперканал, и существует он лишь один квант времени. И значит, в этот же самый миг все корабли всех времен и цивилизаций накладываются друг на друга, бесплотными тенями мчатся во всех направлениях разом.
Вселенная полна парадоксов. Большинство рас пришло к использованию гиперканалов как самого удобного и дешевого средства межзвездного сообщения. И сейчас, именно сейчас, идут навстречу друг другу бесчисленные флоты Тайи и их неведомых, начисто уничтоженных противников, сходясь в решающей схватке за Галактику… схватке, которая не принесла ничего хорошего победителям. Мчится в неизвестность Сон Хай, первый звездоплаватель Земли, чья звонкая слава затмила и Магеллана и Гагарина. И - вот ведь что самое странное - здесь же находятся и корабли будущего. Последние крейсера человечества, которое тоже когда-нибудь угаснет, первые утлые суденышки чужих рас, которые сейчас еще и в космос-то не вышли, но когда-нибудь начнут властвовать над миром. И тут же - само “Зеркало”, во всех его будущих полетах, с Алексом и остальными на борту.
Разумеется, фольклор космонавтов нес в себе множество легенд о гиперканалах. И про человека, выбросившегося за борт и доставленного гиперканалом на Землю. И про корабли-призраки, что выныривают из-за кормы, величаво обгоняют оторопевших наблюдателей и исчезают вдали. И про то, что иногда можно увидеть впереди выхлоп двигателей собственного корабля… Разумеется, в фольклоре не было ни грана истины. Но делать вид, что веришь в него, было приятно.
Алекс даже не знал, хотел бы он на самом деле однажды увидеть в гиперканале нечто или нет. Щекочущие нервы истории хороши, лишь когда они лживы. Тишина и покой гиперканала устраивали его куда больше. Тишина, покой и теплая радуга корабля...
И все-таки он любил смотреть на несуществующее пространство канала, будто и впрямь рассчитывал увидеть корму собственного корабля...
Моррисон вошел в систему управления точно в назначенный срок. Алекс обменялся с ним коротким эмоциональным сигналом - в нем даже не было слов, только пожелание удачи и выражение приязни. Весь остальной экипаж отдыхал.
Алекс чувствовал усталость, но все-таки прошел в кают-компанию. В одиночестве налил себе стакан сухого вина. Корабль словно бы дремал, мирно и безмятежно.. Лишь урчал едва слышно климатизатор, ощутив присутствие в помещении человека, копошилась в углу черепашка робота-уборщика, вылизывая влажным языком и без того чистый пол.
У Алекса все не шла из головы Геральдика. Та девушка, уходившая от своих насильников. Безропотно, может быть даже - с сознанием выполненного долга...
Он достал из кармана пробирку, посмотрел на мутную взвесь. Что произошло бы, прими жертва блокатор? Ничего хорошего, конечно. Принялась бы выцарапывать глаза аристократам, сопротивляться.., к полному недоумению свиты, да и самих насильников.
Алекс открыл пробирку, осторожно понюхал. Запах острый, химический, не слишком приятный, но и не отвратительный. Достаточно одной капли. Ну - две, для полной гарантии. Передозировка не страшна...
Он наклонил пробирку над бокалом с остатками вина. Посмотрел на Беса. Рукав футболки задрался, и чертенок был на виду. Вот только глаза закрыл - будто в ужасе.
- Страшно, - согласился Алекс. - Очень.
Наверняка он не первый спец, решивший поэкспериментировать с подобным веществом. Наверняка ничего хорошего из эксперимента не выйдет - иначе рецепт блокатора пожаром пронесся бы по Империи, ломая устоявшийся порядок вещей.
Капля.
Вторая.
Третья.
Он бережно закрыл пробирку, спрятал ее в карман. Поболтал бокалом. Жидкость упорно не хотела растворяться в вине, маслянистой пленкой собравшись на поверхности.
Алекс поднес бокал к губам и выпил его одним глотком. Потом плеснул еще вина, запил. Во рту остался легкий едкий привкус.
Разумеется, вещество не могло подействовать сразу. Эдгар говорил о трех-четырех часах, пока уже существующие в организме модификаторы поведения не вымоются из нервных клеток. И все-таки Алекс какое-то время постоял, вслушиваясь в собственные ощущения.
Спать хочется, вот и все...
- Пойдем вздремнем, - сказал Алекс. Бес, естественно, не возражал.

***

Ему снился сон - странный, сумбурный, составленный из клочков всего, что случилось за последние дни. Словно он - повелитель какой-то неведомой планеты, не то Геральдики, не то Земли, не то Эдема. Хорошей, доброй, мирной планеты... Алекс стоял у подножия трона; десяток стражников, с обнаженными мечами в руках, кольцом сомкнулись вокруг. А перед Алексом, на коленях, стоял мальчик по имени Эдгар, неловко сжимая в руке разбитые, согнутые очки.
- Зачем ты это сделал? - Собственный голос показался Алексу чужим, он даже понял, что спит, и уже приготовился проснуться, как это часто бывает, стоит заговорить во сне. Но сон не кончался, а Эдгар поднял голову, подслеповато посмотрел на Алекса, неловко дернул плечами:
- Я хотел спастись...
- Добавь - Повелитель, - сказал Алекс, и стражники напряглись, готовые броситься к Эдгару и изрубить тощее тело.
- Я хотел спастись, Повелитель. - Эдгар наконец-то выпрямил оправу, нацепил очки на нос.
- Но почему именно так?
Парнишка, который упрямо носил уже столетие как забытые людьми очки, прищурился:
- Это все, что мне было доступно, Повелитель.
- Ты жесток... - Алекс посмотрел поверх голов стражников, поймал взгляд Ким, стоящей в обнимку с Джанет. Ким кивнула, выкрикнула:
- Убей его. Повелитель! Я не хотела быть такой, Повелитель!
Джанет закрыла ей рот ладонью. Покачала головой, прошептала:
- Наши солдаты не умели стрелять в людей... Алекс...
Алекс кивнул им обеим. Одобрительно - Ким, успокаивающе - Джанет. Но он был Повелителем, и это сковывало его незримыми путами, куда крепче, чем измененные опероны спеца...
- Ты жесток, - повторил Алекс, глядя на мальчишку, ожидающего его решения. - Стража! И десять сверкающих мечей взлетели в воздух...

***

Открыв глаза, Алекс некоторое время лежал неподвижно. Морщился, вспоминая сон - яркий, красочный, будто впечатанный в память.
Его опыт психоанализа был небольшой - стандартный курс занятий в младших классах школы да редкие походы к профсоюзному психотерапевту. Но истолковать этот сон труда не составляло.
Он поморщился, вспомнив вопль Ким. “Убей его!"
Но ведь самое страшное в том, что она права.., и эти слова могут прозвучать в реальности.
Спал он недолго, до выхода из канала оставалось еще два с половиной часа. Можно было пойти в кают-компанию, посидеть со стаканчиком виски. Можно было зайти к Джанет или Ким и предаться немудреным радостям секса. Некоторое время Алекс размышлял, к кому его больше тянет. Обе женщины были по-своему очень привлекательны...
Вздохнув, он решил никого не тревожить.
Нейротерминал по-прежнему лежал в ящике стола. Алекс надел повязку и стал проглядывать содержимое пенала с небогатой подборкой развлекательных кристаллов. Несколько “Удивительных путешествий”, позволяющих путешествовать в виртуальных копиях красивейших планет Галактики. Четыре детектива из серии о Горбатом, агенте-спец Имперской безопасности. Вот у этого коллеги Ким, если верить авторам, и впрямь был одноразовый плазменный разрядник.., ну, конечно, не в той части тела, которую назвал Эдгар, а в гайморовой пазухе... Алекс заколебался - кристаллы под названием “Горбатый” и “Правда Горбатого” он когда-то смотрел и был захвачен лихим сюжетом, в котором можно было принимать хоть сторону спец-агента, хоть сторону его многочисленных, но неудачливых противников. Кристалл “А теперь - Горбатый!” ему тоже кто-то нахваливал, ну а “Могила для Горбатого” обещала то ли конец похождениям героя, то ли, с большей вероятностью, совсем уж немыслимые приключения. Но качественный виртуальный детектив, да еще чтобы отыграть его за нескольких персонажей, занимал не меньше суток времени. Алекс отложил “Могилу для Горбатого” на видное место и продолжил перебирать крошечные кристаллы.
Бонус-кристалл, вложенный заботливыми дельцами индустрии развлечений, он убрал сразу. “Сто тысяч лучших рекламных роликов, от двадцатого века до наших дней”... Благодарим покорно...
Оставалось еще три кристалла: с классической литературой, музыкой и драматургией. Конечно, приятно сидеть на веранде у берега океана, потягивая холодный коктейль, слыша крики чаек и читая хорошую книгу. Не менее приятно предаваться тому же занятию холодным осенним вечером, в кресле перед разожженным камином, слушая, как барабанит по окнам мелкий косой дождик...
Ну и разумеется, “Сексуальный калейдоскоп”, одобренный имперским комитетом по здравоохранению и церковью, развлекательный кристалл для экипажей космических кораблей дальних рейсов.
Алекс задумчиво покрутил кристаллик в руке. В конце концов, он хотел проверить, что такое любовь. И “калейдоскоп” наиболее отвечает этой цели. Даже без всякой “любви” Алекс получал от этого немудреного справочника по формам сексуальной активности массу приятных эмоций.
Он вдавил кристаллик в упругую присоску, выждал секунду, расслабился. Мир подернулся туманом, исчезая.
После резких переходов виртуального пространства, созданного Эдгаром, “сексуальный калейдоскоп” производил уютное, умиротворяющее впечатление. Проступили сквозь туман стены, зажглась мягким светом люстра под потолком, лег под ноги пушистый ковер.
- Добро пожаловать... - произнес нежный бесполый голос. - Вы желаете выбрать свою сексуальную роль?
Алекс на миг задумался.
- Так.., я - мужчина...
- Принято, - подтвердил голос.
- К мазохизму не склонен, зоо- и альенофилия не привлекает.., гомосексуальность пробовать не станем...
- Принято...
- Все остальное на ваше усмотрение, - с легким сомнением сказал Алекс. - Свободный выбор.
- Входите.
В стене открылась дверь. Послышалась тихая, приятная музыка.
Свободный выбор сексуальных приключений был излюбленной забавой космонавтов, особенно - находящихся в долгом полете. Правда Алекс после нескольких конфузов предпочитал строго обговаривать ряд ключевых требований - мало приятного в том, чтобы спасаться бегством от толпы голых мускулистых негров, вооруженных кожаными плетками и цепями.
Но на этот раз проблем вроде бы не наблюдалось. Войдя в дверь, Алекс сменил тело - он стал выше, у него образовался ощутимый животик, руки покрылись мелкими рыжими волосами. В руках он держал большую картонную коробку, не слишком тяжелую, но явно не пустую. Перед ним был безлюдный лифтовый холл какого-то небоскреба, судя по цвету неба за окном - не на Земле. В музыку вплелся спокойный, уверенный голос:
- Моя сексуальная жизнь протекала размеренно и традиционно. В детстве и ранней юности я отдал дань увлечения групповому сексу, пройдя специализацию и став кондитером-спец, завел нормальную тройственную семью. Но что-то не удовлетворяло меня, что-то смущало и заставляло страдать. Часто ночами я стоял у открытого окна, смотрел, как быстрый Харон проходит через убывающий полумесяц Цербера, и мечтал.., о чем? Тогда я еще не готов был признаться себе в своих наклонностях...
Алекс терпеливо ждал. Впрочем, комментарий явно ожидался долгий и туманный.
Он сделал шаг вперед, и голос прервался на полуслове, чтобы продолжить быстрее и энергичнее.
- Я приехал в офис “Быстрых перевозок”, чтобы лично вручить замечательный шоколадный торт вице-президенту компании. Тот праздновал сто двадцатилетие своей матери, основателя и первого президента “Быстрых перевозок”...
Легкий толчок заставил Алекса направиться к одному из лифтов. Конечно, можно было воспротивиться, но он же не за этим сюда пришел?
С мелодичным звоном открылись двери лифта. Алекс вошел и сразу же почувствовал неладное.
Во-первых - в лифте была лишь одна пассажирка. Маленькая седая старушка, морщинистая и сутулая, в бесформенном коричневом платье, с прикрывающим чахлые волосы платком.
Во-вторых - пол в лифте был покрыт мягким ковром.
- День добрый, леди... - выдавил Алекс. Старушка не ответила, лишь кивнула дряблым подбородком и уставилась в зеркальную стену.
Может быть, пронесет? Лифт плавно пополз вверх.
- Что-то сладко сжалось у меня в груди, - торжествующе произнес комментатор.
- Твою мать! - прошипел Алекс, сжимая кулаки.
- Почему-то я вспомнил свою мать, - задумчиво подтвердил голос. - Вспомнил, как в юности приходил поздно вечером домой, забирался в ванну, а потом приходила мама и долго, нежно и ласково, мыла мне волосы...
Алекс вжался спиной в угол лифта. Нет, он с места не стронется! Все-таки свобода воли у него остается!
- Лифт все ехал и ехал, - прокомментировал рассказчик очевидное. - И вдруг!
Алекс вцепился в стены. Но в виртуальности даже его рефлексы спеца подвели. Лифт остановился и впрямь мгновенно - его подбросило к потолку, приложило о стену и швырнуло на пол. Коробку с тортом вырвало из рук и расплющило о стену, посыпались кусочки шоколадных фигурок, брызнул крем. Раздался противный скрип. Лифт замер, покачиваясь, будто его тянуло вверх не гравитационное поле, а банальный трос.
Инстинкты сыграли с Алексом дурную шутку. Он не мог воспринимать произошедшее иначе, чем катастрофу.
А долг капитана - заботиться о пассажирах.
- Что с вами, мэм? - склоняясь над упавшей старушкой, спросил Алекс.
Припухшие, красноватые веки дрогнули. Старушка подслеповато взглянула на Алекса:
- Ой.., сынок.., ой.., косточки мои...
- Не двигайтесь, мэм. - В этот миг он даже забыл, что находиться в виртуальности.., причем - очень своеобразной. - Сейчас сработают аварийные системы...
Но лифт и не думал открывать двери.
- Боюсь, - пожаловалась старушка. Протянула руку, обвив шею Алекса. - Клаустрофобия у меня, сынок. Болезнь такая. Сто двадцать лет - не шутка... Невидимый комментатор торжествовал:
- Я смотрел на ее милое, морщинистое лицо, на котором оставил свой след каждый прожитый год, каждое волнение и тревога... В этот миг я осознал, что всегда по-настоящему любил лишь этих прекраснейших человеческих созданий, воплощающих венец жизни и апофеоз женственности - старушек! И вот наконец неприятный инцидент оставил меня наедине...
- Кажется, я описалась, - стыдливо потупив глаза, сообщила старушка. - Но косточки целы!
- Кретины! - закричал Алекс, сбрасывая руку несчастной больной и вскакивая. - Халтурщики! Если бы отказал привод лифта, нас бы размазало по стенкам! Система - выход!
Даже аварийный выход здесь был обставлен правдоподобно. Распахнулись двери, ворвалась бригада медиков и уволокла на носилках старушку, все еще протягивающую руки к Алексу. Какой-то шустрый юноша в одежде официанта соскреб со стены и запихал обратно в коробку остатки торта.
Лишь после этого нахлынул туман, и Алекс вновь оказался в стартовом помещении “Калейдоскопа”.
- У вас есть претензии? - с тревогой спросила система.
- Да! Миллион! - Алекс замолчал, сообразив, что ругается с простейшей сервисной программой. - Так. Геронтофилию - убрать из списка!
- Социальное значение геронтофилии очень велико, - неожиданно возразила система. - Ее корни...
- Убрать! Что-нибудь другое. Только вначале изложить краткий сюжет!
Несколько секунд система перетасовывала имеющиеся варианты.
- Крайне интересное и нестандартное приключение...
- Излагай.
- Бухгалтер-спец средних лет, мужского пола, имевший традиционную бинарную семью, распавшуюся не по его вине, работает в имперском комитете по легкому вооружению. Он крайне застенчив, что мешает его сексуальной жизни и продвижению по службе. Система на миг замолчала, будто ожидая возражений. Алекс пожал плечами. Начало как начало.
- Руководит комитетом организатор-спец, женского пола, всецело увлеченная своей работой и отдающая крайне мало времени общественно полезной сексуальной активности. На работу в комитет приходит товарищ бухгалтера, мужского пола, добившийся высокого общественного положения. Он советует персонажу стать сексуальным партнером организатора-спец с целью добиться продвижения по социальной лестнице и удовлетворить половые инстинкты. Пока вас устраивает?
- Устраивает, - осторожно сказал Алекс, - После ряда комических и увлекательных приключений бухгалтер-спец добивается взаимности у организатора-спец. Однако в силу ряда обстоятельств товарищ персонажа подло сообщает организатору-спец причины сексуальной активности бухгалтера. Но даже это не мешает счастью влюбленных. Они образуют крепкую бинарную семью и живут вместе, долго и счастливо.
Алекс молчал, совершенно ошарашенный.
- Вас устраивает?
- Сексуальные оргии в комитете присутствуют? - осторожно спросил он. - Неудачный роман между главным героем и его товарищем, послуживший причиной предательства?
- Нет.
- Садо-мазохистские компоненты любви бухгалтера и организатора?
Система заколебалась:
- Крайне незначительные. Бухгалтер обливает организатора водой из графина. Организатор швыряет в лицо бухгалтеру несколько распечаток.
С подобными сюжетами Алексу сталкиваться не приходилось.
- Интересно, - признал он. - Хорошо.., нестандартно, но хорошо.
- Продолжительность сюжета - тридцать восемь часов, - предупредила система.
- Ускорить возможно?
- Не рекомендуется. Основная интрига сюжета заключается в медленном и плавном развитии отношений главных героев.
Алекс покачал головой. Таким временем он не располагал.
- Система, запомнить сюжет и предложить мне при следующем входе. А теперь - полный выход.
- Полный выход, - подтвердила система. - Рада вашему визиту. Всегда готова служить. Приходите еще. Вокруг заклубился тяжелый, густой туман. Сняв повязку, Алекс с сомнением посмотрел на кристалл. Если верить Эдгару, он уже должен был обрести способность любить. Если верить книгам, фильмам, да и просто окружающим, любовь - это чувство, которое вспыхивает мгновенно, которое не признает никаких ограничений.
Но ведь он не смог испытать хоть подобие каких-то эмоций к старушке!
Одну лишь неприязнь.., неприязнь?
Он вздрогнул.
Кристалл не зря был рассчитан на космонавтов. Неприхотливые, пускай и разнообразные сюжеты рассчитывались опытными психологами.
Едва войдя в лифт вместе со старушкой, Алекс должен был принять ее в “зону ответственности”. Катастрофа, вводящая его в стрессовую, но запрограммированную генными оперонами ситуацию, усиливала ответственность до предела.
Да он обязан был.., ну, не полюбить.., пилоты ведь не умеют любить, этого никто не предусматривал.., обязан был преисполниться теплых чувств к старушке.
Что там предполагалось дальше в программе?
Задушевный разговор?
Робкий поцелуй?
Бурная сексуальная сцена на полу лифта?
Совместное поедание юбилейного торта?
Алекс представил, как голая, радостно хихикающая бабка впихивает ему в рот кусочек шоколада, а он, подрагивая от возбуждения, слизывает сладкий сливочный крем с обвисшей груди...
- Дьявол! - завопил он.
А ведь так могло быть!
Вполне!
И он не испытывал бы никаких неприятных ощущений, выйдя из виртуальности. Любопытное, интригующее, рекомендованное медиками и одобренное священниками приключение...
Да как же это?
Он хотел научиться любить - а обрел способность не-любить?
Или это лишь две неразрывные половинки, и невозможно понять любовь, не умея отвергать?
Алекс прошелся по каюте, обхватив себя за плечи, пытаясь понять хоть что-то в собственных ощущениях.
Да, он уже нарушил одну из заповедей пилота-спец.
Самую главную, пожалуй. Беспредельную ответственность за всех, оказавшихся рядом. Значит, средство Эдгара действует, блокирует его измененное сознание. А ведь это страшно.., стоит лишь представить себе пилотов, способных бросить на произвол судьбы экипаж и пассажиров!
Он представил себе Ким. Джанет. Лурье и Генералова. Моррисона. Ка-третьего. Цзыгу.
Вот что-то происходит.., корабль гибнет.., как он поступит?
Да нет! Он не бросится спасать собственную жизнь. Он по-прежнему готов до конца сражаться за корабль, экипаж и пассажиров. Все в порядке!
Вот только откуда эта тоскливая тревога, эта холодная пустота в груди?
Словно неощутимый биохимический удар отсек что-то, жившее в душе...
Или - сдернул туманную дымку с бездонной пропасти.
- Похоже, я зря выпил эту дрянь? - риторически спросил Алекс. Торопливо посмотрел на Беса - самого верного своего советника и спутника.
Чертенок стоял потупившись, разведя руки. Исподлобья косился на Алекса с той же мучительной болью, что тот ощущал и сам. Можно было не смотреть на Беса - он уже не мог сказать Алексу ничего нового.
- Но это же не любовь! - Алекс мотнул головой. - Это не может быть тем самым чувством!
"Да, это не любовь... - насмешливо шепнуло ему что-то незримое, мертвым сном спавшее на дне души. - Это отсутствие любви..."
- Какая же это, к чертовой матери, радость? - Память услужливо подсказывала сухие, научные формулировки, будто цеплялась за что-то прежнее, устойчивое и спокойное. - Устойчивое чувство, сопровождающееся эмоциями нежности и восторга? Благодарю покорно...
Алекс замолчал, переводя дыхание. Стоп. Не стоит нервничать. Он сам выпил изготовленный по рецепту Эдгара блокатор. Он хотел проверить его действие, чтобы не пострадала Ким. Он хотел ощутить то чувство, которого был всегда лишен.
Возможно, неприятным эмоциям он обязан именно отсутствием любви? Ну так на борту есть две женщины, молоденькая и средних лет, а на худой конец еще Цзыгу и Генералов! В самом крайнем случае - кристалл с виртуальными персонажами. Проявится у него эта любовь, никуда не денется. А потом действие блокатора кончится, чуждая эмоция уйдет, и все вернется в прежнее русло.
Главное - не паниковать.
Алекс быстро прошел в душ, пустил ледяную воду, постоял несколько минут, сцепив зубы. Вроде бы сосущее чувство тревоги и пустоты проходило, смывалось.
Ничего, выдержим!
Зато будет что вспомнить! Какой еще пилот-спец может похвастаться тем, что любил или страдал от отсутствия любви?
Он пустил на мгновение горячую воду, сгоняя озноб. Досуха растерся полотенцем, быстро оделся, причесался и высушил волосы. Посмотрел на себя в зеркало.
Нормально.
Мужественное, сильное лицо. Умные глаза.
И что-то неуловимое, тревожное, заставившее его испуганно отвести взгляд.
Ерунда. Показалось. Он паникует, и это естественно. Вот и мерещится всякая дурь.
Алекс вышел из каюты и торопливо пошел в рубку. Все, что ему сейчас нужно, - это слияние с кораблем, радужное тепло, истинное чувство пилота-спец. Оно не подведет, оно спасет. Пусть пока еще длится вахта Моррисона, но он же имеет полное право войти в систему раньше. Например - ему не спится. Или хочется лично провести выход в системе Зодиака, он там никогда не был, а это ведь великая и красивая планета...
Алекс почти ворвался в рубку. Торопливо лег на ложемент, посмотрел на Моррисона. Лицо второго пилота было безмятежно-счастливым, таким, каким оно и должно быть. Хороший корабль, дальний полет, надежные товарищи - что еще нужно пилоту? Какая такая любовь?
Опустив голову, Алекс вошел в систему. Зеленая спираль дрогнула, тревожно потянулась навстречу.
- Корабль в канале, до выхода тридцать четыре минуты, происшествий нет, все системы работают исправно...
- Спасибо, Ханг. Не обращай на меня внимания. Просто не спится. Я не буду вмешиваться в управление.
Зеленая спираль ответила эмоциональной волной - признательность и сочувствие.
- Капитан, у меня были проблемы со сном - они прекрасно решаются стаканом красного вина. Еще рекомендуют теплое молоко с липовым медом. Ну, или таблетки...
- Ханг, не беспокойся. Это редкий случай. У меня все в порядке. Я.., я ненадолго.
Образ Моррисона слегка померк, заканчивая диалог. Алекс остался наедине с кораблем.
Радуга. Теплая, чудесная радуга, перекинувшаяся сквозь тьму. Душа корабля.
Алекс потянулся навстречу - жадно, уже чувствуя, как спадает напряжение, как зияющая пропасть, разрезавшая его душу, стягивается и исчезает.
- Коснись меня!
- Будь мной!
- Полюби меня!
Радуга вспыхнула вокруг.
Приняла его - преданно и беззаветно, нежно и крепко, сжала в незримых объятиях...
Это было как на виртуальном инструктаже в первом или втором классе школы... Обаятельная, даже для них, сопляков, виртуальная девушка-инструктор. Радостный голос: “А сейчас мы познакомимся с самым простым, воспетым еще в Библии методом сексуальной аутостимуляции.., ребята, если вы уже с ним знакомы - не перебивайте, посидите тихонько..."

Предыдущая страница 17 Следующая страница


Геном 18

Это было как на школьных вечеринках, на игре в “бутылочку”, когда подростки разбивались на парочки и старательно суетились в укромных уголках, надеясь найти разницу между виртуальностью и реальным сексом.
Это было как на выпускной оргии - с опытными гейшами-спец, знающими каждую эротическую зону человеческого тела, умеющими отдаться радостно и самозабвенно.
Это было всем - и ничем. Фальшивкой. Иллюзией. Суррогатом любви. Циничной подделкой. Пищевой таблеткой в руке голодающего - дающей силы жить, но не утоляющей голода. Надувной женщиной-куклой в музее сексуальной культуры. Рекомендованной для зачатия детей партнершей, старательно отыгрывающей заученную с детства роль.
Это было чем угодно - но не любовью!
Алекс закричал, выдираясь из цветной радуги, из слащавых прикосновений электронного морока. Система вздрогнула, выпуская его в реальный мир. Он дергался на ложементе, забыв содрать страховочные крепления, что-то беззвучно крича, смотря на безразличный свет экранов и безмятежное лицо Моррисона.
Его обворовали!
Давным-давно, еще до рождения. По соизволению родителей, давших будущему ребенку надежную и прибыльную спецификацию пилота. Его лишили.., нет, он еще даже не знал - чего.., только понимал, что больше не сможет без этого жить.
Его предали.
Он был таким же слугой, как несчастные вассалы аристократов с Геральдики. Пусть даже его насиловали не столь явно...
Ради чего он жил?
Ради холодных касаний радужного света?
Ради права пилотировать десяток тонн металла?
Ради права умереть за Империю?
Алекс плакал, вздрагивая в креплениях ложемента. Он не плакал давно.., так давно. И, наверное, никогда не плакал от эмоций. От боли, от физического дискомфорта, от неудачно выполненного задания - сколько угодно.., но что это такое - плакать из-за неуловимого, неосязаемого, ненужного для жизни чувства?
Тридцать четыре года он был счастливым нищим. Ел предписанные огрызки, радовался подаренным обноскам, честно отрабатывал свой социальный долг.
Теперь наступила расплата.
Мастер-пилот, спец, капитан корабля Алекс Романов плакал, будто обиженный ребенок. Плакал, глядя, как счастливо улыбается его второй пилот, не желающий странного.

***

Зодиак сиял подобно елочному украшению. Его безумная, выгнутая восьмеркой орбита сейчас пролегала мимо ослепительной белой звезды, обрушивающей на планету океаны света. Любая земная растительность не выдержала бы и часа под этим палящим светилом.
Но жизнь - очень цепкая штука.
Сейчас вся обращенная к белому солнцу поверхность планеты превратилась в зеркальный ковер. “Кувшинки” - исполинские летающие растения, обитатели верхних слоев атмосферы, многослойным ковром плыли в воздухе, жадно впитывая потоки излучения. А где-то под ними, в прохладном полумраке, жила прежней жизнью флора и фауна Зодиака.., ну и конечно же, люди. Гости этого странного мира.
Ни на одной планете Галактики к эндемикам не относились столь бережно, как на Зодиаке. Конечно, технологии позволили бы построить орбитальный щит, прикрывающий планету те два месяца в году, когда она проходила мимо белой звезды. Вот только люди, поселившиеся в этом мире, рискнули положиться на природную защиту, существующую уже сотни тысяч лет.
Алекс стоял в кают-компании у включенного на всю стену экрана, разглядывая транслирующиеся с поверхности кадры. Облака, а над ними - зеленовато-белесая изнанка кувшинок, дрейфующих вслед за солнцем. Активный жизненный цикл кувшинок занимал чуть больше этих двух месяцев, остальное время года они устилали поверхность океана, превращая его в зеленую, чешуйчатую, подрагивающую на волнах равнину. На кувшинках жили свои растения и животные, маленькие симбионты, прекрасно приспособившиеся к этому циклу. Два солнечных месяца они проводили либо в океанах, поджидая возвращения кувшинок, либо в мясистой, наполненной водородными полостями толще летающих растений, либо просто с изнанки листов.
- Разрыв! - негромко и без всякого страха прокомментировал диктор. - Уважаемые гости планеты! Сейчас вам продемонстрированы действия при появлении разрыва...
Действительно, то ли порыв ветра, то ли какая-то другая причина разнесли кувшинки в разные стороны. В зеленовато-белом поле вспыхнуло ослепительное сияние. Будто огненный клинок, плотный и тяжелый, прорвал живой шит и упал на поверхность планеты. Камера опустилась, приблизила полоску леса, попавшую под удар. Над деревьями стоял легкий пар - из листьев испарялась вода. Потом камера показала семью - мужчина, женщина и несколько малышей, - расположившуюся у опушки на пикник.
- Даже если вам покажется, что зона поражения проходит мимо, - весело сказал диктор, - перестрахуйтесь. Войдите в укрытие...
Мужчина и женщина покосились в небо и сдвинулись под тент из зеркальной пленки.
- Наденьте индивидуальные защитные средства... Малыши, мирно лепившие куличики, достали из карманов скомканные плащики из такого же блестящего материала. Накинули на плечи, опустили на головки капюшоны - и продолжили играть.
- Если по какой-либо причине вы не можете применить защитное средство, - любезно сообщил диктор, - то примите следующую позу...
Из петлявшей поодаль речушки выбежала маленькая девочка в одних только трусиках. Посмотрела вверх - и торопливо легла, поджимая под себя голову и руки.
- Помощь придет! - успокоил диктор. Действительно, мать девочки уже бежала к реке, размахивая зеркальной накидкой.
- А если даже и не успеет...
Все потонуло в ослепительном сиянии.
- То не волнуйтесь - “поцелуй солнца” длится не более десяти - двенадцати секунд. В большинстве случаев вам грозят лишь легкие поверхностные ожоги.
Действительно, световой вал унесся дальше, а мать подняла хнычущую девочку, с одинаковой старательностью отшлепала и смазала тело какой-то мазью, после чего неторопливо двинулась к тенту. Девочка немного поревела и снова полезла в воду.
- Меры физического наказания, примененные к девочке, ни в коей мере не пропагандируются министерством здравоохранения Зодиака и не являются обязательной процедурой после попадания под “поцелуй солнца”, - быстро сообщил диктор. - Добро пожаловать на нашу гостеприимную планету!
Рекламно-информационный ролик закончился. Алекс невольно усмехнулся, вспоминая официальную статистику - каждый сезон белого солнца на Зодиаке все-таки гибли от двух до трех десятков человек. В основном туристов, разумеется. Местные жители были более осторожны, и все, даже натуралы, адаптированы к “поцелуям солнца”. В ситуации, где маленькая девочка отделалась краснотой кожи, он, здоровый и сильный мужик, вопил бы от боли, покрытый с ног до головы волдырями.
- Не очень-то мне хочется туда спускаться, - сказал Генералов. Огляделся, будто в поисках поддержки. В кают-компании уже собрался весь экипаж, но пессимизм навигатора никто не поддержал.
- Там живут двести миллионов человек, - сказал Моррисон. - Я там был.., пусть и не в горячий сезон. Очень красивый мир.
- Я хочу туда, - быстро вставила Ким. Улыбнулась Алексу.
Как странно... Алекс чувствовал, что он действительно смотрит на Ким по-другому. Девочка не стала более притягательно сексуально.., и симпатию к ней он ощущал по-прежнему. Изменилось что-то, для чего у Алекса не существовало слов.
Неужели так всегда?
- Что-то наши уважаемые пассажирки не торопятся, - насмешливо произнесла Джанет. Она стояла у самого экрана, транслирующего теперь под приятную музыку виды Зодиака. И впрямь - очень красивые виды. Неземная, но - удивительное дело, приятная для глаз природа. Озера с темно-синей, будто подкрашенной водой; пышные кроны деревьев - каждый листик с одной стороны зеленый, с другой - белый; забавные юркие зверьки, снующие в траве словно мячики из оранжевого меха.
- Для Цзыгу инструктаж, очевидно, не нужен, - заметил Поль. Зевнул. - Капитан, будем их дожидаться или пойдем на посадку?
Алекс очнулся от созерцания Ким - Да.., будь любезен, Поль, сходи к ним и позови в кают-компанию. Только вначале зайди к Зей-Со, она старшая в паре...
Энергетик кивнул и уже шагнул было из помещения, когда послышались торопливые шаги.
- Спохватились, - фыркнула Ким. - Что, запускать повтор?
В кают-компании появился Ка-третий.
Повисло тягостное молчание. Лицо клона было покрыто красными пятнами, по лбу катились бисеринки пота. Глаза - остекленели.
- Что случилось? - Алекс шагнул навстречу. Наверное, так мог бы выглядеть пилот, увидевший-таки в гиперканале корму собственного корабля...
- Капитан... - Голос клона был едва слышен. Он судорожно сглотнул, протянул руку, хватая Алекса за плечо. - Пройдемте со мной! Б-быстро!
Алекс обернулся, посмотрел на экипаж. Похоже, никто ничего не понимал.
- Всем оставаться здесь, - на всякий случай сказал он. - Посадку отложим на следующий виток.
Клон часто закивал, будто Алекс озвучил его собственные мысли, и поволок его за собой.
- Что происходит? - вполголоса спросил Алекс, едва они оказались в коридоре. - Ка-третий?
- Тихо!
Теперь, когда они оказались наедине, лицо Ка-третьего выражало такое паническое отчаяние, что напугавшая всех гримаса казалась не более чем добродушным весельем.
- Да прекратите вы, Ка-третий!
- Все.., все кончено... - выдавил из себя клон. Хрипло рассмеялся. - Нет, вру. Все только начинается...
Утратив надежду добиться от него связного ответа, Алекс ускорил шаги. Через десять секунд они уже стояли у дверей одной из кают.
- У вас крепкие нервы? - Голос клона упал до шепота.
- Достаточно.
Ка-третий распахнул дверь каюты.
Вначале Алекс увидел одну из Цзыгу, не то Зей-Со, не то Сей-Со, стоящую в коленопреклоненной позе у кровати. Каюта, казалось, была украшена для карнавала - яркие пятна красной краски на стенах: нелепые, бесформенные, развешенные под потолком гирлянды. Запах - неприятный, почти невыносимый для человеческого обоняния, заставил задержать дыхание.
А потом будто прорвалась плотина - сознание сделало скачок, и Алекс все понял.
- Нет! - закричал он.
Цзыгу, замершая на коленях у изрезанного, изуродованного тела подруги, даже не шевельнулась.
- Пойдемте, Алекс. Пойдемте, мы уже не можем ничем помочь. - Ка-третий вытащил его в холл, прикрыл дверь каюты. Сглотнул. Потряс головой. - Чудовищно.., чудовищно.
- Зачем она это сделала? - Алекс пристально смотрел на клона, который все-таки был специалистом по Чужим. - Это же не Брауни, у них нет ритуальных убийств!
Клон тихо, истерически захихикал:
- Алекс.., да вы что! Партнерши Цзыгу не способны убить друг друга!
- Самоубийство... - начал Алекс и осекся. Ни одно живое существо не способно размазать всю свою кровь по стенам, развесить кишки под потолком, а потом мирно улечься на кровать.
- Зей-Со убита. - В голосе Ка-третьего появилась тревожная дребезжащая нотка. - Убита кем-то из вашего экипажа, Алекс! Кем-то из нас, людей!
Он помолчал секунду, а потом добавил; уже спокойнее, хотя смысл слов как раз-таки не располагал к невозмутимости:
- Зей-Со - наследная принцесса Скопища Цзыгу. Ее смерть от человеческой руки - достаточный повод для войны. Собственно говоря.., я думаю, что корабли Цзыгу уже движутся по гиперканалам. У Сей-Со есть портативный трансивер. Прежде чем позвать меня, она связалась со своей родиной.

ОПЕРОН ТРЕТИЙ, ДОМИНАНТНЫЙ. НАТУРАЛЫ

Глава 1

- Прежде чем мы начнем разговор... - Мужчина, сидящий напротив Алекса, кончил набивать трубку и теперь подносил к ней трепещущий огонек зажигалки. - Итак, прежде всего.., вы работали раньше со следователем-спец?
- Нет, мистер Холмс, - ответил Алекс. - Не доводилось.
Шерлок Холмс запыхтел трубкой, откинулся в кресле, посмотрел на Алекса цепким взглядом. Они сидели в собственной каюте Алекса, но сейчас он чувствовал себя гостем.., причем гостем непрошеным и нежеланным.
- Мое подлинное имя - Питер Ка-сорок четвертый Вальк. Моя матрица Питер Вальк мертв уже тридцать шесть лет, но наша линия оказалась столь удачной, что выпуск продолжается.
- Редкий случай, - рискнул вставить Алекс. - Говорят.., говорят, что клоны очень тяжело переносят посмертное рождение.
- Да, мистер Романов. - Клон кивнул. - Это так. Но я, как и вся линия следователей-спец, лишен человеческих эмоций и не испытываю шока от смерти своей матрицы. Питер Вальк был великим человеком, одним из первых генетически измененных следователей. Он лично предложил ввести в производство линию своих клонов, назвав их в честь самого популярного сыщика всех времен и народов.
- Вы тоже любите Шерлока Холмса, Ка-сорок четвертый?
- Разумеется. Но я предполагаю, что при дальнейшем общении вы будете звать меня мистером Шерлоком Холмсом.
Алекс кивнул. Это было несложно. Весь облик следователя-спец, от сухого скуластого лица и сухопарой фигуры и до строгого твидового костюма, вызывал в памяти бессмертного героя произведений Конан Дойла и его безумного продолжателя профессора Хироси Мото. Безвестный японский литературовед, наложив на свое сознание психологический профиль давно почившего англичанина, полностью утратил собственную личность. Но зато в середине двадцать первого века появился писатель Мото Конан, чьими книгами до сих пор зачитывались все дети мира. “Шерлок Холмс возрождается”, “Дело об исчезнувшем гель-кристалле”, “Киборг на покое”, “Четыре спорных гигабайта”, “Странная история стоматолога-спец”... Да что там говорить - Хироси Мото действительно стал достойным наследником древнего писателя. Наверное, все-таки в нем был скрыт подлинный талант - ведь ни одна из многочисленных попыток такого рода больше не привела к успеху. Так и не создали ничего путного граф Ли Толстой, поэтесса Анна Шелли, живописец Микола Рубенс...
- Образ Шерлока Холмса, моего прототипа, - продолжил тем временем клон, - почти полностью отвечает следователю-спец. Остатки эмоций, конечно же, пришлось устранить. Но в целом - я действительно Шерлок Холмс, Имперский следователь по особо важным делам...
- Холмс обычно демонстрировал свои способности недоверчивым клиентам, - не удержался Алекс.
- Вы не клиент. - Холмс позволил себе улыбку. - Вы - свидетель и, простите, подозреваемый в деле о замученной Цзыгу. Впрочем...
Следователь прищурился, изучая Алекса.
- Ваше официальное.., и, простите, неофициальное досье уже в моей памяти. Поэтому я буду говорить о том, чего не мог узнать обычным путем. Последним алкогольным напитком, который вы употребляли, было сухое красное вино.., позвольте.., эдемское бужоле.., с каким-то неизвестным мне химическим стимулятором. На протяжении последних суток вы имели сексуальные контакты с двумя женщинами, очевидно - вначале Ким, потом Джанет.., затем неоконченный контакт в виртуальном имитаторе...
Как ни нелепа была сама мысль иронизировать над следователем-спец, но Алекс не удержался. Наверное, виноват был все тот же блокатор...
- Да, разумеется, настоящий Шерлок Холмс много выиграл бы, получив собачье обоняние.
Сухое морщинистое лицо клона осталось невозмутимым. Он запыхтел трубкой, потом резко сказал:
- Настоящий Холмс - это порождение писательского гения. Я - порождение гения генетиков. Поэтому я столь же реален и имею столько же прав на это имя. Что ж, Алекс, вы сами этого хотели...
Он перегнулся вперед через разделявший их столик. И заговорил быстро, твердо, будто вколачивая каждое слово:
- Ваши родители, Алекс, были жалкие неудачники. Мать - натуралка, отец - бухгалтер-спец. Он выбивался из сил, чтобы оплатить вашу элитную специализацию, работал сверхурочно, вы привыкли видеть его в кресле, с торчащими из дешевого нейропорта венчиками проводов.., и вы возненавидели эту картину. Неприязнь, возникшую в тот момент, вы перенесли на всех использующих старые нервные шунты, не правомерно наделяя их холодностью, жестокостью, равнодушием к окружающим. Три года назад именно это стало причиной неполадок на лайнере “Горизонт”, потому что вы, под надуманным предлогом, отстранили от вахты пилота-спец с нейропортом старою образца. Ваш метаморфоз из-за индивидуальных особенностей организма проходил крайне болезненно, и с тех пор в вашем сознании закрепилось мнение о натуралах как низшей касте человечества.
- Не правда! - резко выкрикнул Алекс.
- Правда. Вы считаете, что перенесенные страдания сами собой оправдывают вашу исключительность. А причина всего лишь в слабой реакции на анальгетики... Все время, с самого метаморфоза, вас мучает и оскорбляет та незначительная урезанность эмоций, которая неизбежна для пилота-спец. Не удивлюсь, если вы пользуетесь той или иной моделью эмоционального сканера, чтобы контролировать собственные чувства. А ведь здесь обычнейшая недоработка ваших родителей и вашего детского психолога - они позволили вам испытать слишком тесный эмоциональный контакт в преметаморфозном периоде...
- Я не знаю, какими досье вы пользуетесь, мистер Холмс... - прошипел Алекс. - Не знаю, откуда вы узнали про моих несчастных родителей! Но вряд ли стоит копаться в моем прошлом, чтобы решить проблему в настоящем!
Холмс замолчал. Выпустил клуб тяжелого дыма, отложил трубку. Заговорил уже мягче:
- Всего этого нет в ваших досье, мистер Романов. Поверьте мне - нет. Это - именно способности к индукции и дедукции, свойственные моему литературному прототипу. Но вдобавок я имею неограниченный доступ к информационным сетям, усиленные органы чувств и модифицированную мораль. Мистер Романов, я - слуга Закона. Если Закон скажет, что голодный ребенок, укравший кусок хлеба, достоин виселицы, - я отправлю его на виселицу. Если закон скажет, что убийца и насильник должен быть оправдан, - я отпущу его с миром. В этом моя сила. Книжный Холмс мог позволить себе отпустить виновного, найдя ему оправдание в собственном сердце и поручив Господу вершить правосудие. Я - не могу. Мое сердце - лишь орган для перекачки крови, и для меня нет Бога, кроме Закона. Я найду того, кто убил госпожу Зей-Со, и отдам в карающие руки правосудия. Никто не в силах обмануть следователя-спец, Алекс Но если вы ни в чем не виновны, если ваши руки не обагрены кровью - я стану вашей защитой и опорой.
Алекс молчал, глядя на Шерлока Холмса, созданного талантом писателей, трудом генетиков и безумной фантазией следователя Питера Валька. В чем-то Вальк был сродни Хироси Мото - писатель превратил себя в реинкарнацию Конан Доила, а следователь стал воплощением литературного героя.
- Я не виновен в смерти Зей-Со, - сказал он со вздохом.
Холмс кивнул и заговорил. Голос его изменился, стал совсем уж мягким и доброжелательным, что было удивительно в человеке, полностью лишенном эмоций. Впрочем - Шерлок Холмс, как всем известно, обладал удивительными актерскими способностями.
- Расскажите мне все, последовавшее за первым визитом в каюту покойной, мистер Романов.
- Я вернулся в кают-компанию, - начал Алекс. - Все члены экипажа ожидали меня. Они были слегка встревожены, поскольку появление Ка-третьего Шустова произвело.., э.., некоторое впечатление. Но я не заметил, чтобы кто-то вел себя отлично от других. Обычное напряжение у людей, чувствующих, что случилось нечто крайне неприятное.
Холмс одобрительно кивнул.
- Сообщив экипажу о происшествии, что предписывается уставом, я задал вопрос, не желает ли кто-либо прояснить ситуацию. Все ответили, что не имеют ни малейшего понятия о причинах и обстоятельствах гибели Зей-Со. После этого, пользуясь исключительным капитанским доступом, я вывел “Зеркало” на устойчивую аварийную орбиту и заблокировал все системы управления кораблем. Затем - сообщил в имперскую службу безопасности о возникшей ситуации, добавив к рапорту и особое мнение Ка-третьего Шустова о последствиях гибели Цзыгу. Получив подтверждение приема, я отключил все системы связи, и мы стали ожидать вас.
- Мы вылетели немедленно, - кивнул Холмс. - Итак, подытожим.., все находящиеся на борту отвергают свою причастность к смерти Зей-Со?
- Да. Полностью отвергают.
- И вы не заметили ничего подозрительного в поведении экипажа, Сей-Со, Ка-третьего? - Холмс небрежно опустил фамилию матрицы Ка-третьего, предписанную правилами вежливости, когда в обществе находилось более одного клона.
- Ничего. Обычный шок от случившегося. Мне доводилось видеть людей в обстоятельствах катастрофы. А Сей-Со не выходит из каюты покойной.
- У нее ритуальное прощание, которое продлится еще четыре с половиной часа, - сообщил Холмс. - Мне пришлось воспринять изрядную дозу информации о Цзыгу.
- Тогда ответьте - Ка-третий Шустов прав? Война возможна?
- Неизбежна, - невозмутимо сказал Холмс. - Наследная принцесса, павшая от человеческой руки, да еще таким предельно оскорбительным образом... Вы знаете, что у нее был вырезан яичник?
- Господи.., нет. Зачем?
- Иначе Сей-Со могла бы сохранить генный фонд Зей-Со, имплантировав яичник в свое тело. Сама Сей-Со как младшая партнерша лишена органов размножения.
Алекс посмотрел в глаза Холмса.
- Это значит, что убийца действовал целенаправленно? Он.., он стремился убить Зей-Со максимально оскорбительно.., и безвозвратно?
- Да.
Пилот вытер вспотевший лоб.
- Холмс, я наслышан о Цзыгу, но даже не представляю, где у них эти чертовы яичники...
- Яичник, поскольку он один. Прямо под желудком. Снабжен собственным замкнутым контуром лимфоснабжения и мышечным насосом. Даже при гибели Зей-Со эта часть тела могла прожить несколько дней. Убийца вырезал яичник и рассек лимфатический контур. Это очень, очень профессиональное убийство...
Алекс напрягся. Он понял, какой вопрос сейчас последует.
- Мистер Романов, нанимая в экипаж Джанет Руэло, вы знали, что она происходит с карантинной планеты Эбен и специализирована как палач-спец?
- Да.
- Почему же вы взяли ее в экипаж?
- Тогда я не предполагал, что “Зеркало” будет заниматься перевозкой Чужих!
- А почему вы не расторгли контракт, когда выяснили предназначение корабля?
Пилот беспомощно развел руками:
- Мистер Холмс... Джанет Руэло ныне - гражданка Империи. У нее нет никаких правовых ограничений, психологи сделали ее терпимой к Чужим...
- Настолько терпимой, что она напоила их анисовым коктейлем, вызвав временное умопомрачение?
Алекс даже предположить не мог, откуда следователь знает об этом инциденте. Ка-третий? Или Сей-Со?
- Это не несло никакой угрозы их жизни, - хмуро сказал он. - К тому же анис вызывает у Цзыгу не умопомрачение, а приступ правдивости.
- Недоказуемо. Цзыгу говорят иное.
- В любом случае, мистер Холмс, я потребовал у Джанет Руэло принести мне воинскую клятву Эбена! Она обещала, что не причинит более никакого вреда Цзыгу!
- Мистер Романов... - Холмс вздохнул. - Вы верите в ее клятвы?
- Да. В конце концов, верность клятве вложена генетически...
- Так же как ненависть к Чужим. Либо наши психологи побороли и то, и другое, либо оба компонента личности Джанет действуют.
Алекс молчал. Возразить было нечего.
- Мистер Романов, быть может, ваше стремление оставить на борту “Зеркала” Джанет Руэло вызвано какими-то особыми обстоятельствами? - сочувственно спросил Холмс. - Например, той маленькой аферой с получением документов для Ким Охара, которую вы осуществили, используя двойной правовой статус спецов и право капитана выставлять время корабля?
О том, что его “маленькая афера” не будет раскрыта следователем-спец, Алекс и не помышлял. Но скорость привела его в ужас.
- Нет, - подумав, ответил он. - Это не являлось причиной, мистер Шерлок Холмс.
- Неприятен сам факт, что капитан космического корабля, пилот-спец, счел возможным нарушить закон... - Холмс вздохнул. - На моральных качествах спецов держится вся Империя, мы служим примером простым натуралам, чье сознание порой обуревают самые низменные эмоции. И вот вы, спец, нарушаете закон!
- С формальной точки зрения - да, - быстро ответил Алекс. - Но Ким находилась под моей опекой. И она была уверена в том, что легализация как Ким Охара для нее смертельно опасна. Я был обязан помочь...
- А что говорила Ким по поводу конечной точки маршрута? По поводу своего появления на Эдеме?
Алекс облизнул пересохшие губы.
- Она не хотела лететь на Эдем...
- Очень сильно не хотела? - полюбопытствовал следователь.
- Да.
- Понятно, мистер Романов. Скажите, а не проявлялось ли как-нибудь неприязненное отношение Пака Генералова к клонированным людям?
- Проявлялось. - Алекс понял, что вся его роль будет состоять лишь в подтверждающих репликах. - Он очень неприязненно воспринял появление Ка-третьего Шустова.
Холмс вздохнул. Неторопливо очистил трубку в походную серебряную пепельницу. Произнес:
- Как глупо. Все эти человеческие неприязни - спецы и натуралы, люди и клоны.., так можно скатиться до расизма или национализма... Так, а кто поддерживал позицию Генералова?
- Поль Лурье.
- А ведь с виду такой милый, воспитанный, современный юноша.., с виду...
- Вы ищите мотив, Холмс? - прямо спросил Алекс.
- Да, конечно. - Следователь поднялся из кресла. Прошелся взад-вперед, заложив руки за спину. - Вас не смутит, если я поиграю на скрипке?
Алекс лишь кивнул. Похоже, в своем стремлении не выходить из образа Ка-сорок четвертый Вальк не знал никаких границ.
Из маленького кожаного саквояжа Холмс достал старенькую, потрепанную электроскрипку “Toshiba”, проверил заряд, извлек из прорези в грифе смычок. Прижал скрипку к плечу, помедлил секунду - и с дивной виртуозностью начал играть седьмой концерт Паганини.
Сейчас Алекс чувствовал себя до предела измученным, выпотрошенным и уже не надеявшимся выбраться из неприятностей. Но все равно он невольно заслушался виртуозной игрой Холмса. Похоже, в своем скоротечном и до предела загруженном учебой детстве клон получил неплохие уроки музыки.
- Мотив убийства есть у Джанет Руэло, - сказал следователь, не прекращая играть. - Самый веский мотив. Она ненавидит Чужих. Но мотив есть и у Ким Охара. Она не желает попасть обратно на Эдем и могла счесть смерть несчастной Зей-Со прекрасным аргументом за прекращение турне.
- Ким не убивала Цзыгу! - воскликнул Алекс.
- Она - боец-спец, - парировал Холмс. - Убийство для нее - нормальный поступок. Она могла найти массу доводов “за” и не заметить ни одного “против”.., ведь в конце концов Ким всего лишь маленькая девочка.., по-хорошему ей следовало еще многие годы обучаться мастерству бойца.., в первую очередь тому, как сдерживать собственные порывы.
Алекс молчал. Шерлок Холмс был абсолютно прав.
- Далее, - продолжил следователь. Мелодия скрипки утратила напор, стала тихой и печальной. - Пак Генералов. Тоже сложная ситуация. Его неприязнь к клонированным людям поистине феноменальна... Вы в курсе, из-за чего он вылетел из военного флота?
- Из-за того, что натурал, - буркнул Алекс. - Я просмотрел его документы.
- Ну, это поверхностная причина... “неуверенность командования в действиях навигатора в условиях боевой обстановки”. Чушь. Причиной, как следует из официальных армейских документов, явился его конфликт с одним из старших офицеров.., там были воистину шекспировские страсти. Несчастная любовь.., ваш нетрадиционно ориентированный товарищ очень влюбчив.., затем он узнал, что объект его страсти - клон.., история закончилась истерикой со стороны Генералова, пощечинами, угрозами, даже попыткой самоубийства. Его списали вчистую - От ругани в адрес клонов - пропасть до их убийства. Да и при чем тут Ка-третий? Убит не он!
- Нет, убить его Пак не способен. - Холмс покачал головой. - Он экстремист, но только на словах. Его психологический профиль практически не допускает убийства человека. А вот убить Цзыгу и тем самым разрушить жизнь и карьеру Ка-третьего - запросто. Видимо, он не понимал, что Зей-Со не рабочая особь Скопища, чья жизнь не важна для Цзыгу.
- Вы его обвиняете?
- Всего лишь размышляю, мой милый друг. - Холмс порывисто отнял от струн смычок. - То же самое возможно в отношении Поля Лурье. Его преподаватели и сокурсники свидетельствуют о крайней вспыльчивости, импульсивности, тяге к жестоким проказам.., и при этом паренек легко попадает под чужое влияние.
- Господи, что за чушь! - Алекс покачал головой. - Парнишка спокоен как танк! Да если бы все новички были столь уравновешенными...
- Вы знаете его несколько дней, капитан. А я выслушал мнение людей, живших рядом с Лурье годами. Теперь - Ханг Моррисон.
- Он-то при чем? - Алекс уже не слышал в собственном голосе убежденности.
- Несколько фактов из его биографии, капитан. В юности, с тринадцати до девятнадцати лет, - состоял в молодежной секции при церкви Христа Опечаленного.
- Это же...
- Прихожане церкви Христа Разгневанного после ее запрещения. Фактически - тот же самый взгляд на мир, что и у несчастных обитателей Эбена. В девятнадцать лет негласная работа психологов оказала свой эффект. Моррисон официально порвал с церковью Христа Опечаленного, но отголоски тех лет остались. Он неоднократно замечен в оскорбительных для Чужих выражениях, несколько раз публично призывал “всыпать жукоглазым!”. - Последнюю фразу Холмс произнес голосом Моррисона, и Алекс вздрогнул.
- Никогда бы не подумал...
- Так что - мотивы есть у всех, и заметьте, явные мотивы! А если копнуть глубже?
- А какие мотивы у меня? - устало спросил Алекс.
- Никаких. - Холмс улыбнулся. - Абсолютно. Вам вовсе ни к чему неприятности. Вы толерантны к Чужим. Вы довольны кораблем, экипажем и самим собой.
Алекс криво усмехнулся. Да уж.., особенно самим собой...
- Слава Богу, - сказал он. - Значит, я вне подозрений.
- Что вы, Алекс. - В голосе Холмса послышалось участие, которого он был лишен. - Именно поэтому вы - наиболее вероятный подозреваемый.
- Понятно, - переваривая услышанное, сказал Алекс. - Зачем же вы излагаете мне все свои догадки? Если я - главный подозреваемый?
- Это фирменный стиль работы Питера Валька, - развел руками Холмс. - Дающий замечательный эффект. Вы же понимаете, что преступнику некуда уйти. Включите внешний обзор, капитан.
- Корабль, обзор внешнего пространства, - устало сказал Алекс.
Развернулся экран.
Совсем рядом от “Зеркала”, в пяти километрах ста двенадцати метрах, как Алекс сумел определить второпях, висел в пространстве эсминец класса “Люцифер”. Боевые люки были закрыты, но это его не успокоило.
Как бы хорош ни был его корабль, но “Люцифер” мог испепелить его в доли секунды.
- Если я не выйду из вашего корабля через двое суток - он будет уничтожен. Если “Зеркало” включит двигатели или откроет боевые блистеры - “Люцифер” откроет огонь немедленно.
- А почему двое суток? - спросил Алекс.
- Флоты Цзыгу пришли в движение. Их атака на земные колонии прогнозируется через сорок восемь часов - плюс минус три часа.
Внезапно Алекс почувствовал себя полностью опустошенным. Будто ему, а не несчастной Зей-Со, вырезали кишки, половые органы и размазали кровь по стенам каюты.

Предыдущая страница 18 Следующая страница


19 Сергей Лукьяненко

Мир рушился. Весь человеческий мир - раса Цзыгу если и уступала людям по военной мощи, то ненамного. Скоро планеты запылают в огне, скоро космос наполнят потоки излучений и хищные стаи ракет, скоро каждый человек и каждая Цзыгу станут проклинать зачинщиков войны.., не зная, что истинный виновник - он, пилот-спец Алекс Романов, взявший в свой экипаж кого-то, способного хладнокровно и жестоко убить Чужого.
И кто бы ни вышел победителем из кровавой бойни - мир станет другим. На уцелевших навалятся остальные расы. Когда-то так было с Тайи, теперь так будет с людьми.., или Цзыгу.
- Как вы можете спокойно говорить об этом, Холмс? - воскликнул Алекс. - Вы понимаете, что это - конец всему!
- Пусть погибнет мир, но восторжествует справедливость, - сказал следователь. Алекс обернулся - и встретился с ним взглядом. - Я шучу, капитан. Разумеется, я хочу жить. И хочу счастливой жизни для всех честных граждан Империи.
- Тогда что здесь делает этот корабль? - спросил Алекс. - Его место - в боевой группировке. А нас.., либо расстрелять всех сразу, либо погнать в армию. Мобилизация объявлена?
- Конечно. Цзыгу уже направили Императору официальное уведомление о начале военных действий.
- Да при чем тут тот сопляк на троне? - выругался Алекс. - Ему впору заниматься игрой в песочнице, а не принимать военные решения!
Шерлок Холмс нахмурился. Укоризненно произнес:
- Алекс, не стоит так отзываться об особе правящего Императора. Со временем он примет на себя всю полноту власти, и тогда Империя воспрянет к новым высотам...
- Какие высоты? О чем вы? Обе цивилизации погибнут в этой войне! Да неужели Цзыгу этого не понимают?
- Насколько я знаю - понимают, - кивнул следователь. - Любая иная раса вообще не довела бы конфликт до уровня полномасштабного столкновения. Но тут уже вступают в силу глубинные, движущие основы существования каждой цивилизации. Ка-третий объяснил бы лучше меня...
- Объясните как можете!
- Как вам должно быть известно, капитан, большая часть Цзыгу вообще была лишена полноценного разума. Если мужчины.., хм. Если трутни, несмотря на приниженную социальную роль, все-таки пользовались любовью и уважением, развивали искусство, то условно-бесполые рабочие особи лишь в последние два столетия обрели самосознание. Человеческая сегрегация на богатых и бедных, или на спецов и натуралов, ничто по сравнению с пропастью между уважаемыми самками, имеющими двуслоговое имя, и номерными рабочими. Но! Вынужденно, ибо тупые животные не способны работать с техникой, позволив развиваться сознанию у рабочих особей, правящие самки вложили в них высочайшую преданность и любовь к себе. Это гарантирует общество Цзыгу от конфликтов.
Алекс опять вспомнил Геральдику. И его замутило.
- К сожалению, - продолжал Холмс, - мирные и добродушные рабочие особи уже в курсе событий. Ведь именно они находятся на станциях связи, именно они составляют основной экипаж кораблей Цзыгу. Так что.., это действительно волна всенародного гнева, это священная война со стороны девяноста пяти процентов их населения. Причем - из них около семнадцати процентов связаны с покойной Зей-Со генетически! Это ее братья.., или сестры? Ну, скажем, родственники. Женские особи Цзыгу могут не желать войны. Они согласились бы замять дело, принять извинения и материальную компенсацию.., но...
- Их не поймут их собственные рабы.
- Рабочие.
- Рабы. Вы очень хорошо все объяснили, Холмс. Алекс даже не заметил момента, когда вскочил с кресла. Но теперь он стоял лицом к лицу с Холмсом. Смотрел в его мудрые, утомленные, будто всю печаль человеческую вместившие, глаза. Он великого следователя пахло бренди и табаком, - Выхода нет, Холмс?
- Есть, Алекс. Всегда есть выход. Если в течение двух суток, до начала полномасштабных военных действий - ибо мелкие стычки уже идут, я найду убийцу и выдам его правосудию... Цзыгу остановятся. Они готовы покарать либо убийцу - либо всю человеческую расу. И потому я прямо спрашиваю у вас, мастер-пилот, спец Алексей Романов.., это вы убили Зей-Со?
- Нет, Холмс. - Алекс покачал головой. - Я не убивал ее и даже не имею ни малейших предположений, кто и почему это сделал. Но.., я готов.
- К чему?
- Я готов признать, что убийца - именно я.
Холмс сунул в рот давно погасшую трубку и с любопытством спросил:
- Зачем же?
- Чтобы не губить мир. В конце концов - именно я принял убийцу в экипаж. Кем бы он ни был. Я.., я не почувствовал ошибки.
Холмс покачал головой.
- Нет, Алекс. Это невозможно.
- Почему же?
- Пусть погибнет мир, но свершится правосудие.
- Да бросьте вы...
- К тому же - наверняка все закончится выдачей убийцы Цзыгу. А те найдут способ проверить его искренность. Ваша жертва - если это действительно жертва, а не запоздалое раскаяние, бесполезна.
- Тогда найдите его, Холмс.
- Его или ее?
- Какая разница? Для убийц, как и для ангелов, пол не играет роли.
- Хорошо, что вы не умеете любить, Алекс, - сказал следователь. Его взгляд был столь пронзителен, будто он уже знал о принятом блокаторе. - Любовь часто толкала людей на безумные поступки.
- Кем бы ни был убийца - он в вашей власти, Холмс.
Следователь кивнул. Хотел было что-то сказать, но в этот миг открылась незапертая дверь каюты.
- Говорите, доктор Уотсон, - даже не оборачиваясь, велел следователь.
- Откуда вы узнали, что это я?
- Элементарно. Всем остальным приказано не выходить из своих кают. К тому же.., когда вы захотите застать меня врасплох, смените духи. Запах “Фиджи” я узнаю за полкилометра.
Доктор Уотсон улыбнулась и вошла в каюту. Алекс с любопытством посмотрел на нее - когда они прибыли на “Зеркало”, времени познакомиться не было. Уотсон пошла в каюту Зей-Со, а Холмс немедленно уединился с ним.
Верный спутник Холмса была невысокой, рыжеволосой, большеглазой. Пожалуй, симпатичной, хотя ее немного портили крошечные веснушки. В общем - девушка из тех, которые легко становятся верными друзьями и веселыми любовницами. Такие радостно встречают и без грусти провожают партнера, склонны к забавным проказам, но в то же время умеют серьезно и самозабвенно отдаваться любимому делу.
Алекс поймал себя на том, что анализирует поведение девушки, и покачал головой. Видимо, манера мышления Холмса заразна.
- Но капитан Романов... - с сомнением сказала Уотсон, глядя на Алекса.
- Говорите, все в порядке. - Холмс развел руками. - Если он убийца - то информация ему не поможет, если же нет - то он способен помочь нам.
Уотсон кивнула. Присела на подлокотник кресла, будто на предписанное и излюбленное место. Когда Холмс уселся в кресло, Алекс понял, что так оно и есть.
- Идентификация времени смерти.., не удалась. - Уотсон потупилась.
- Совсем?
- Нет, приблизительные данные есть. Цзыгу убита в интервале от двенадцати с половиной до четырнадцати часов назад.
- Смена пилотской вахты попадает именно в этот промежуток. - Холмс кивнул, с новым интересом посмотрел на Алекса. - Печально. Я надеялся исключить хотя бы вас, капитан. Или Моррисона.
- Они оба могли убить Зей-Со. - Уотсон достала планшетку компа, протянула Холмсу. - Вот, посмотрите. По вектору пространства, увы, покойная была доступна всем. По вектору времени - тоже. Слишком большая зона.
Усиленное зрение позволяло Алексу видеть картинку на дисплее вполне отчетливо. Трехмерная сетка, в которой переплетались разноцветные кривые. Центр сетки занимал туманный овал - видимо, эта самая “зона”, интервал времени и пространственные координаты убийства.
- Да не заглядывайте мне через плечо, капитан, - буркнул Холмс. - Подойдите.
Он провел пальцами по экрану, и кривые слегка растянулись, переплетаясь еще более затейливо.
- Ой - тихонько сказала Уотсон. - У всех есть мотивы, да?
- К сожалению, да.
Холмс не тратил лишнего времени на огорчения. Посмотрел еще раз на схему, захлопнул планшетку и вернул доктору.
- Почему вы не смогли определить время убийства, Дженни?
- Климатизатор каюты. Он был включен в хаотичном режиме. Температура, давление, влажность и содержание кислорода в каюте менялись каждые пять минут. С совершенно непредсказуемыми параметрами! А поскольку это каюта для Чужих, то диапазон очень большой. По температуре, например, от минус двадцати пяти до плюс восьмидесяти.
- Хорошо. - Холмс снова стал разжигать потухшую трубку. - Просто замечательно!
- Помилуйте, Холмс, но почему? - воскликнула Уотсон. В устремленном на следователя взгляде читалось немое обожание. Может быть - даже несколько нарочитое.
- Убийца заметал следы. Очень профессионально, заметьте! Он лишил нас даже возможности определить время преступления, а ведь это считалось невозможным.
- Если доставить на корабль военную технику - вроде ментального сканера, то мы должны уловить выплеск боли, Холмс! Цзыгу убивали пять или шесть минут, и все это время она была жива. Эмоциональный фон должен остаться в каюте на долгие месяцы.
- Ментальное сканирование займет не менее двух суток, Уотсон. Мы же не располагаем этим временем... Если война начнется, ее уже не остановить. - Холмс посмотрел в экран, будто ожидая увидеть атакующие корабли Цзыгу. - А как насчет запахов?
- Климатизатор был включен на циркуляцию. Воздух в каюте полностью сменился восемь раз. Там даже можно дышать без маски, хотя Цзыгу разделана на кусочки...
- Великолепное убийство, - процедил Холмс сквозь зубы. - Никаких следов преступника. Мы по-прежнему не знаем, кто он... Но зато можем быть убеждены, что имеем дело с профессионалом высочайшей пробы!
- Джанет или Ким! - радостно воскликнула Уотсон. Алекс сжал зубы, чтобы не высказать свое мнение об этой радости.
- Не уверен, - выпуская клуб дыма, сказал Холмс. - Абсолютно не уверен. Вопреки расхожему мнению, гениальные убийцы - это самородки, а не продукт генных усовершенствований. Помнишь маньяка с Третьей Орбитальной, Дженни?
- О да! - Уотсон заулыбалась, но ее рука непроизвольно потерла шрам на шее. Странный шрам, похожий на следы человеческих зубов. - Девятнадцать жертв.., и я едва не довела его счет до двух десятков...
- Девятнадцать и те двое несчастных, которые под пытками сознались в его преступлениях и были выброшены в вакуум, - поправил Холмс. - Итак, что мы имеем?
Уотсон задумалась.
Алекс невольно увлекся разыгрывающимся перед ним спектаклем. Разумеется, он не был тем зрителем, ради которого Холмс и Уотсон рассуждали вслух. Доктор Дженни Уотсон и впрямь служила спарринг-партнером Холмса, той стенкой, о которую он постукивал мячиком своего интеллекта.
- Убийца - очень умный профессионал, - осторожно сказала Дженни.
- Так, - одобрительно произнес Холмс.
- И он - безжалостная скотина, замучившая бедную, беззащитную женщину...
Холмс покачал головой:
- Цзыгу вовсе не беззащитны, Уотсон. Вы, при всей вашей неплохой боевой подготовке и опыте службы в армии, с ней бы не сладили. Ну.., или вышли из драки с переломанными костями и синяками по всему телу. Важно другое, Уотсон...
Холмс порывисто поднялся, Дженни невольно всплеснула руками, удерживая равновесие на пошатнувшемся кресле. Глаза следователя лихорадочно блеснули.
- Убийца - профессионал. Он знал, как нейтрализовать Цзыгу, и знал, как убить ее максимально оскорбительно для всей расы. Убийца великолепно замел все следы! И он не мог не понимать, что на Зодиаке есть следователь-спец и что подобное преступление, вызвавшее межзвездную войну, все равно будет раскрыто! Но при этом убийца не сделал даже попытки спастись, захватить корабль, убежать на планету. Значит, - Холмс выбросил руку, указывая на Уотсон, - он просто тянул время! Ему не дорога собственная жизнь! Его целью не было уничтожить единичного Чужого, досадить Ка-третьему или разорить компанию “Небо”. Его цель - именно галактическая война, схватка между Империей и Скопищем!
- О Господи! - только и сказала Уотсон. Холмс повернулся к Алексу:
- А вы что скажете, капитан? Помните историю с кораблем, который едва не выбросил вас в пространство Халфлингов?
- Конечно, помню!
- Я могу вам сообщить, что пилот танкера прервал свою жизнедеятельность при попытке глубинного допроса. Видимо - на него была наложена многоуровневая программа психокодирования. В схеме управления танкера найдены следы самоуничтожившегося гель-кристалла среднего размера. Очевидно, расчеты гибельной для Цзыгу траектории велись именно этим кристаллом.., а запрограммированный пилот просто не вмешивался в управление.
- Значит, вы можете исключить часть подозреваемых? - спросил Алекс. - Значит. Генералов, Моррисон, Лурье - ни при чем?
- Напротив! Алекс, я и впрямь был склонен считать историю с танкером конкурентной борьбой туристических фирм, а убийство Цзыгу - поступком психопата. Теперь же сомнений нет. Кто-то провоцирует галактическую войну. Кто-то пытался вызвать гибель Цзыгу от рук Халфлингов.., что, кстати, ничего бы не изменило, гнев Скопища все равно обрушился бы на людей. А когда это не вышло - внедренный на корабль агент пошел ва-банк. Он убил Зей-Со и теперь тянет время. Когда на беззащитные планеты упадут первые бомбы - войну уже не остановить. Я не удивлюсь, если сразу после начала войны кто-то сам признается в убийстве принцессы. И этим “кем-то” может быть кто угодно. Включая даже Ка-третьего.., если ставки столь высоки, то преступники могли вмешаться и в сознание спеца. Не знаю как, но...
- Есть ведь препараты, отключающие измененные эмоции... - рискнул вставить Алекс. Но Холмс покачал головой:
- Чушь, мой дорогой друг! Детские сказки, что шепчут друг другу влюбленные ребятишки до метаморфоза! “Я вырасту, стану налоговым инспектором, но все равно буду любить! Тебя, только тебя!"
Алекс вздрогнул. Воспоминание было пронзительным, будто удар обжигающе ледяной воды.
...Настя приподнимается на локтях, и его рука тянется, сметая песок с ее обнаженной груди. Она улыбается - так печально, будто они все-таки не выплыли, не выбрались из ледяной воды залива, будто Алекс не дотащил ее, сведенную судорогой, до берега, до теплого песка, под прощальную ласку осеннего солнца. И во взгляде ее - прощание, она будто запоминает сейчас его улыбку, его касания, его нагое тело.
- Я все равно буду тебя любить, - говорит Алекс, потому что знает, каких слов она ждет. Говорит искренне, он уверен в своем обещании:
- Стану пилотом, и что с того? Метаморфоз - чушь...
- Вы о чем-то задумались, капитан? - резко спросил Холмс.
- Я был уверен, что препараты, блокирующие измененные эмоции, существуют, - сказал Алекс.
- Меньше смотрите мыльных опер и авантюрных боевиков. Потребуется гений, подобный Эдуарду Гарлицкому, чтобы учесть все опероны и составить подобное средство. Химическое вмешательство в разум спеца невозможно.., и все же я готов допустить, что Ка-третий стал жертвой психокодирования.
- Кому могла потребоваться галактическая война? - Алекс пожал плечами. - Я не думаю, что в Империи найдутся сумасшедшие, обладающие столь большой властью. Холмс, быть может...
- Сами Цзыгу? - Холмс покачал головой. - Исключено! Сей-Со не могла убить Зей-Со. Это все равно что отрубить собственную руку.
- Человеческая история знала такие примеры. Вдруг война по каким-то причинам необходима Скопищу? И Зей-Со добровольно пошла на смерть, провоцируя конфликт...
Холмс, казалось, понурился.
- Капитан, преступление совершено против гражданки чужой расы. Обвинитель - Скопище Цзыгу. Я не могу привлечь компаньонку погибшей как подозреваемую. Максимум - как свидетеля. Чтобы доказать виновность Сей-Со, мне потребуется абсолютно точно исключить вину всех людей на корабле. Задачка не из легких.
- Но вы и созданы для трудных задач.
- Так вы хотите, чтобы виновной оказалась Сей-Со?
- Я хочу, чтобы члены моего экипажа не пострадали.
- Все в руках закона. Что ж, спасибо за сотрудничество, капитан. Доктор Уотсон еще ненадолго останется с вами, а я отправлюсь к другим подозреваемым.
Уже в дверях Холмс обернулся. И спросил:
- Капитан, а почему отключен внутренний мониторинг корабля? Насколько я знаю, техника позволяет записывать все происходящее в каждом помещении.
- Позволяет, - кивнул Алекс. - Но на практике этим редко пользуются. У людей возникает ощущение внутреннего дискомфорта, когда каждый их шаг фиксируется.
Холмс кивнул, видимо, ожидая именно такого ответа. Но все-таки буркнул:
- Ох уж мне эти комплексы...
Алекс остался наедине с доктором Уотсон. Девушка разглядывала его с простодушным любопытством.
- Работайте, Дженни, - предложил Алекс. - Я в вашем распоряжении.
- Скажите, это правда, что вы не убивали Цзыгу?
Алекс вздохнул.
- Не убивал. Но чего стоят мои слова? Уотсон кивнула. Достала из кармана портативный сканер.
- Встаньте, широко расставив ноги, разведите ноги в стороны...
Алекс терпеливо ждал, пока узкий раструб сканера не обшарил все его тело. Потом безропотно разделся догола, и процедура повторилась.
- Можете одеваться. - Уотсон покосилась на шкаф. - Ваша одежда тут, капитан?
- Да, впрочем, ее немного...
Уотсон занялась жалкой коллекцией его рубашек и белья, не делая разницы между ношеными и запакованными в пластик.
- Ищете кровь? - спросил Алекс.
- Угу... Кровь, частицы тела, запахи...
- Бесполезно.
- Почему? - Уотсон замерла.
- На месте убийцы я вошел бы в шлюзовую, надел скафандр и пошел убивать Цзыгу в нем. Во-первых - отпадает проблема с запахами. Во-вторых - никаких следов и отпечатков пальцев.
- А на скафандре? - Уотсон порывисто выпрямилась. - Ведь на скафандре...
- Дженни, у нас не старое корыто с древним оборудованием. Мы используем гелевые скафандры. Слыхали о таких?
Уотсон поморщилась и кивнула.
- Вот так-то. Убийца мог быть в крови с головы до ног. Но когда он вернулся в шлюзовую, гель пошел на цикл очистки, вся органика была полностью уничтожена. Следов не остается, цикл очистки предназначен для уничтожения самых ядовитых и агрессивных сред, попавших на скафандр. И, кстати, в-третьих! Нет проблемы с оружием убийства! Гелевые скафандры формируют любые рабочие инструменты - будь то нож, ключ, отвертка - из собственного материала Кстати, скафандр весьма прочен - это решает и проблему с сопротивлением жертвы. Никаких синяков и переломов не будет.
Уотсон помолчала, обдумывая сказанное.
- Я передам ваше мнение Холмсу. Спасибо. Но.., я все-таки доведу свою работу до конца.
- Конечно, - согласился Алекс. - Все-таки есть вероятность, что убийца - идиот.
В полной тишине Уотсон обследовала всю его одежду, не упустив и халата в санитарном блоке, и парадного капитанского мундира... Представив себя идущим убивать Цзыгу в этом пышном неудобном облачении, Алекс едва сдержал смех.
- Спасибо за сотрудничество, - подытожила Уотсон.
- Скажите, доктор, вы специально созданы в пару Холмсу?
Девушка покраснела так стремительно и ярко, как доступно лишь рыжим людям.
- Капитан, я никем не создана.., кроме мамы с папой. Я - натуралка.
- Вы натуралка? - Алекс поднял брови. - Как интересно... Скажите, какого черта тогда вы бродите по пятам за надутым клонированным дураком и говорите благоглупости?
Вот теперь лицо Дженни Уотсон побледнело. Она торопливо произнесла:
- Мистер Шерлок Холмс - величайший следователь!
- Бросьте! Величайшим следователем был литературный герой. Любимый взрослыми и детьми, гениальный и неподкупный, посвятивший свою жизнь борьбе со злом. И, кстати, не лишенный человеческих качеств - вы же помните его любовь к авантюристке Ирен Адлер в девятнадцатом веке или пагубную страсть к киборгу Принцесске-Алите в двадцать втором. А этот лишенный человеческих эмоций клон всего лишь играет в Шерлока Холмса.
- Вы говорите так, капитан, будто сами не являетесь спецом!
- Являюсь. Но есть разница между урезанным чувством любви и усиленным чувством ответственности и тем холодным интеллектом, что демонстрирует мистер Питер Ка-сорок четвертый Вальк.., он же Шерлок Холмс. Вы вовсе не так глупы, как демонстрируете, Дженни. Зачем же вы играете в его игру?
Сомнений не было - теперь в глазах Дженни светился неподдельный интерес.
- Поразительные умозаключения, Алекс. Ну что ж...
Она уселась в кресло. Спросила:
- У вас найдутся сигареты и глоточек виски?
- Конечно.
- Только немного! - быстро предупредила Дженни. - У меня первородная реакция на алкоголь, я пьянею и начинаю делать глупости!
Алекс налил стаканчик себе и четверть стакана для Уотсон. Протянул две пачки сигарет - одну с Ртутного Донца, одну с Новой Украины. Девушка выбрала табак с Ртутного Донца.
- Эти сигареты хуже, - предупредил Алекс. - Боюсь, что он химически синтезирован.
- А, без разницы.., зато я их не пробовала. Уотсон закурила, пригубила виски. Поморщилась и жадно затянулась снова.
- Я на самом деле врач, Алекс. И меня действительно зовут Дженни Уотсон, и я родом с Зодиака.
- И что же вы делаете в компании Холмса?
- Это допрос, капитан? - Уотсон усмехнулась. - Учтите, вы пытаетесь допрашивать судмедэксперта и помощника следователя второго класса!
- Ничего. Снявши голову, по волосам не плачут.
Дженни с восхищением смотрела на него:
- Вы поразительный тип, капитан... Так вот, я работала в центральном военном госпитале Зодиака. Обычная рутина - солнечные ожоги, травмы, опухоли, спид, насморк... Но однажды к нам поступил мистер Шерлок Холмс... Питер Ка-сорок четвертый Вальк. Вы можете сколько угодно иронизировать над ним, но он действительно великий следователь. Его игра в Холмса кажется нарочитой, но поверьте - это искренняя страсть. Он нашел себе прототипа, который был почти столь же лишен эмоций и при этом уважаем во всем мире. И нашу встречу он.., посчитал перстом судьбы, может быть? Холмс очень настойчиво просил меня пройти курсы судмедэксперта и стать его спутницей. На любых условиях. Конечно, он мог запросить себе клонированного помощника, но настоящая доктор Уотсон потрясла его до глубины души.
- Хорошо говорите, - усмехнулся Алекс. Отпил виски.
- Привычка. Дело в том, капитан, что я пытаюсь добиться успехов на журналистском и литературном поприще. И быть спутницей Шерлока Холмса - это очень, очень полезная школа!
- Вы ведь ему подыгрываете, Уотсон. Вы куда умнее, чем показываете.
Девушка улыбнулась:
- А это уже моя маленькая игра. Уверена, что Ка-сорок четвертый ее видит.
- Вот я совсем не уверен.
- Но вы же не станете ему этого говорить?
- Конечно, нет. - Алекс покачал головой. - Писательница...
- И что в этом смешного? - с вызовом спросила Дженни.
- Да ничего особенного. Просто для спеца нелепо звучит само понятие - сменить работу. Быть врачом, и, видимо, неплохим, но захотеть другой карьеры...
Дженни пожала плечами.
- Писатели, художники, политики - все эти профессии не поддаются специализации. Заняться ими может кто угодно.
- Политики-спец существуют!
- Ой, бросьте это, Алекс! Попытки были, но неудачные. У нас на планете, к примеру, функционирует лишь один политик-спец, Лион Низинкин. Вроде бы по всем параметрам - великолепный специалист. Все необходимые для политика изменения в морали. Толпу заводит с полуслова, лицедействует великолепно, в нужный момент легко перекидывается от одной партии к другой. Но - никаких заметных успехов. В итоге для него политика стала добычей средств к существованию, а душу он отводит написанием исторических книг. И замечательных книг, заметьте! Так что ряд профессий пока специализации не поддается.
- Значит, у вас всего лишь потребительский интерес к Холмсу? Нарабатываете материал?
- Вот уж нет! - с гневом воскликнула Уотсон. - Да, дела интересные. Но мы и впрямь защищаем невиновных, отстаиваем справедливость в Империи. И для меня это не менее важно!
- Видно по шраму... Дженни поморщилась.
- Я его специально не убираю. Это.., как боевое крещение.
- А все-таки уберите. Женщинам не стоит гордиться боевыми ранами. Без этих отпечатков зубов вы будете гораздо симпатичнее.
Теперь Уотсон смотрела на него с легкой опаской. Покачала головой, встала. С силой вдавила недокуренную сигарету в пепельницу.
- Благодарю за виски. Надеюсь, что вы и впрямь невиновны, капитан.
Алекс закрыл за ней дверь. Постоял, улыбаясь.
Похоже, ему удалось шокировать верную спутницу Холмса. Почему?
Неужели что-то в его словах было странным для спеца? Самому Алексу казалось, что он вел себя как обычно.
И как ни ничтожен был этот разговор в двух десятках метров от истерзанного тела Цзыгу, в преддверии кровавой галактической войны, но Алекс Романов думал о нем с удовольствием.

Глава 2

- Мне не до шуток, - сказал Алекс.
Эдгар неохотно поднялся. Он сидел на спине дракона - золотистого дракона, распластавшего крылья по плоской крыше дворца. То ли правитель виртуального царства хотел полетать, обозревая свои условно бесконечные владения, то ли просто навещал одну из своих игрушек.
Дракон повернул голову, посмотрел на Алекса мутным ненавидящим взглядом. В уголке глазницы собрался комок засохшего бурого гноя. Не следит Эдгар за своим стадом.., хотя в пище, похоже, не отказывает - от дракона несло тяжелым, густым запахом сырого мяса и почему-то пережеванной травы.
Пока парнишка спускался со спины чудовища - дракон встопорщил чешую, образуя из нее что-то вроде лестницы, - Алекс терпеливо ждал. Но едва Эдгар ступил на крышу и открыл рот для очередной негодующей тирады, протянул руку и закрыл ему губы.
- Помолчи.
Дракон оскорбленно взревел, но Эдгар махнул рукой, и рептилия стихла.
- Еще раз повторяю. Чем ты можешь помочь в этой ситуации?
- Да ничем! - Эдгар отступил на шаг. - Ты же сам отключил внутренние камеры. Я и не знал, что эту Цзыгу шлепнули!
- Ким могла это сделать?
- Нет, - твердо сказал Эдгар. - Ни в коем случае. Для защиты своей жизни - да, но вряд ли Цзыгу могла ей угрожать. Для защиты кристалла со мной - но здесь те же возражения. К тому же боец-спец просто уничтожает противника, а не устраивает из этого кровавый цирк.
- А чтобы отвести от себя подозрения?
- Господи, да если бы Ким потребовалось убить Цзыгу - она убрала бы и всех свидетелей. Сама давно была бы на планете, со мной в брюшном кармане, а твое “Зеркало” неслось на полной скорости к ближайшей звезде!
- Твой эмоциональный блокатор… он способен вызвать такие нарушения психики, чтобы подвигнуть человека на убийство?
- Ты же говоришь, что еще не давал его Ким!
- Я сам его принял.
Эдгар осекся. Покачал головой:

Предыдущая страница 19 Следующая страница


Геном 20

- Какой же я дурак.., это и было твоей целью?
- Нет. Но ты слишком эмоционально рассказывал, что такое любовь. К тому же я обязан проверить то, что предлагаю членам своего экипажа.
- И как самочувствие?
- Никаких изменений. Только...
- Только? - Эдгар был заинтригован.
- Только я перестал получать удовольствие от слияния с кораблем. Словно он умер.
- Понятно.
Парнишка возбужденно прошелся по крыше. Плюнул вниз, рассмеялся, услышав чью-то ругань. Снова повернулся к Алексу:
- Так и должно было быть. Вначале исчезают навязанные эмоции. А собственные.., их ты должен выработать сам.
- Ну так как - блокатор мог заставить меня убить Цзыгу?
- Ты ее убивал?
- Нет, конечно. Но может быть, я не помню собственных поступков?
- Чушь. Невозможно. Цзыгу грохнул кто-то из твоей команды. Но не Ким. И не ты - если ты не врешь мне сейчас.
- Ты уверен, Эдуард Гарлицкий?
Мальчишка застыл, заложив руки за спину.
- Давай говорить откровенно, - резко сказал Алекс. - Твоя сказочка могла удовлетворить Ким. Но не меня. Ты не тот, за кого себя выдавал.
- Почему?
- Первая нелепость - зачем прилагать колоссальные усилия к выращиванию в виртуальной реальности полноценной личности?
- Они хотели...
- Заткнись. Второе: генный конструктор - это не та профессия, что поддается специализации. Это случайность развития психики, помесь интуиции, особого склада ума, черт побери - таланта. Невозможно перегнать в кристалл сознание ребенка и сделать его генным инженером.
Эдгар принужденно рассмеялся.
- Третье, - упрямо продолжал Алекс. - Никто и никогда не слышал о блокаторе эмоций. Его мог создать лишь гений уровня Гарлицкого. Человек, стоявший у самых основ специализации.
На лице Эдгара появилась тень удовлетворения. Он промолчал.
- Четвертое. Ты имитируешь в кристалле земной мир. Растения, пейзажи, обстановка. Это логично для человека, родившегося и прожившего большую часть жизни на Земле. Но никак не для маленького мальчика с Эдема.
- Черт, - искренне воскликнул Эдгар. - Какой глупый прокол, да?
- Пятое. Ты плохо играешь подростка.
- Почему это?
- Окружающие тебя гейши, - мягко сказал Алекс, - были бы зрелыми, пышными женщинами. А никак не твоими ровесницами. Твой облик не отражал бы истинной внешности - ты ходил бы в красивом, могучем теле взрослого мужчины. И, знаешь.., никто ведь уже не помнит про такую штуку - очки для коррекции зрения. Существуют очки как элемент одежды, существуют очки для защиты от яркого солнца. Но зрение-то корректируется еще в пренатальный период! Всем: и спецам, и натуралам. Мальчик Эдгар не был бы близоруким и не носил бы очки в виртуальном мире.
- Убедил. - Парнишка развел руками. Снял очки, запустил их вниз с крыши. - Ну.., а с чего ты решил, что я - умерший полтораста лет назад генетик Гарлицкий?
- Сразу после смерти Гарлицкого центр по развитию генных технологий перебрался на Эдем. Все основные специализации теперь разрабатываются именно там: Либо появился новый гений твоего уровня, - Алекс сознательно добавил очередную нотку лести, - либо сознание Гарлицкого продолжает функционировать. На Эдеме. Кстати, почему именно Эдем?
- Законодательство Земли в ту пору относилось к генному конструированию с большим подозрением. А уж виртуальные сознания вообще не имели прав.
- Много ли прав ты получил на Эдеме?
Лицо парнишки исказилось будто от боли. Алекс быстро сказал:
- Давай продолжим разговор в другой обстановке. У меня есть некоторое время.., и я хотел бы кое-что узнать.
- Хорошо, пилот. - Мальчик поднял руку. Жалобно взревел дракон - и сказочный мир исчез.
Теперь это была простая комната, обставленная по моде как минимум столетней давности. Аморфные пластикатовые кресла, окна-картины, люстра-водопад, чьи мерцающие струи бесследно таяли у самого пола.
И Эдгар изменился.
Алекс посмотрел на грузного пожилого мужчину, сидящего перед ним, и кивнул:
- Я узнаю тебя. В фильмах ты был именно такой.
- Могу стать дряхлым стариком.., таким, каким я покинул человеческий мир, - иронично сказал Эдуард Гарлицкий. - Но это неаппетитное зрелище. Что ты хочешь узнать, пилот-спец Алекс Романов?
- Ты действительно был в заточении?
- Да. - Лицо Эдуарда свела судорога. - Сволочи.., подлецы. Я сглупил, я не стал выращивать для себя тело немедленно. Это казалось увлекательной игрой - вначале сконструировать величайшую телесную оболочку и поселиться в ней. Породить.., начало новой расы. Суперлюди, а не нынешние жалкие спецы.., прошу прощения.
- Я не обижен. - Алекс сел в одно из кресел, забурлившее под ним в поисках наиболее удобной формы. Эдуард, помедлив, сел рядом. Продолжил:
- Я собирался создать спеца-универсала. Соединить все лучшее, что только возможно, в человеческом теле. Я был бы человеком - внешне. И при этом мог бы дышать водой и часами функционировать в вакууме, пилотировать космические корабли и слагать стихи, чинить табуретки и управлять глюоновым реактором. Я хотел выжать из человеческого генома все, все, что он может дать! А то, что не может, взять у земных и неземных форм жизни!
- Потому тебя и заточили?
- Да. Это никому не было нужно. Это вызывало страх. Я придумал систему оперативного рекомбинирования генома, я почти добился результата. Даже приказал начать выращивать первое тело.., тут меня и остановили. Меня судили.., посмертно. Приговорили к бессрочному заточению в кристалле и общественно полезным работам. Император лично запретил создание суперлюдей. А мне.., мне было приказано разрабатывать новые специализации для Империи.
- Как тебе могли приказать? Грозили уничтожить кристалл?
- Алекс... - Генетик рассмеялся. - Ты даже не представляешь, какой разнообразный и затейливый ад можно организовать в виртуальном пространстве. Я мог бы тебе показать.., но ты немедленно выскочишь в реальный мир. А мне было некуда деться! Мой гель-кристалл подключали к более мощному, тот перехватывал управление.., и начинался кошмар. Не знаю, кого они наняли для этой цели. Но фантазия у него была великолепной.
- Я верю тебе, - сказал Алекс.
Эдуард развел руками:
- Верь, не верь, но это - правда. Я сломался. Я согласился жить в виртуальном мире, до особого помилования со стороны Императора.., и строить новых спецов. Я придумывал пилотов, бойцов, садовников, парикмахеров... Иногда мне казалось, что я схожу с ума. Я пытался издеваться над заказчиками.., ты встречал когда-нибудь дворника-спец?
- Конечно.
- Это же не человек. Это пародия на человека! Руки до земли, пальцы, обросшие шерстью, чтобы выполнять роль метл! Нагрудный карман для мусора! Тихий негромкий голос и добродушный нрав. И ведь при этом интеллект полностью сохранен!
- Я помню, что все очень уважали нашего дворника, - сказал Алекс. - Он был такой добродушный, общительный. Очень любил ребятишек, катал нас по двору на плечах...
- Господи, и эта деталь удалась? - Эдуард захохотал. - Дворник из моего детства вечно нас гонял, поэтому я вложил в дворника-спец особую любовь к детям... Я издевался над самой идеей. А ее пустили в серию.
- Так кто же такая Ким?
- Мое спасение. - Эдуард враз стал серьезен. - Двадцать лет назад мне удалось.., очень хитрым путем, я поневоле стал опытным хакером, проникнуть в общемировую сеть. Я искал какие-то оппозиционные течения. Искал людей, которые могут помочь, искал доступ к общественному мнению. И понял, что никакого выхода нет. Оппозиции не существует - если не брать безумные религиозные секты или набравшие силу планетарные правительства. Но не было никого, кто мог бы мне помочь, кто пошел бы против имперской власти и парламента Эдема. Тогда я решил создать человека, который поможет мне спастись. Работать с массами было невозможно, но когда поступил заказ на агента-спец, вечно юную, обаятельную, умную девушку с особыми возможностями.., я немного поиграл с ее генами. Мою работу контролировали, но тут они ничего не поняли. Даже поблагодарили за столь искусно выполненное задание. А я дождался, пока девочка подросла, и стал встречаться с ней в виртуальных мирах. Придумал для нее эту трогательную легенду... Я очень люблю Ким, Алекс. Даже не знаю, кто она для меня - и дочь, и сестра, и любимая женщина.
- Ты создал Ким “под себя”? - спросил Алекс.
- Конечно. Я не питал иллюзий, что она вечно сохранит мне верность. От древней морали я успел избавиться.., почти. По моим расчетам, Ким должна была меня спасти уже взрослой женщиной, имея солидные сбережения и надежные укрытия. Но лабораторию модернизировали, меняли линии связи, и я понял, что утрачу контакт с девочкой. Пришлось импровизировать, впрочем - вполне удачно. Я перехватил контроль над одним из обслуживающих роботов, тот вынес гель-кристалл и поджег лабораторию. Кристалл считался погибшим, а на самом деле за ним ухаживала Ким. А потом вмешался его величество случай. Мать застала Ким с кристаллом. Поняла, что это не сборник секс-развлечений или романтических историй. Дальнейшее ты знаешь. Мы бежали.
- И ты рискнул доверить свою судьбу девочке, впервые выбравшейся в Галактику? Да мало ли что могло с ней случиться?
- Что? - Эдуард пожал плечами. - Она привлекательна, да! Но при этом она боец-спец с массой особых возможностей. Если кто-то попытался бы ее изнасиловать.., я бы ему не позавидовал. Пусть даже Ким будет связана по рукам и ногам. - На лице Эдуарда появилась неприятная улыбка человека, знающего что-то неведомое никому другому.
Алекс нахмурился:
- Так ты специально моделировал ее такой? Умной, красивой, сексуальной - и при этом безжалостной убийцей?
- А что в этом плохого, Алекс? Империя живет этим. Каждое правительство создает граждан по своему усмотрению. Любая крупная фирма с серьезными видами на будущее заказывает спецов нужного ей типа. Родители, выбирая детям будущее, оплачивают ту или иную специализацию. Чем я хуже? Я действительно постарался для Ким. И то, что она спасает меня, это.., ну - естественная благодарность, что ли!
- Если бы она спасала тебя осознанно! Если бы ты не кормил ее ложью!
- Настанет время, и она узнает правду.
Разумеется. Алекс замолчал. Кивнул.
- Быть может. Но ты был не прав.
- Время покажет, - устало отозвался Эдуард.
- А ты уверен, что ее сознание устойчиво? Совмещать в одном разуме гетеру и бойца - это уже на грани возможного.
- Я лучше тебя знаю возможности человеческого разума. - Эдуард прищурился. - Поверь, Ким не могла сойти с ума и выпотрошить Цзыгу.., ты ведь это имеешь в виду?
- Имею. Я пытаюсь проверить часть вариантов, исключить заведомо невозможные.
- Уж не берешь ли ты на себя работу следователя-спец, друг мой? - Генетик засмеялся. - Черт.., приятно общаться вот так.., искренне и доброжелательно!
Алекс никак не отреагировал на эти слова. Стоял, размышляя. Скорее всего Эдуард не лгал. Он создал Ким Охара под себя как телохранительницу, источник средств к существованию.., любовницу, в конце концов. Вряд ли галактическая война входила в его планы.
Но человек предполагает, а случай располагает. Неустойчивая психика девочки все же могла дать сбой.., как бы ни был Эдуард уверен в противном. Алекс спросил:
- Ты можешь высказать предположение?
- Кто убийца?
- Да, разумеется.
- Я не следователь. Если уж на борту спец, да еще клон Питера Валька, - генетик развел руками, - то мне остается лишь восторженно наблюдать за его работой.
- Он действительно хорош?
- Великолепен. Я занимался этой специализацией более двадцати лет. Была масса неудач, но итог превзошел все ожидания.
- Пока мистер Шерлок Холмс произвел на меня не лучшее впечатление. Набор стандартных фокусов и усиленные органы чувств.
Эдуард лишь улыбнулся.
- На карте стоит само существование Империи, - вновь попытался воззвать к его рассудку Алекс. - Вряд ли уцелеешь и ты. Нам жизненно необходимо найти убийцу.
- Империя против Цзыгу? - В голосе генетика, казалось, звучало полнейшее равнодушие. - У бедных пчелок нет никаких шансов.
- Почему?
Эдуард вздохнул:
- Ну, черт возьми, пилот-спец не должен быть таким тупым! Все ведь лежит на поверхности! И убийца, и причина, и козырь в рукаве, который императорский совет достанет в нужный момент!
В голосе его слышалась абсолютная убежденность. Но почему-то она лишь напугала Алекса.
- О чем ты? Существует чудо-оружие, про которое не знают простые смертные?
- Можно сказать и так. - Эдуард задумчиво потер переносицу. - Нет. Ничего объяснять я не стану. Ты имеешь все необходимые данные, чтобы понять происходящее. И следователь имеет. Так что не беспокойся за судьбу Империи.., и приготовься наслаждаться представлением.
- Как можно называть представлением гибель разумного существа? И неизбежную гибель кого-то из моего экипажа?
- Я устал, Алекс, - резко сказал генетик. - Загляни ко мне через сутки, хорошо? Если, конечно, Шерлок Холмс не решит проблему раньше. Пока!
Он встал и лениво пошел к стене. Та задрожала, расступаясь перед ним.
- Эдуард! - крикнул Алекс.
Безрезультатно. Стена сошлась, спрятав генетика. В своем кристалле тот был полноправным хозяином.., пока управление не перехватывала более мощная машина.
- Ты же знаешь не больше меня, - сказал Алекс вслух. - Даже меньше...
Что же он не заметил?
Точнее - чего не хочет замечать?
В любом случае здесь ответа не получить.
Алекс вышел из виртуального пространства.

***

Шерлок Холмс рекомендовал экипажу не покидать свои каюты до особого разрешения. А рекомендация следователя-спец - это приказ. Даже для капитана.
Поглядывая порой на экран внешнего обзора, где все так же лениво парил “Люцифер”, Алекс включил прием новостей с Зодиака.
И разумеется, сразу же наткнулся на новости о Цзыгу.
Причин конфликта в общей информационной сети не появилось. Лишь невнятно упоминалось об инциденте, в результате которого на территории Империи погибла представительница правящего клана Цзыгу. От имени Императора уже были принесены извинения и даны обещания строго наказать виновных, организовать торжественные похороны, выплатить репарации. В общем - с точки зрения любого человека Цзыгу бушевали совершенно напрасно.., мало ли случайностей в мире, начинать войну из-за смерти одного-единственного разумного - безумие.
И это Алекса напугало. Империя готовилась к войне. Империя создавала пропагандистский фон. Разумеется, иные расы узнают неотредактированную версию конфликта, но... Воинственные Халфлинги будут лишь рады любой неприятности с Цзыгу, Брауни вряд ли сочтут даже самое зверское убийство поводом для войны.
Может быть, в чужих расах и скрыта причина оптимизма Эдуарда? Он рассчитывает, что у человечества мигом объявятся союзники?
Наивно. Союзники всегда приходят вовремя - к дележу территории противника.
А самым неприятным оказалось то, что с обеих сторон уже появились жертвы.
Инцидент произошел на Волге, планете небогатой, суровой, чьи жители - в основном евреи и славяне - упорным трудом добывали свой скудный хлеб. По существу, на планете был лишь один крупный город, рядом с космодромом, и одно промышленное предприятие - топливный завод. Всю остальную обитаемую поверхность планеты занимали мелкие болотца, на которых и фермерствовало население.
Волге просто не повезло - в ее пространстве как раз оказался небольшой торговый корабль Цзыгу.
Корабль был не новый, условно-мирный, для действий против поверхности планет совершенно не приспособленный, но Чужие с упорством камикадзе ринулись к планете. Сосредоточься они на подавлении защитных станций космодрома - успех мог бы повернуться к ним лицом. Но Цзыгу будто обезумели. Они принялись беспорядочно обстреливать город из маломощных плазменных пушек - и через сорок две секунды были подбиты ответным огнем. Как ни странно, но Цзыгу даже не удалось уронить свой горящий корабль на город - он рухнул на безлюдной окраине, и болотная жижа быстро затянула его на дно.
Маленький репортаж с планеты был по провинциальному эмоционален и непосредственен. Юная симпатичная евреечка с жаром рассказывала о причиненных городу разрушениях, демонстрируя пробитые крыши, исковерканные дороги, разрушенные здания. Больше всего пострадала “Клиника доброго доктора Любарского”, единственный на планете стоматологический центр. Сам доктор Любарский - могучий, коротко стриженный стоматолог-спец, стоя на фоне пылающего здания, красочно рассказывал, как начался пожар, как задрожали стены и он, схватив в охапку пациентку, вынес ее из огня.., даже не закончив очистку сложного, изогнутого зубного канала... От волнения доктор даже перестал контролировать свое тело - большой и указательный палец правой руки сложились “клещами” и стали непроизвольно подергиваться, пощелкивать, будто ища больной зуб...
Но доктору еще повезло. Пострадавшая клиника наверняка была застрахована. А вот книжный магазин, принадлежащий Юрию Ка-второму Семецкому, не просто развалился, но и погреб под собой хозяина. Рыдающая супруга клона бессвязно рассказывала сочувственно кивающей репортерше, каким хорошим человеком был Семецкий Ка-второй Гораздо лучше первого, с которым она тоже была знакома... Очень любил форель. Замечательно подражал крику болотного зяблика... Верил в переселение душ и всех уверял, что помнит свои прежние жизни - каждая из которых заканчивалась трагической смертью.., вот, словно напророчил сам себе... Впрочем, что бы там ни случалось в других жизнях Юрия, но в этой у него шанс еще был - спасатели неутомимо раскапывали руины в надежде, что вначале бедолагу засыпало книгами, а уж потом погребло под бетонными плитами. Ободряюще звучали и слова спасателя-спец о том, что глубоко под завалом он слышит ритмичный стук. Может быть, там всего лишь капала вода из прорванных труб, но всем хотелось верить, что это бьется мужественное сердце Семецкого... Алекс выключил новости.
- Фарс, - коротко сказал он.
Торговый корабль Цзыгу, разумеется, не имел никаких шансов. Либо на его борту вообще не было женских особей, либо самка не смогла успокоить экипаж. Удивительно еще, что им удалось разрушить несколько зданий.
Но факт оставался фактом - Скопище и Империя уже соприкоснулись в военном конфликте.
У двери пискнул сигнал.
- Открыть, - приказал Алекс. Он приготовился увидеть Уотсон или Холмса, но в каюту вошла Джанет.
Пожалуй, за все время их знакомства Алекс не видел женщину с Эбена такой умиротворенной и лучащейся обаянием. Внешность Джанет все-таки невозможно было назвать красивой - пять специализаций придали ее лицу слишком своеобразные черты. Но сейчас она будто светилась изнутри...
- Джанет? - Алекс отошел к бару, вернулся с бутылкой вина. Налил женщине полный бокал.
- Спасибо, не повредит. Я только что пообщалась с нашим другом Холмсом. - Джанет присела в кресло. Покосилась на нейротерминал, лежащий на столе. - Развлекался?
- Немного... И что сказал Холмс?
- Что подозреваются все. Но я, - Джанет ослепительно улыбнулась, подняла бокал в шутливом салюте, - в первую очередь.
- И это тебя так развеселило?
Джанет покачала головой, на миг обретая серьезность.
- Что ты, Алекс. Я не склонна к мазохизму. И ничего приятного в подобных обвинениях нет.., ведь я не убивала Цзыгу.
Несколько секунд они смотрели друг другу в глаза.
- Правда не убивала, - сказала Джанет. - Я ведь поклялась тебе. Меня порадовало другое.
- Что же?
- Война! Цзыгу не остановятся, Империи придется вступить в войну.
- Джанет Руэло, - медленно сказал Алекс, - то, что ты говоришь, - чудовищно. Война будет стоить Империи миллиардов потерянных жизней.
- Ерунда. - Джанет покачала головой. - Полная ерунда. Хваленый следователь-спец тоже так считает, но он не прав. Мы сделаем Цзыгу малой кровью.
- Как, черт возьми?
Джанет недоуменно посмотрела на него:
- Ты действительно не понимаешь? Алекс, ведь моя родина не уничтожена! Эбен накрыт изолирующим полем, но снять его - дело нескольких минут.., если Император отдаст приказ.
У Алекса перехватило дыхание. А Джанет рассудительно продолжала:
- Нашу планету нельзя мерить обычными критериями. Поверь - я-то знаю. Там, под скорлупой, по-прежнему жива Церковь, патриархи, большая часть флота. Там строят новые корабли. Там создают новое оружие. И ненависти к Империи в наших людях нет. Если снять поле - Эбен встанет в строй рядом с Империей. И поверь, ничего равного крейсерам класса “Литургия” или рейдерам “Анафема” в Галактике до сих пор не создано! Ваш Император... - Алекс отметил эту случайную.., или намеренную?., оговорку, - ., всего лишь малый ребенок. Но в имперском совете сидят не одни лишь идиоты. Если война станет неизбежной, с Эбена снимут карантин. И тогда Цзыгу обречены. Я прикинула.., мы потеряем от пяти до пятнадцати планет, прежде чем боевые действия переместятся на территорию Цзыгу. Скорее - пять, чем пятнадцать. А если Южно-Приморская лаборатория на Эбене довела до конца разработки по глюоновой сети - корабли Чужих сгорят на выходе из гиперканалов.
- Джанет.., ты понимаешь, что сказала? - прошептал Алекс. С намеками Эдуарда теперь все стало понятно. У Земли действительно было в запасе чудо-оружие, о котором давно уже все позабыли...
- Надеюсь, что я успокоила тебя!
- Джанет, ты подписала себе смертный приговор! Теперь ты не только основная подозреваемая.., все улики указывают на тебя!
- Я не убивала Цзыгу, - упрямо повторила женщина. - Я не предполагала, что ее социальный статус столь высок. Впрочем, если моя смерть послужит свободе Эбена - я готова умереть. Любым способом, который измыслят Чужие.
- Господи, да что ты несешь, Джанет? - Алекс подался к ней, схватил за плечи. - Даже если Эдем будет освобожден и Цзыгу подавлены - что дальше?
- Посмотрим.
- Нечего смотреть. Я расскажу сам. Если с помощью Эбена Империя сможет легко уничтожить одну расу - все остальные насторожатся. Будет организован общий античеловеческий фронт.., или коалиция. Неужели ты думаешь, что Империя сможет противостоять силам десяти объединенных рас?
- Расы Чужих раздроблены. У всех есть счеты друг к другу.
- Можешь не сомневаться, на время их забудут. Эбен, его идеология и политика были причиной напряженности для всей Галактики. Даже безумные Брауни не ставили целью полностью очистить космос от чуждых форм жизни. Эбен в составе Империи - это сигнал тревоги для всех!
- Значит, ты считаешь, что целый мир, по силе не уступающий Земле и Эдему вместе взятым, должен навечно остаться в изоляции? - Джанет говорила спокойно, лишь глухая горечь пробивалась в голосе. - Да, я хочу его свободы! Я мечтаю посмотреть на своего первенца. Я хотела бы прийти на могилу родителей и отдать им положенные почести. Увидеть свой старый дом.., навестить первую учительницу.., проведать первого мужчину... Все вы считаете Эбен средоточием зла, а ведь мы сотни лет были щитом человечества! Кузницей оружия, военной академией, заводом, базой.., всем, что требовалось Империи. Ты знаешь, как красив Эбен? Там, где еще сохранилась природа.., конечно. Мы изнасиловали родную планету, превратили себя в солдат.., и все для человечества! Потому что Империи нужны были корабли, корабли, еще раз корабли! И солдаты, канальные станции, новые виды оружия...
Спецы не склонны к истерике. Но, видимо, пять специализаций - это слишком много для человеческого разума. Алекс почувствовал, что Джанет готова разрыдаться.
Как странно и нелепо - он стоял рядом с женщиной, чьей планетой пугали детей, чья профессия - пытать Чужих, - и не мог испытать предписанного обществом снисходительного сочувствия. Не мог - потому что готов был подписаться под каждым ее словом.
Вот только если Эбен станет свободным - в Галактике вспыхнет война.
- Мы стали такими, как требовало человечество, - продолжила Джанет. - Мы были щитом и мечом Империи. А когда оказались не нужны.., нас просто засунули в чулан. До лучших времен.
- До худших.
- Какая разница? Нас списали из состава человечества. Да, мы вели самостоятельную политику, но ведь все произошло не вдруг! А нас.., нас предали, едва Чужие подняли вой!
- Вы не захотели измениться, Джанет. Когда войны остались в прошлом - вы не захотели пойти вперед.
- А нам предложили? - Чернокожая женщина откинула со лба волосы, вызывающе посмотрела на Алекса. - Да кто дал нам хотя бы малейший шанс? Ультиматум - и объединенный флот, двинувшийся к Эбену. Все. Не было времени искать компромиссы. Так что.., прости, Алекс, но я рада войне! Моя родина станет свободной.
Алекс помолчал. Спросил:
- Но все-таки - это не ты?
- Не я.
- Кто же?
Тень улыбки пробежала по ее лицу.
- Я догадываюсь кто. Но я не скажу, Алекс.
- Ты должна сказать!
- Нет. Делиться подозрениями - это не входит в мой контракт. На борту есть следователь, пусть он и ломает голову.
- Ты давала мне клятву... - напомнил Алекс.
- Клятву не убивать Цзыгу. Но искать их убийцу я не обещала.
- Если я потребую новую клятву...
- Нет.
Алекс развел руками. Голос Джанет был опасно тонок, она по-прежнему балансировала на грани истерики. Но уступкой эта истерика не закончится, в этом он был уверен.
- Джанет, ты не права. Поверь, все закончится бедой для Эбена.., и для всего человечества.
- Может быть, - мгновенно отозвалась женщина. - Но все-таки это шанс.
- Спасибо хотя бы за то, что сказала правду о себе.
- Сузила круг подозреваемых? - Джанет засмеялась, успокаиваясь. - Алекс.., не затевай собственного расследования. Ты можешь поговорить со всеми, и каждый скажет, что не убивал Цзыгу...
- Почему?
- Потому. - Джанет встала. - Я пойду в свою каюту, капитан. Если хочешь - навести меня. Поиграем в “Сладкий сахарок и горькую шоколадку”.
Алекс не помнил подобной игры. Впрочем, Джанет наверняка оказалась бы хорошим инструктором, а игра - забавным времяпровождением.
Если бы только у него было хоть малейшее желание заниматься сексом...
- Я подумаю, - уклончиво сказал он.

***

По мере того как Шерлок Холмс со своей верной спутницей продвигался от каюты к каюте, у Алекса появлялись новые визитеры. Психолог сказал бы, что подсознательно экипаж все-таки воспринимает его как отца. Строгого, сильного и обязанного защитить.
Это радовало.
После Джанет зашла Ким. Девочка была вне себя от ярости - ей тоже сообщили, что она главная подозреваемая. Кажется, больше всего Ким оскорбило то, что герой любимых книжек оказался таким недоверчивым сухарем. Она неумело, но очень старательно ругалась, подробно пересказывая Алексу весь разговор с Холмсом.
- Ты представляешь? Он сказал, что я так не хотела лететь на Эдем, что грохнула Цзыгу! Что только я достаточно хорошо знаю их анатомию и могла справиться с Чужой! Да это все равно что расстреливать мух из лучемета!
- Я знаю пару планет, где мухи заслуживают именно такого обращения, - заметил Алекс. Усадил девочку к себе на колени и несколько минут занимался ласковым, успокаивающим петтингом. Ким фыркнула, пробормотала что-то о том, что она уже не маленькая девочка для таких глупостей, но все-таки явно расслабилась.
- Ты ведь не убивала эту несчастную Цзыгу? - полувопросительно сказал Алекс, не прекращая ласкать Ким.
- Конечно, нет! А если бы убила, то не так... - Ким сморщилась. - Это скорее Джанет. Она палач-спец и Чужих ненавидит.
- Джанет не сознается.
- Тогда не она, - легко согласилась девочка. - Она врать не станет.
- Тогда кто?
- Ты пытаешься догадаться? Но это же работа следователя!
- Ким, все очень и очень сложно. Если над случившимся подумают все - это может спасти миллиарды жизней.
- Ты не следователь. Ты не приспособлен для расследований! - Ким удивленно посмотрела на него. Отвела слишком уж заигравшуюся руку Алекса. - Ты же мастер-пилот!
- Да, я пилот. Я привык оперировать массой динамических факторов, влияющих друг на друга и на корабль. У меня ускорена реакция, усилена память, улучшена логика. Кроме того, как любой пилот я приспособлен для должности капитана космического корабля. Это включает в себя основы психологии, умение чувствовать настроение окружающих и корректировать их поведение. Почему я не могу попробовать себя в роли следователя?
- Потому что ты не следователь-спец!
- Ким... - Он легонько поцеловал ее в губы. - Глупая девочка... Не все можно запрограммировать.

Предыдущая страница 20 Следующая страница


21 Сергей Лукьяненко

Она молчала, с тревогой глядя ему в глаза. Неуверенно спросила:
- Почему тогда я не пытаюсь расследовать убийство?
- Потому что думаешь, будто ты - боец-спец.
- Я не боец. - Девочка плотно сжала губы. - Я это чувствую. Не только боец!
- Правильно. - Алекс одобрительно кивнул. - Ты больше чем боец. Ты - разведчица. Террористка. Агент влияния.
- Откуда ты знаешь?
- Знаю. Твоя работа - вращаться в высших кругах общества. А если потребуется - махать кайлом в лагере военнопленных, служить в армии, работать в публичном доме, ставить опыты в лаборатории. Ты способна адаптироваться в любой среде. Ты можешь стать почти кем угодно. Полагаю - и следователем тоже.
- Не хочу!
- Почему, Ким? Твоя специализация уникальна. Модели-спец, певицы-спец, стратеги-спец, что ни возьми - равной твоей специализации не найти.
- Это одиночество.
Алекс содрогнулся от ее голоса. Казалось, Ким мигом постарела. Не повзрослела, а именно постарела на десятки лет.
- Любые уникальные специалисты одиноки. Тебе понравится твоя работа. Ты будешь получать от нее удовольствие, поверь. Настоящее, а не то что здесь.
- Я не хочу, Алекс! - Ким с силой обняла его. - Зачем ты мне сказал? Зачем?
- Рано или поздно ты должна была узнать.
- Мне нравится летать на корабле. Мне нравится быть с тобой!
- Что ж, никто не может запретить тебе работать обычным бойцом.
- Теперь, когда я знаю свое предназначение?
- Даже теперь. - Алекс не отвел взгляда. - Тем более - теперь.
- Я не понимаю тебя, - жалобно сказала Ким.
- Поймешь.
Он не стал больше отвечать на ее вопросы. А Ким настаивала недолго. Она не знала игры в “Сахарок и шоколадку”, наверное, та была выдумана на Эбене, но предложенный ею “Котенок-царапка” Алексу очень понравился.

***

Генералов ввалился в каюту, когда Ким была в душе.
- Вина? - предложил Алекс, запахивая халат посильнее. Ополовиненная бутылка настоящего земного “Vouvray” стояла на столе.
- Чего-нибудь покрепче! - рявкнул Пак. Алекс склонился к бару. Некоторое время возился с бокалами и бутылками, потом налил навигатору бренди. С сочувствием спросил:
- Холмс назвал вас главным подозреваемым?
- Да! Уже все в курсе? - Генералов покачал головой. Сардонически расхохотался:
- Стальные аргументы! Титановые!
- И какие?
- Как какие? Я единственный натурал на борту, видите ли! А также - единственный гомик!
- Так и сказал?
- Нет, этот Холмс, этот клонированный ублюдок, употребил еще более оскорбительное выражение! - Генералов всплеснул руками и сам налил себе бренди. - Капитан, вы мне скажите, как связаны убийство Цзыгу и мои особенности?
- Не могу предположить, - признался Алекс.
- Я, оказывается, хотел подставить Ка-третьего и женщин-спецов!
- Джанет и Ким?
- Да! Я убил Цзыгу, чтобы испортить карьеру этого гнусного клона, а убийство собирался свалить на одну из женщин, поскольку их ненавижу!
- А разве ты их ненавидишь?
- Я? - Генералов выпучил глаза. - Капитан, никто так трепетно и нежно не относится к женщинам, как мы, геи! Это же всем известно.., кроме следователей, как выяснилось! Холмс изъяснялся будто пьяный рудокоп с провинциальной планеты!
- Сочувствую, Пак.
- Спасибо, капитан... Нет, послушайте, как мы можем рассчитывать на справедливость, если расследование ведет клонированный идиот?
- Пак, вы возмущаетесь, что вас дискриминируют по личностным особенностям, но и сами высказываетесь несколько.., предвзято.
- Клон - это не личностная особенность, а гнилая суть! - гневно сказал Генералов. - И я в этом окончательно убедился! Если наш Ка-третий просто дурачок, не способный уберечь своих подопечных, то Холмс - дурак агрессивный, шумный и опасный для общества! Теперь я понял, война неизбежна!
Смолк шум воды, и приоткрылась дверь санитарного отсека. Ким высунулась в каюту. На плечах поблескивали капельки воды, мокрые волосы девочка обмотала полотенцем на манер тюрбана.
- Ой.., привет, Пак.
- Привет, малышка. - Генералов покосился на нее. - Ты слышала, в чем меня обвиняют?
- Сейчас... Алекс, я одежду в стирку бросила, ничего?
- Ну не сидеть же тебе в ванной четверть часа, - улыбнулся пилот. - Заходи.
Ким шмыгнула к кровати, села, завернувшись в одеяло. Задорно улыбнулась Алексу.
- Я очень хорошо отношусь к женщинам! - заявил Пак, - И к женщинам-спецам тоже! У меня мама - врач-спец! А клонов я хоть и не люблю, но убивать из-за них Цзыгу не стал бы!
Он снова плеснул себе бренди. Алекс подумал и отодвинул бутылку подальше.
- Да, благодарю... - Генералов вздохнул. - Я что-то совсем.., но представьте себе, капитан, меня полчаса оскорбляли в лицо!
- Не злитесь на Холмса, - сказал Алекс. - Он вовсе не думает того, что говорит.
- Как это?
- Он провоцирует всех подозреваемых. Сознательно давит на болевые точки, на комплексы и предубеждения. А сам наблюдает за реакцией.
- Подонок! - с чувством выдохнул Пак.
- Нет, отнюдь. Ситуация чрезвычайная и требует соответствующих методов. Если бы существовали надежные наркотики правды, или пытки с легко контролируемым воздействием, или иные валидные методики экспресс-допросов, Холмс бы их применил. Может быть, применит и ненадежные, если выхода не останется.
- Контролируемые пытки? - Пак не понял.
- Конечно. Убийство явно совершил профессионал. Он сможет выдержать и наркотики, и обычные пытки. А очень сильная интенсивность воздействия заставит оговорить себя и невиновного. Для Цзыгу же будут иметь значение лишь убедительные доказательства.
- Господи, куда катится мир! - патетически воскликнул Генералов.
- Мир катится к пропасти. Пак, ты действительно не убивал Цзыгу?
- Нет!
- И не знаешь, кто убийца?
Генералов задумался.
- Я предполагал, что это вы, капитан.
- Почему? - Алекс оторопел.
- Слишком ответственный поступок. Его мог совершить кто-то, обладающий готовностью решать за других. Ни один другой спец на корабле установки на принятие общих решений не имеет. Только капитан.
- И ты, поскольку ты натурал! - выкрикнула Ким.
- Да. - На этот раз Генералов не рассердился. - И я. Но я - не убивал.
Алекс задумался. Неохотно признал:
- Я не пытался рассматривать вопрос с этой точки зрения... Да. Все логично. Но и я не убивал Цзыгу... Знаете, к чему еще придрался этот.., этот клон?
- К чему?
- К тому, что я люблю ходить по кораблю в скафандре!
- Правильный вопрос, - согласился Алекс. - Ведь это решает вопрос со следами крови на одежде.
- Любой мог надеть скафандр;.. - Пак со вздохом поднялся. - Эх, не в добрый час записался я к вам в экипаж, капитан...
- Пак, все будет нормально. Невиновные не пострадают.
- Настолько верите в клонированного Холмса? - иронически спросил Генералов.
- Нет. Я верю в себя.

***

Поль Лурье явился к Алексу, когда уже ушли и Генералов, и Ким. Генералов - все такой же напряженный, а вот Ким явно успокоенная.
- Садись, парень. - Алекс кивнул на кресло. - Вина?
Поль печально кивнул.
- “Вувре” устроит? Или все-таки красного? - спросил Алекс.
- Устроит. - Поль взял бокал. Повертел в руках, спросил, поднимая на Алекса взгляд:
- Капитан, вы тоже подозреваете меня в убийстве Цзыгу?
Алекс полюбопытствовал:
- Так, а ты-то почему в списке под номером первым?
Поль нахмурился.
- Что, я не единственный?
- Рассказывай.
- Холмс ссылается на мой психологический профиль. Ну.., капитан, в училище я действительно любил пошалить.., но это ведь уже дело прошлого! И ведь есть разница - к преподавателю забраться в компьютер или изрезать на кусочки Чужую!
- Да, тут с доводами у Холмса было туго, - согласился Алекс.
Поль осушил бокал. Поморщился:
- Не лучший год, похоже.
- Не лучший, - признал Алекс. - Не переживай, Поль. Холмс просто провоцирует тебя. Следит за реакцией на обвинение.
- Я так и подумал. Он еще сказал, что я слишком уж положительный молодой человек. Что у меня слишком мало поводов и возможностей убить Цзыгу. И это самое подозрительное!
Алекс расхохотался.
- Не бойся, на основании такого довода никакой суд обвинение не поддержит. Особенно Цзыгу. Для них нужны железные доказательства.
- Капитан, так кто же убил ее? - Поль понизил голос:
- Неужели... Джанет?
- В общем-то я уже знаю, кто убийца. - Алекс достал сигареты, закурил. - Все действительно просто.
- Знаете? - воскликнул энергетик.
- Конечно. Не уверен, что знает Холмс, он пока лишь наблюдает за нами и собирает информацию. А я - знаю.
- Вы же не следователь!
- Ну и что с того?
Юноша с восхищением посмотрел на Алекса. Спросил:
- И кто?
- Пока не скажу. У меня тоже нет доказательств. Но будут. Убийца все-таки допустил промах. Теперь я позволю ему совершить следующий, после чего Цзыгу получат козла отпущения. Войны не будет.
- Значит, это не Ким и не Джанет?
- С чего ты взял?
- Ну... “убийца”... “козел отпущения”...
- Убийца - существо бесполое. - Алекс усмехнулся. - Не пытайся гадать.
- Я знал, что вы нас защитите, капитан.
- Это - моя работа, - сказал Алекс. - Ладно, Поль. Сейчас придет Моррисон, мне надо выслушать и его...
- Так у вас уже все побывали? - сообразил Поль.
- Именно. Каждый бежит ко мне и жалуется на Холмса.
Алекс взял Лурье за плечи и мягко подтолкнул к двери.
- Давай-давай. Пожаловался сам, освободи место товарищу...
У двери пискнул сигнал.

***

Моррисона тоже пришлось отпаивать коньяком. В отличие от Джанет второй пилот не испытывал восторга от грядущей войны, в отличие от Ким не верил в способность Алекса его защитить, в отличие от Генералова не переводил свой страх в гнев, в отличие от Лурье имел серьезные основания бояться обвинений. Он был белым как мел.
- Ханг, все образуется, - в очередной раз повторил Алекс. - Следователь-спец не станет подставлять невиновного. Если вы не убивали Цзыгу...
- Да не убивал я! Я сразу после вахты пошел спать, я все-таки устал!
- Тогда нет поводов для тревоги.
- И хотел ведь заглянуть к Ким...
- Надо было. Получили бы алиби. И ты, и она.
- Я был у ее каюты, но дверь не открылась.
Алекс нахмурился:
- Это плохо.
- Я спрашивал Ким, она сказала, что крепко уснула...
- Чушь. Она боец-спец. Она проснулась бы от сигнала. - Алекс поморщился. - Вот глупая девчонка.., не могла соврать получше...
У Ханга округлились глаза.
- Ким? Это сделала Ким?
Алекс лишь отмахнулся:
- Подожди...
Он включил терминал. Быстро набросал таблицу, чем-то напоминающую схемы Холмса, только попроще. Шесть строчек - члены экипажа и отметки времени. Пробормотал:
- Вот почему она не волновалась.., в кармашке козырный туз... Так.., и кто же еще у нас с алиби?
- Ким была у кого-то? - растерянно спросил Моррисон.
- Конечно. Либо кромсала Цзыгу, либо занималась с кем-то сексом.
- Других альтернатив нет?
- Нет. Девочка слишком в меня влюблена. Поэтому считает себя обязанной хранить верность... Но с другой составляющей своей личности ей поспорить трудно. Ей требуется здоровый, разнообразный секс.
- Алекс, а ты часом не специализировался на следователя? - не удержался Моррисон.
- Нет, Ханг. Не специализировался. Но нужда заставит... - Алекс удовлетворенно кивнул, стер картинку с экрана. - Как хорошо, что Генералов абсолютно гомосексуален!
- Ничего не понимаю, - признался второй пилот.
- Все пока запутано, - сказал Алекс. - Я вынужден исходить из допущения, что на корабле лишь один террорист. А это не доказано...
Он потянулся, насмешливо посмотрел на Моррисона:
- В отличие от тебя я обязан оберегать весь экипаж. Всех, кроме убийцы.., если он член экипажа. Трудная работа.
- Не хотел бы быть капитаном...
- Да нет, что ты. Это интересно. Пойдем в кают-компанию, Ханг. Уверен, что все уже там.
- Шоу продолжается... - уныло сказал Моррисон. - У вас крепкие нервы, капитан. У меня, похоже, послабее.
- Один не правильный шаг - и шоу закончится гибелью человечества, - сказал Алекс. - Поневоле будешь хладнокровным. Пойдем. Я хочу поесть.

Глава 3

Говорят, что все люди делятся на два типа. Одни от волнения приобретают аппетит, другие, напротив, утрачивают.
Среди экипажа “Зеркала” аппетит потерял один лишь Генералов. Он и без того вяло ковырялся в блюде салата, а уж при появлении Холмса и Уотсон совсем отложил вилку.
- Добрый вечер, дамы и господа. - Следователь был бодр и оживлен. - Мы не помешаем?
Казалось, что он ожидал доброжелательного приема от людей, каждого из которых недавно обвинил в убийстве.
- Конечно, Холмс. - Алекс жестом указал на самый свободный диванчик. Едва Холмс и Уотсон уселись, как Генералов демонстративно встал и пересел к Ким и Джанет. Джанет, только что приготовившая ужин и сервировавшая стол, даже не подумала предложить Холмсу и Уотсон еду. Повисло глухое молчание.
- Однажды, - ничуть не смутившись, сказал следователь, - мы с уважаемой Уотсон расследовали кражу природных изумрудов на рудниках Баско-4. Пришлось трое суток прожить среди шахтеров.., есть с ними за одним столом, стоять плечом к плечу в забое.., много чего еще. Вы бы знали, сколько ненавидящих взглядов сверлили нам спины, сколько раз случайно падали крепи и срывались с мест роботы-забойщики... И ничего. Когда мне, с неоценимой помощью милейшей Уотсон, удалось выяснить истину - все изменилось. Рабочие плакали, провожая нас с планетоида.
- И это были слезы искренней радости... - буркнул Генералов.
- Вряд ли вы желаете войны, - продолжил Холмс. - Вряд ли вы покрываете убийцу. Вряд ли вы ненавидели несчастную принцессу Зей-Со. Вывод прост - вам неприятен мой метод ведения следствия. Разумеется, вы все обменялись впечатлениями и поняли, что каждому из вас были предъявлены ложные обвинения.
- Ложные - не то слово, - хрипло сказал навигатор. - Вы намеренно оскорбляли меня, клон!
- А вы сейчас оскорбляете меня, - невозмутимо парировал следователь. - А перед этим оскорбляли Данилу Ка-третьего Шустова. Пак Генералов, я индифферентен к указаниям на мою клонированную породу. Но ведь вы намеревались меня оскорбить?
- Да! - с вызовом сказал Генералов.
- Подобное поведение было бы нехарактерным для убийцы, - сказал Холмс, - будь убийца обычным маньяком-ксенофобом. Но убийца-спец может вести игру на пяти-шести слоях логики... Капитан, вы не могли бы пригласить к нам уважаемого Ка-третьего и скорбящую Сей-Со?
Это был перелом в общем настроении. Холмс выглядел так, будто расследование уже закончено.
В полной тишине Алекс вышел из кают-компании, спустился в пассажирский холл. Дверь в каюту Ка-третьего была приоткрыта. Алекс тихонько постучал и вошел.
Данила Ка-третий сидел на незаправленной койке, безучастно глядя в экран. На столике переливалась мягкими цветными огнями крошечная медитационная пирамидка земной работы. Алекс молча погасил пирамидку, сел рядом с Ка-третьим.
- Зачем вы пришли? - тихо спросил клон. То ли его транс был неглубоким, то ли он очень быстро и аккуратно из него вышел.
- Следователь зовет всех нас в кают-компанию..
- И меня?
- И вас тоже. И Сей-Со. Ее.., траур - закончен?
- Вероятно. - Ка-третий медленно повернул голову, с тоской посмотрел на Алекса. Негромко спросил:
- К чему все это?
- Видимо, следователь нашел убийцу. Или хочет поговорить со всеми сразу.
- Время не повернуть назад, капитан, - пробормотал клон. - Зей-Со не вернуть.
- Выпейте. - Алекс протянул ему маленькую фляжку с коньяком.
- Зачем?
- Не задавайте глупых вопросов. Пейте! Это приказ!
Во взгляде клона появилось удивление. Он осторожно пригубил коньяк.
- До дна.
- Что добавлено в коньяк? - с подозрением спросил клон. - Транквилизатор?
- С чего вы взяли?
- Капитан, я работаю с чужими формами разума. Мне приходится пробовать их пищу и анализировать человеческую на совместимость. У меня очень хорошие вкусовые рецепторы.
- Так я и полагал. Ка-третий, пейте до дна. Поверьте, так будет лучше.
- Значит, транквилизатор?
Алекс покачал головой:
- Химией вашу тоску не победить. Вы ведь чувствуете свой крах как гида-спец?
- Да.
- Выпейте.
Клон колебался недолго. Пожалуй, он выпил бы и цианистый калий. Тремя большими глотками он осушил фляжку.
- Прекрасно. - Алекс кивнул. - А теперь пошли пригласим Цзыгу в кают-компанию.
- Давайте попробуем, - вяло согласился клон.

Предыдущая страница 21 Следующая страница


Геном 22

***

Несмотря на многочасовую вентиляцию, запах меркаптана в каюте вызывал тошнотворные приступы. Слава Богу, Сей-Со привела тело подруги в порядок - вложила обратно вырезанные внутренности, одела и словно бы даже подкрасила лицо.
Сама она лежала рядом с бездыханным телом и ласкала его медленными движениями рук. Всех четырех рук - Сей-Со сняла человеческую одежду, а облачения Цзыгу предусматривали прорези на груди. Рудиментарные ручки, которые еще недавно, спрятанные под одеждой, казались молочными железами, неутомимо разминали плечи Зей-Со.
- С-с-сей-С-с-со... - свистящим шепотом сказал Ка-третий. - Азане. Ссо шаагака.
- Кии-с том... - не поворачивая головы, ответила Сей-Со. Похоже, что Цзыгу перестала говорить на языке Империи.
Ка-третий вздохнул. На его лице отразилась неподдельная мука. Но голос, когда он заговорил, остался твердым. Мягкая, напевная и в то же время наполненная свистящими и шипящими речь полилась из его рта.
Сей-Со вскочила, раскинула руки, заслоняя мертвое тело подруги. В глазах горела ненависть.
- Гом азис! Шарла си! Шарла! Шарла - Шарла, - будто согласился Ка-третий. Склонил голову. - Ссо шаатака-лаз.
Цзыгу заколебалась. Ее взгляд перебегал с лица Ка-третьего на Алекса и обратно.
- Tea, - резко сказала она. - Заре.
Ка-третий взял Алекса за локоть и быстро вывел из каюты. Дверь за ними захлопнулась. Алекс глубоко и часто задышал, будто это могло помочь избавиться от пропитавшей одежду отвратительной вони. Спросил:
- Она не согласна прийти?
- Нет. Согласилась. В итоге. Идем, она догонит. Клон был бледен и словно по инерции говорил короткими фразами, свойственными для Цзыгу.
- Ты хорошо говоришь на их языке, - попытался поддержать его Алекс.
- Нет, что ты. Это примитивный понятийный язык рабочих особей. Я не могу в совершенстве знать речь всех рас, с которыми работаю. В общем-то моей специализацией в первую очередь являются Брауни.., на их языке я говорю прилично.
Они стали подниматься по лестнице.
- Чем она занималась с телом Зей-Со? Ритуальный обряд? - спросил Алекс.
- Вроде как. Танатос-секс. Прощальные ласки.
- Они что, и впрямь лесбиянки? - удивился Алекс. Ка-третий поморщился.
- Не совсем. Это форма взаимоотношений лишь между эмоциональными партнершами и в ритуально обоснованных ситуациях.., мужские особи им все равно нужны.
Алекс не удержался:
- Мужские особи Цзыгу? Трутни?
- Если тебя это так интересует, - ледяным голосом ответил клон, - то ответ отрицательный. Годятся и люди. Клоны их тоже вполне устраивают.
Алекс прикусил язык.
Они вошли в кают-компанию. Ка-третий коротко кивнул экипажу, будто не испытывая ни малейшего желания здороваться иначе. Понять его было нетрудно - где-то здесь находился убийца Зей-Со. С Холмсом и Уотсон он поздоровался за руку.
- Садитесь, Данила Ка-третий Шустов, - сказал Холмс. - И примите мои искренние соболезнования.
- Вы нашли убийцу? - резко спросил Ка-третий.
- Садитесь. Где уважаемая Сей-Со?
- Сейчас придет. - Ка-третий демонстративно отошел к стене и остался стоять.
Снова наступила тишина. Впрочем, Цзыгу не заставила себя долго ждать. Мягкие, словно бы крадущиеся шаги - и Сей-Со вступила в кают-компанию. Она также предпочла не садиться.
Алекс невольно опустил глаза.
Холмс поднялся и заговорил:
- Уважаемая госпожа Сей-Со, интеллект-компаньон и эмоциональный партнер божественной Зей-Со, позвольте разделить вашу скорбь и умножить ваш гнев...
Поколебавшись мгновение, Сей-Со все же кивнула. Хотя и не произнесла ни звука.
- Позвольте мне кратко проинформировать всех вас о сложившейся ситуации, - сказал Холмс. Помедлил, будто ожидая возражений. - Итак...
- Вы нашли убийцу? - вновь повторил Ка-третий. Холмс бросил на него ледяной взгляд, и клон замолчал.
- Когда я получил информацию о злодейском убийстве принцессы Зей-Со и отправился на ваш корабль, - продолжил Холмс, - я предполагал, что дело более чем заурядно. На корабле находилась женщина с Эбена, специализированная как палач-спец...
Сей-Со вздрогнула. Ее взгляд устремился на Джанет. Негритянка лениво повернула голову, будто принимая вызов.
- На корабле, - все тем же спокойным академичным голосом продолжал Холмс, - находилась также юная девочка, боец-спец, не прошедшая психологической подготовки. Элементарная логика подсказывала, что именно они являются наиболее вероятными подозреваемыми.
Сей-Со сделала маленький шаг в сторону Джанет. В ту же секунду Холмс неуловимым движением выхватил парализующий пистолет полицейского образца.
- Назад, Сей-Со! Обвинение не предъявлено! Вы слишком спешите!
- Она с Эбена! - От волнения Цзыгу вновь перешла на человеческую речь.
- И что с того? - лениво спросила Джанет.
- Ты знала, что анис действует на нас как наркотик правды! - взвизгнула Сей-Со. - Ты опоила нас намеренно!
- Так, значит, все-таки наркотик правды, а не галлюциноген? - поинтересовалась Джанет.
Как ни странно, но это подействовало. Сей-Со с каменным лицом отступила обратно. Алекс мысленно зааплодировал.
- Продолжим? - Холмс спрятал оружие. - Уже в пути на корабль я убедился, что ситуация гораздо хуже, чем я предполагал. Основания убить Цзыгу имели все. Соблюдая субординацию, я начну с капитана.
- Как я помню, вся моя вина в том, что у меня не было оснований убивать Цзыгу, - усмехнулся Алекс.
- Нет, капитан. Были. И вы это прекрасно знаете.
- Докопались? - сухо спросил Алекс, поднимая глаза.
- Конечно. Виктор Романов. Капитан корвета “Рапира”. Кавалер Звезды Безысходной Доблести и орденов Славы Человеческой трех степеней. Ваш старший брат, с которым вас связывал глубокий эмоциональный контакт. Погиб в конфликте с военным кораблем Цзыгу двадцать три года назад. Всем известный инцидент в системе Токио-2.., печальный, но в итоге окончательно разрешивший противоречия двух великих рас.
Теперь все смотрели на Алекса.
- Глупо мстить всем представителям чужой расы, - сказал Алекс. - Неужели вы считаете, что без малого четверть века я мечтал убить какую-нибудь Цзыгу?
- Вы хотите сказать, что не читали отчет о гибели “Рапиры”? - насмешливо спросил Холмс.
- Не читал.
Холмс осекся. С удивлением посмотрел на Алекса:
- Почему же, капитан? Это естественная реакция!
- Я знал, что буду работать в космосе. Встречаться с Цзыгу. Я не хотел знать деталей. Не хотел превратить свою жизнь в вендетту.
- Трудно ожидать такой реакции от юноши, едва прошедшего метаморфоз.
- Возможно. Но я не смотрел отчета. Холмс.., фраза про “глубокий эмоциональный контакт” - ложь. Мой старший брат был государственным ребенком, с младенчества отданным на воспитание в школу пилотов. Да, мы встречались.., он несколько раз навещал родителей, как положено примерному государственному ребенку. Я любил говорить, что мой брат - военный пилот. Что я хочу быть похожим на него. Но эмоциональный контакт.., простите, Холмс, его не было. Никогда.
Никто не произнес ни слова. Только Цзыгу что-то беззвучно шептала, глядя на Алекса.
- Инцидент в системе Токио-2 был связан с тем, что военный корабль Цзыгу имел на борту наследную принцессу Зей-Со, - уже неуверенно сказал Холмс. - Именно она как старшая по происхождению приняла решение о неподчинении патрульному кораблю.., о начале боя.
Алекс молчал.
- Вы не знали этого? - спросил Холмс.
- Нет. Не знал. - Алекс покачал головой, глядя на Сей-Со. Была ли и она там, на корабле Цзыгу? Наверняка. Куда она без Зей-Со. - Но даже если бы и знал.., я не стал бы убивать принцессу.
- Я готов вам поверить, - сказал Холмс. - И.., я склонен верить в то, что вы не читали отчета о том давнем конфликте. И что ваши отношения были не настолько глубоки, чтобы мстить за брата. Но вот кто-то этого не знал.
- Кто? - спросил Алекс.
- Как вы оказались на Ртутном Донце? - вопросом ответил Холмс.
- Вы ведь знаете. Авария на корабле. Меня разорвало напополам. Буквально. Мне выращивали тело заново...
- Версия правдоподобная, - кивнул Холмс. - Вот только эксперты провели повторное исследование останков вашего тела.., оно было кремировано, разумеется, но несколько образцов осталось в фонде госпиталя.
Алекс вздрогнул. Сама мысль о том, что какая-то часть его сейчас лежит под объективом микроскопа, вызывала оторопь. Впрочем - не настолько сильную, как можно было ожидать.
- Вас разрезали на части лазерным лучом, Алекс. Предварительно, видимо, парализовали, отключили сознание.
- Зачем?
- Для одной-единствен ной цели. Чтобы вы остались на Ртутном Донце. Чтобы вы вышли из госпиталя к моменту, когда компании “Небо” потребуется капитан для нового корабля. Чтобы вы стали этим капитаном.., и увидели среди своих пассажиров принцессу Скопища госпожу Зей-Со.
- Кто-то считал, что я ее убью? Холмс задумался.
- Скорее - надеялся. И - создавал ту самую патовую ситуацию, что мы имеем сейчас. Все под подозрением.
- Но я вербовал экипаж самостоятельно!
- Да. Но кого вы завербовали? Ханга Моррисона, - Холмс кивнул на второго пилота, - которого под надуманными предлогами не брали на другие корабли. - Бывшего экстремиста Ханга Моррисона... Вы завербовали Джанет Руэло с Эбена, имевшую похожие проблемы с наймом. Вы взяли в экипаж Ким Охара, не прошедшую должную психологическую подготовку как боец-спец. Вы приняли на борт Пака Генералова, ненавидящего клонов. Вы вновь вернули в экипаж Поля Лурье, который был уволен после прилета на Ртутное Донце. И после этого компания направляет на ваш корабль уважаемых Цзыгу и уважаемого Ка-третьего!
- Кто мог так подгадать? - Алекс покачал головой. - Я боюсь, что по-прежнему остаюсь в списке подозреваемых. Это гораздо реальнее, чем тайная организация, которая обладает властью, достаточной для подобных интриг. Вмешательство в работу всех служб космопорта на Ртутном Донце.., полноте, Холмс!
- Да, вы по-прежнему в списке, - кивнул Холмс. - Как и все остальные. Я вынужден признать, что неведомый противник сознательно добивался ситуации, препятствующей расследованию.., хотя бы на некоторый короткий период. Кто-то жаждал войны между Империей и Скопищем.
- Кто? - повторил Алекс.
- Вы интересный человек, Алекс. Вы пилот, но пытаетесь играть в следователя. - Холмс улыбнулся. - Выскажите свою версию.
Алекс глубоко вздохнул.
- Военные, это первая же мысль. Чужая раса.., не мы, не Цзыгу.., может быть - Халфлинги или Брауни...
- Замечательно, - поддержал его Холмс. - Еще?
Алекс посмотрел на Джанет. Отвел глаза.
- Говорите, капитан!
- Бывшие граждане планеты Эбен. Те, кто остался за пределами изолирующего поля, кто получил гражданство.., но не оставил надежды спасти свой мир.
- Замечательно, капитан. Теперь давайте обдумаем эту ситуацию. Госпожа Сей-Со, какие расы могли бы захотеть конфликта между Цзыгу и Людьми?
Чужая задумалась. Неохотно признала:
- Практически - любая раса. Локальный конфликт между нами ослабит Империю и Скопище. Это выгодно всем.., кроме нас.
- В случае войны человечество вынуждено будет снять блокаду с Эбена, - сказал Холмс. - Понимаете? Ваш прогноз?
- Вы не пойдете на это! - вскрикнула Сей-Со.
- С вероятностью в девяносто девять процентов - пойдем. Это плохой расклад, но он лучше, чем взаимное гарантированное уничтожение.
- Тогда заинтересованных нет. Нигде, кроме как... - Цзыгу вновь перевела взгляд на Джанет, - кроме как среди жителей Эбена.
- Джанет Руэло? - спросил Холмс. Алекс напрягся. Но следователь не произнес формулы обвинения. Он явно ждал слов врача.
- Чего вы от меня хотите? - спокойно спросила Джанет. - Переживаю ли я от смерти Цзыгу? Да нет, конечно... - Она вдруг осеклась. Мотнула головой. - Ни в малейшей мере!
- Вы убили Зей-Со?
- Я не дам ответа, - твердо сказала Джанет. - Ответ “да” - меня выдадут Цзыгу, и Эбен останется под карантинным полем. Ответ “нет”.., а разве вы ему поверите?
- Сей-Со, - быстро спросил Холмс. - Вы можете остановить эскадры Цзыгу? Вы можете предотвратить войну?
Некоторое время Чужая молчала. Потом неохотно кивнула:
- Да.
- При каких условиях?
- При условии, что я, лично, свершу правосудие над убийцей и наказание его будет не менее страшным, чем участь, постигшая Зей-Со.
Джанет сжала губы, но, промолчала.
- Уважаемая Сей-Со, вы понимаете, что война не принесет пользы ни вашей цивилизации, ни Империи людей?
- Понимаю.
- Если кто-то из экипажа добровольно сознается в совершении этого тяжкого преступления и отдаст себя в ваши руки... - Холмс мимолетно посмотрел на Алекса. - Вы остановите войну, уважаемая Сей-Со?
- Если это будет убийца и если его признание будет правдивым. Если доводы, говорящие за его вину, будут для меня убедительны.
- Жизнь одного человека - ничто по сравнению с жизнью двух цивилизаций.
- Я не буду казнить невиновного, - повторила Сей-Со. - Я жду от вас убедительных доказательств вины подлинного преступника, господин следователь-спец.
- Тупик, - тихо сказала Джанет. Криво улыбнулась. - Как странно.., никто не хочет войны, но она неизбежна.
Холмс обвел кают-компанию взглядом.
- Среди вас, сограждане, - мягко сказал он, - есть человек, который убил Цзыгу. Вне всяких сомнений, он представляет какую-то могущественную организацию, заинтересованную в развязывании войны. Убийца руководствовался не примитивными фобиями и обидами. Он действовал расчетливо, хладнокровно и самозабвенно. Ведь что бы ни случилось, но это дело будет расследовано и убийца понесет наказание.
Тишина...
- Вы готовы идти на смерть? - спросил Холмс. - Вы по-прежнему считаете, что эта неведомая цель заслуживает самоуничтожения двух цивилизаций?
- Если Эбен освободят, то Империя не погибнет... - пробормотала Джанет.
- Вы хотите в чем-то признаться? - заинтересовался Холмс.
- Вот еще. - Джанет усмехнулась.
- Все улики указывают на вас.
- Косвенные. Впрочем, делайте что хотите. Никто не обязан свидетельствовать против себя.
- А вот я могу свидетельствовать в пользу Джанет! - внезапно выкрикнула Ким. Холмс подобрался:
- Действительно? Как любопытно. И что же вы можете сказать, юная леди?
- Мы с Джанет были в ее каюте. Долго. У нее есть алиби.
- У нее и у вас? - уточнил Холмс. - Укажите время.
- С нуля и до трех часов ночи по корабельному времени. - Ким посмотрела на Алекса. Смущенно улыбнулась, сказала:
- Извини, Алекс...
Джанет вздохнула. Пробормотала:
- Зря ты.., зря.
- Почему вы не сообщили об этом раньше? - требовательно спросил Холмс. - Какие-то личные проблемы? Вы занимались сексуальным взаимодействием, которое не желали афишировать?
- Вот еще. - Ким фыркнула. - Джани, извини...
- Тогда почему вы молчали?
- Да у нас был личной разговор! Он никакого отношения к Цзыгу не имеет! Мы.., ну сплетничали, что ли. По-женски!
Она вновь посмотрела на Алекса. Тот кивнул, соображая.
Да, все-таки не секс. Если и была там эротика - то в какой-то минимальной, несерьезной форме: поплакать обнявшись, погладить друг друга, может быть - поцеловаться немножко.
Его они обсуждали! Его! Обсуждали и делили! Умная, все понимающая Джанет и несчастная, страдающая от безответной любви Ким. Девочка просила у опытной женщины совета. Женщина объясняла ей тайны секса и флирта, которые невозможно вложить никаким программированием...
Алекс отвел взгляд.
Кажется, он уже понимал, что это такое - не любить.
Кажется, это не дало ему главного. Самой любви.
Или - просто упущено время?
И Ким, и Джанет, они уже стали для него боевыми товарищами, сексуальными партнершами.., но никак не любимыми. Любовь - стихия. Из ровно тлеющих углей можно раздуть огонек страсти, но никак не пламя любви.
А как хорошо было бы полюбить Ким - красивую, юную, умную, преданную!
Что за дурацкий механизм для продолжения рода изобрела природа? Почему его нельзя контролировать?
Он посмотрел на вновь заговорившего Холмса:
- Большое спасибо за информацию, Ким Охара. Пусть даже информация запоздала. Вы имеете документальные подтверждения, что с нуля до трех часов находились вдвоем с Джанет Руэло?
- Нет. - Ким покачала головой. - Но разве мое слово ничего не стоит? Холмс вздохнул.
- В данной ситуации - ничего. Вы можете покрывать преступника. Вы можете быть сообщницей. Я принял во внимание ваши слова, но не могу на них полагаться.
Ким взмахнула рукой, с силой ударяя о стол. Подпрыгнули столовые приборы, в полированном дереве осталась глубокая вмятина.
- Тише, тише, - успокаивающе произнес Холмс. - Боец-спец должен контролировать себя.
- Вы в тупике, Холмс? - спросил Алекс. Собственный голос показался чужим. Хриплым, напряженным.
И, видимо, не только ему. Все взгляды обратились на него.
- У меня есть твердая убежденность, что я знаю личность убийцы, - любезно сообщил Холмс. - Но у меня все еще нет доказательств. А уважаемая Сей-Со жаждет именно их.
Алекс молча закатал рукав футболки. Спросил:
- Все знают, что это такое?
- Бес, - сказала Ким. - Твой чертенок...
- Эмоциональный сканер, - вступила в разговор Уотсон. Она смотрела на Алекса с неподдельным любопытством. - Как странно... Зачем вы поставили его себе?
- Наверное, я спец, желающий странного, - сказал Алекс. Усмехнулся. - Мне всегда хотелось видеть, что же я на самом деле чувствую. А может быть.., может быть, хотелось увидеть на лице Беса то, чего я никогда не смогу испытать сам.
- Он улыбается. - Доктор Уотсон быстрым шагом подошла к нему, бесцеремонно взяла за руку. - Капитан.., что это значит?
- Это значит, что все будет хорошо, - сказал Алекс. - Я тоже знаю, кто убийца. И я уверен, что его вина будет доказана.
Во взгляде Уотсон читалось сомнение. Будто творившееся сейчас было неслыханным нарушением законов природы.
- Если вы можете помочь следствию... - начал следователь.
- Пока - не могу. Но завтра утром все изменится. Поверьте мне, Холмс.
- Капитан!
Сей-Со двинулась к нему. Она развела руки - будто подчеркивая, что не настроена на агрессию. Алекс встал, шагнул навстречу.
- Кто убил Зей-Со?
- Я скажу вам завтра.
Глаза Цзыгу напряженно всматривались в его лицо. Что она пытается прочитать - на лице существа, лишь внешне сходного с ее расой?
- Отдайте мне убийцу. Отдайте его мне, и я остановлю войну. Именем каждой из нас, клянусь! Я остановлю войну!
- Убийца будет в вашей власти. - Алекс посмотрел на застывших как изваяния членов экипажа. - Что вы сделаете с ним?
- Не знаю... - Цзыгу запнулась. - Я должна решить. Что считается самым страшным наказанием у вашей расы?
Похоже, что вопрос был задан искренне. В отличие от Джанет Руэло госпожа Сей-Со не имела знаний палача-спец.
- Бросить нас в терновый куст, вот что самое страшное, - буркнул Моррисон. И зашелся почти истерическим смехом, который никто не решился поддержать.
- Традиционно используются примитивные физические пытки, основанные на нарушении целостности тела и раздражении болевых рецепторов, - сообщила Джанет. - Кажется, именно этим вы занимались с человеческими переселенцами на Валдае-8?
- Прекратите! - быстро сказала Уотсон. Но экипаж уже несло.
- Противоестественные сексуальные контакты! - изрек Генералов.
- Отстранение от любимой работы, - заявил Лурье.
- Разлука с любимым человеком, - тихо сказала Ким.
Алекс покачал головой. Посмотрел на Холмса. Тот изобразил легкую понимающую улыбку.
Ему не верили! Никто из экипажа не верил, что Алекс и впрямь знает имя убийцы. Даже убийца в это не верил... Все сочли его слова блефом, разыгранной перед Цзыгу сценой.., направленной на спасение человечества. Все - или почти все, кроме убийцы, готовы были принести себя в жертву.
- Самое страшное, - глядя в глаза Цзыгу, сказал Алекс, - это утратить собственную личность. Свое “я”. Самое страшное - утратить сознание, превратиться в марионетку, прыгающую на невидимых веревочках.
Глаза Сей-Со, только что бывшие такими человеческими, изменились. Зрачок дрогнул, разбился, расплескался на сотни крошечных точек. Алекс почувствовал короткое, мучительное головокружение.
Потом все прошло.
И взгляд Сей-Со стал человеческим, каким он не мог и не должен был быть.
- Наверное, ты говоришь правду, - сказала Цзыгу. - Я подумаю.
За другим концом стола тихонько засмеялась Ким. Сказала негромко:
- Мы не боимся смерти, посмертной казни. Нам знаком при жизни предмет боязни: пустота вероятней и хуже ада. Мы не знаем, кому сказать “не надо!”.
Цзыгу не удостоила вниманием ни Ким Охара, ни слова великого поэта.
- Кто убийца? - спросила она.
- Ты поверишь моему слову? - вопросом ответил Алекс.
- Нет.
- Тогда подожди до завтра. Утром я скажу тебе все.
- Я буду ждать, человек.
Цзыгу повернулась и вышла из кают-компании. Кто-то - кажется, Моррисон, - глубоко вздохнул.
- Браво, капитан, - сказал Холмс - Браво. Вы были великолепны.
- Я готов был поверить, - потянувшись за бокалом, сказал Генералов, - что вы и впрямь знаете убийцу, капитан.
- Знаю.
- Бросьте! - Пак покачал головой. - Вы хотите подставить себя как приманку для убийцы. Ведь так? Надеетесь, что ночью он решит убрать вас и в результате попадет в западню.
Уотсон радостно кивнула:
- Точно! Как в “Деле мальчика с каучуковым глазом” у Мото Конана!

Предыдущая страница 22 Следующая страница


23 Сергей Лукьяненко

- Несерьезно, капитан, - сказал Моррисон. - Если убийца ухитряется скрываться среди нас, то он не купится на такой дешевый прием.
И лишь Шерлок Холмс, клон великого сыщика Питера Валька, смотрел на Алекса без улыбки.
- Мы что, действительно собираемся ждать до завтра? - спросил Ка-третий. - Холмс.., если вы знаете имя негодяя.., почему бы не применить пытки?
- Этот вопрос уже поднимался. Я думаю, что убийца вытерпит любую боль. А при чрезмерном воздействии себя оговорит любой. Пытки бездоказательны. - Холмс начал набивать трубку. - Да. Я согласен с капитаном. Отложим все до завтрашнего дня.
- Вы поужинаете с нами, Холмс? - неожиданно спросила Джанет.
Следователь посмотрел на нее с явным удивлением. Впрочем - Джанет и сама казалась растерянной от своей любезности.
- Спасибо, мисс Джанет Руэло, - очень вежливо произнес Холмс. - К сожалению, во время расследования я предпочитаю не употреблять пищу. Особенно ту, химический состав которой мне неизвестен. Но я благодарен вам.., за предложение.
- Ну и грызите под подушкой свои витамины! - процедила Джанет сквозь зубы, словно приходя в себя. Пак Генералов хихикнул:
- Холмс, старина, хорошо она вас поддела!
Он наклонился к Джанет и хлопнул ее по плечу. Негритянка с удивлением посмотрела на него. Привстала, придвигаясь ближе. Они уселись рядом, демонстративно обнявшись и глядя на Холмса.
Ким рассмеялась. Налила себе вина, потянулась к Моррисону, что-то прошептала тому на ухо. Они захохотали уже вдвоем.
Алекс заставил себя отвернуться. И увидел, что Холмс, попыхивая трубкой, с любопытством взирает на происходящее.
- Никто не хочет еще вина? - спросил Поль Лурье.
- Давай, - охотно согласился Генералов. - Только не этой красной водички, там, кажется, есть приличный портвейн!
Лурье встал, пошел к бару.
- Алекс, - негромко позвал Холмс. - Вы курите трубку?
- У меня нет с собой.
- Присоединяйтесь. - Холмс указал на соседнее кресло и достал из кармана запакованную в пластик, уже заранее набитую табаком одноразовую трубку. - Это, конечно, не старый добрый вереск с Земли, но достойная его имитация. К тому же она не нуждается в обкуривании. А табак очень неплох.
Алекс закурил. Его тянуло съязвить по поводу табака, химический состав которого неизвестен, но он сдержался.
- С вами очень интересно работать, - сказал Холмс. - Я наслаждаюсь этим расследованием.., при всей трагичности обстоятельств. Сама ситуация - корабль, летящий сквозь гиперканал, небольшое количество подозреваемых, экзотичность жертвы.. Не сочтите меня циником!
- Не сочту. Вы просто любите свою работу.
Доктор Дженни Уотсон присела на подлокотник кресла Холмса. Сказала:
- Да, это классическое убийство.., как в “Деле желтого звездолета”.
- Там, кажется, убийцей был капитан? - уточнил Алекс.
Холмс с улыбкой кивнул:
- Да. Но я не настаиваю на этой аналогии. Вы так великолепно мне подыгрываете.
- А вы - мне.
Они посмотрели друг на друга.
- Чего вы хотите, Алекс? - поинтересовался Холмс. - Помочь мне, помочь кому-то из своих друзей или доказать, что пилот-спец тоже может быть следователем?
- Помочь себе.
- Это серьезная причина, - согласился Холмс. Дальше они курили в молчании. Впрочем, истерическое веселье, охватившее было экипаж после ухода Цзыгу, тоже иссякло. Ушла к себе Ким, безрезультатно попытавшись увести Алекса - тот лишь покачал головой. Сразу вслед за ней исчез из кают-компании Моррисон, прихвативший бутылку вина и два бокала. Помрачневший Генералов в быстром темпе опустошил несколько бокалов виски с содовой и тоже удалился. Извинившись, покинул всех Лурье - помялся в коридоре, будто его неудержимо тянуло к опечатанной двери реакторного отсека, и двинулся в каюту. Джанет, погруженная в свои раздумья, долго не замечала, что осталась наедине с Холмсом, Уотсон и Алексом. Крутила в руках бокал, на донце которого плескались остатки вина. Алекс почему-то вспомнил, что на Эбене есть Красное море, вода в котором действительно красная от бесчисленного пищевого планктона. Резервный источник питания для целой планеты.., искусственно созданный садок с крилем. Может быть, глядя на густое красное вино, Джанет думает о своей родине?
Потом негритянка подняла голову.
- Капитан, разрешите идти?
- Разрешаю. - Алекс слегка удивился подобной официальной просьбе, но решил поддержать ее тон. Они остались втроем.
- Мы с Уотсон разместимся в свободной пассажирской каюте, - сказал Холмс. - Если вы не против, капитан.
- Могу уступить свою. - Алекс пожал плечами.
- Не стоит. - Холмс аккуратно вычистил трубку, неодобрительно покачал головой, увидев выползшего из угла жучка-уборщика. Что для следователя чистота по сравнению с уничтоженными уликами?
- Неужели вы оба знаете, кто убийца? - внезапно спросила Уотсон.
- Я знаю, - сказал Холмс.
- Я тоже, - сообщил Алекс.
- У Мото Конана, в “Деле троих, потерявших четвертого”, Холмс и убийца обменивались точно такими же репликами! - возбужденно сказала Уотсон.
Холмс покачал головой.
- Нет, милая Уотсон. Простите, но я пока не готов предъявлять обвинение.
Доктор улыбнулась, признавая очередную неудачу. Сказала:
- Что меня поражает, так это выдержка убийцы. Ведь известно, что следователь-спец раскрывает дело в девяносто девяти целых и трех десятых процентах случаев! Как он может оставаться спокойным в такой ситуации?
- Если бы мы имели дело с классическим убийцей, с обычным аморальным натуралом, ваше удивление было бы уместно, - признал Холмс. - Но это спланированная акция. И тот, кто прячется под чужим лицом, - он выразительно посмотрел на Алекса, - начисто лишен страха. Убийца-спец не теряет хладнокровия, так же как пилот-спец управляет кораблем до последнего.., уже видя, что гибель неизбежна.
- Вот я тоже так подумал. - Алекс позволил себе улыбнуться Холмсу. - До завтра, Холмс. И пусть нас ждет удача.
Он встал, кивнул Уотсон и быстрым шагом двинулся по коридору.

***

Спать не хотелось.
Алекс лежал, укрывшись до пояса, проглядывая при свете ночника томик “Всемирной литературной классики”. Включенная в поисковом режиме книга показывала произведения со словом “любовь”.
Произведений было много.
Можно даже сказать - все.
Алекс перешел в директорию “стихотворения”. Выбрал поэта - Дмитрий Быков, ввел все то же ключевое слово:
Кинозал, в котором вы вместе грызли кедрач
И ссыпали к тебе в карман скорлупу орехов.
О деталь, какой позавидовал бы и врач,
Садовод при пенсне, таганрогский выходец Чехов!
Думал выбросить. И велик ли груз - скорлупа!
На троллейбусной остановке имелась урна,
Но потом позабыл, потому, что любовь слепа
И беспамятна, выражаясь литературно.
Через долгое время, в кармане пятак ища,
Неизвестно куда и черт-те зачем заехав,
В старой куртке, уже истончившейся до плаща,
Ты наткнешься рукою на горстку бывших орехов.
Так и будешь стоять, неестественно прям и нем,
Отворачиваясь от встречных, глотая слезы...
Что ты скажешь тогда, потешавшийся надо всем,
В том числе и над ролью детали в структуре прозы?
Он отложил книгу. Помаргивала в углу страницы веселая мордашка “справочного человечка”, готового объяснить значение устаревших слов, выдать справку о жизни поэта, предоставить критический разбор текста.
Алекс размышлял, барабаня пальцами по твердому пластику страниц.
Что хорошего в чувстве, всегда причиняющем боль? Должно ли ему быть место в человеческой жизни?
Он ведь так и не почувствовал этой “любви”. А завтра к вечеру действие блокатора кончится и он станет прежним пилотом-спец.
Конечно, можно глотать препарат и дальше. Ждать.., только стоит ли оно того?
Любви - еще нет. А вот тоска - уже да.
... - Мне влетело от матери, - говорит Настя. Она закуривает сигарету, усаживается поудобнее в глубоком кресле. По обнаженному телу прыгает солнечный зайчик - ветер раскачивает открытое окно.
- Из-за меня? - уточняет на всякий случай Алекс. Его пальцы пляшут в сенсорном поле компьютера, набирая длинные ряды цифр. Машина совсем старенькая, нейроинтерфейса у нее нет... - Я сейчас закончу, Натка. Минуту, ладно?
- Да, из-за тебя... - Девочка вытягивает загорелую ногу, подставляет под солнечный свет. Другой ногой почесывает комариный укус на лодыжке. - Мама говорит, что я не правильно к тебе отношусь. Что в отношениях с будущим пилотом выходить за рамки секса - глупо.
- Ну и зря, - отвечает Алекс. - Я же говорю, что все равно тебя буду любить.
- Говоришь, - соглашается Настя. С улицы доносится крик:
- Алекс! Настя! Алекс!
- Это Фам, - говорит Настя. - Выследил. Знаешь, мне кажется, что он меня к тебе ревнует.
- Думаешь? - Алекс начинает вводить последний блок данных.
- Алекс! Настя! - надрывается на улице Фам. - Я же знаю, что вы дома! Пойдемте на речку!
- Вот пристал, - бормочет Алекс. - Пойдем или как?
- Как хочешь.
Алекс косится на тонкую загорелую ногу, потом решительно распрямляет пальцы, останавливая компьютер. Высовывается по пояс в окно и кричит:
- Идите, мы вас догоним!
...Алекс улыбнулся воспоминаниям. Нет, все-таки это была не любовь. Наверное. Иначе бы он сейчас не улыбался, а “глотал слезы”, как считает поэт.
Ведь поэтам надо верить?
У двери пискнул сигнал, и Алекс захлопнул книгу. Приказал:
- Впустить.
Это оказалась Уотсон.
- Простите, капитан...
- Входите. - Алекс присел на кровати. - Все в порядке, я еще не сплю.
Женщина кивнула, села в кресло. Алекс улыбался, но молчал, предоставляя ей самой начать разговор.
- Холмс уснул, - как-то невпопад сказала Дженни. - И я подумала...
- Вы любовники?
- Нет... - Уотсон покачала головой. - Вы же знаете, он не слишком эмоционален... Секс со следователем-спец - это чисто механический процесс. А кому это нужно... - Она осеклась. - Простите, Алекс.
- Да ничего. Здравое мнение. Вас что-то тревожит, Уотсон?
- Тревожит. Капитан, сегодня вечером с экипажем что-то было.., не так.
- Правда? - удивился Алекс.
- Капитан, вы это тоже заметили. Не притворяйтесь.
- А что вас беспокоит?
- Я бы сказала.., это нелепо, конечно.., что спецы стали вести себя.., как натуралы. Алекс выразительно приподнял бровь.
- Начнем с вас, капитан, - твердо произнесла Уотсон. - Вы не замечаете в себе изменений?
- Замечаю.
- Вот! А сегодня? Джанет Руэло - она ведь почти не реагировала на Цзыгу. Нет, реагировала.., но как бы по инерции. Не всерьез. Ким Охара.., ведь она влюблена в вас? Джанет сообщила, что у девочки - специализация как бойца и гетеры одновременно. Но я бы не сказала, что это заметно!
- И что вы думаете, Дженни?
- Капитан, мог кто-либо.., слово отравить тут неуместно.., скажем просто - дать всему экипажу какие-либо сильные психотропные средства?
- Мог, - кивнул Алекс. - Кто угодно. Например, я. Ко мне сегодня заходили все поочередно, я угощал экипаж вином и коньяком. Чего уж проще - добавить препарат в напитки? Вот только.., какой препарат?
Уотсон пожала плечами.
- В том-то и дело. Я не представляю, что может дать подобный эффект.
Алекс кивнул. Поинтересовался:
- Чисто гипотетически.., если допустить, что есть средство, блокирующее все изменения в сознании, свойственные спецам...
- Все?
- Да, сразу и все.
- Вы что-то говорили про это Холмсу... Я не знаю подобных средств.
- Но если допустить, что оно существует. Что экипаж подвергся его воздействию. Чего следует ожидать?
- От убийцы? - Уотсон прищурилась.
- Вы сообразительнее своего книжного прототипа.
- Если Холмс прав, а я склонна ему верить... - Уотсон помолчала. - Убийца-спец в первую очередь лишен чувства страха и чувства жалости. Даже если это не работа подпольных генетиков, а обычный агент-спец - это является обязательными составляющими его личности. Он не испытывал сомнений, убивая Цзыгу. И тянет время, полностью убежденный в правильности своего поведения. Когда изменения личности исчезнут.., трудно представить, что может произойти.
- Раскаяние?
- Сомневаюсь. Личность формируют не только химические реакции. Есть еще и опыт.., привычки, воспоминания. Скорее - агент впадет в панику. Особенно если он не ожидал подобного воздействия.
- Вот я тоже так думаю.
Уотсон вздохнула:
- Капитан, вы знаете куда больше, чем говорите.
- Так надо. Поверьте.
- Если я сейчас вернусь к Холмсу и передам ему наш разговор?
- Шантаж? - Алекс усмехнулся. Поднялся с кровати, подошел к Дженни. Нагнулся - женщина напряглась, будто ожидая от него любого, самого неожиданного поступка.
- Что вы...
Губы у нее были такими неумелыми, будто она целовалась впервые в жизни. Натуралка, что тут поделаешь...
- Вы зря пренебрегаете этой стороной человеческого общения, доктор, - мягко сказал Алекс. - Ваш книжный предшественник не чурался жизни.
- Да что такое...
- Бросайте своего сушеного следователя. - Алекс посмотрел ей в глаза. - Вы умная женщина, но вы уже вдоволь натешились интеллектуальными играми. Ловить бандитов - занятие не для вас. Не делайте из себя спеца.., слава Богу, вы им не являетесь. Не убивайте в себе человеческие чувства. Будьте живой, Дженни. Живой и настоящей. Любите, ревнуйте, ненавидьте, мечтайте, воспитывайте детей, делайте карьеру! Рисуйте картины, ставьте уколы, катайтесь на водных лыжах, сажайте цветы в саду. Не превращайте себя в такую.., в такую, как мы все.
Дженни Уотсон вскочила. Отскочила к двери, торопливым движением оправила расстегнувшуюся блузку. Воскликнула:
- Да что с вами.., вы же пилот-спец!
- Ага. Но знаете, - Алекс медленно пошел к ней, - где-то там, глубоко-глубоко внутри, я остался просто человеком. С обычным человеческим геномом. Конечно, там, внутри, есть умненький мальчик, способный делать уроки рядом с влюбленной в него девочкой.., все пытающейся превратить спеца в человека. Там - старательный курсант, постигающий тайны пилотажа. Там - неумелый молодой капитан, у которого в экипаже самый нормальный человек - истеричный манерный гей, ненавидящий клонов. Они все во мне. Но где-то там есть еще один человечек. Мастер-пилот, которого на далекой планете ждет любимая женщина. Наверное, та самая, которую он любил с детства. И когда этот мастер-пилот ведет корабль, он не связан генным приказом - беречь технику, экипаж и пассажиров. Он будет бороться до конца просто из-за того, что это его любимый корабль, его друзья и доверившиеся ему люди. А еще из-за того, что где-то далеко-далеко его ждет любимая женщина и дети, которым он не выбирал никакой специализации.
- Нет такого человека, Алекс, - быстро сказала Уотсон. - Я.., я не понимаю, какую безумную игру вы ведете. Зачем вы все это придумываете.., и как вообще можете говорить такие вещи.., но...
Алекс приложил палец к губам.
- Тсс! Доктор.., он там. Внутри. Видите этого чертенка на моем плече? Так вот, наверное, это он. Странный-престранный мастер-пилот Алекс Романов...
Уотсон была бледна.
- Вы сошли с ума, - прошептала она, шаря за спиной по двери в поисках замка. - Вы псих! Вы обычный псих.
- Я не могу быть обычным. - Алекс вежливо поклонился. - Обычные - лишь натуралы. А ведь я - спец.
Уотсон пулей вынеслась из его каюты. Алекс дождался, пока дверь закрылась, и лишь потом рассмеялся.
Он смеялся и убирая книгу в стол, и выключая свет, и ложась в кровать. Он смеялся до тех пор, пока смех не сменился слезами.

Глава 4

Холмс играл на скрипке.
Алекс даже остановился у входа в кают-компанию, заслушавшись. Да и не он один.
Забравшись с ногами в кресло, замерла Ким, подперев ладошкой подбородок. Прямо на полу, рядом с ней, сидел по-турецки Моррисон. На диване вольготно расположился Генералов.., видимо, он принял эту позу, выражающую ленивое безразличие, едва Холмс начал играть.., да так и забыл сменить. По щекам Пака, размывая затейливые спиральные узоры, текли слезы, временами навигатор шмыгал носом и вытирал лицо ладонью.
Холмс играл.
Старенькая “Toshiba” вряд ли была снабжена компенсатором акустики. Но то ли кают-компанию проектировали с расчетом на камерные концерты, то ли мастерство Холмса превзошло несовершенство инструмента Скрипка пела. Скрипка говорила с ними. В музыке было все - и смертный холод бескрайнего космоса, и живая пламень одиноких звезд, и скользящие по грани жизни и смерти планеты. Виртуальные струны разноцветными искрами вспыхивали под смычком - и в отсвете их рождались и умирали цивилизации, находил и вновь терял себя разум, мучил себя вопросами, не имеющими ответов, - и исчезал во тьме времен.
Голова Холмса была запрокинута, глаза закрыты. Это не походило на тот маленький концерт, который он устроил в каюте Алекса. Сейчас великий следователь жил лишь одним - инструментом, смычком, льющейся мелодией...
Тихо-тихо вошла в кают-компанию Цзыгу, одетая в траурные желто-белые цвета. Остановилась, то ли удивленная - то ли тоже завороженная музыкой. Следом за ней печальной тенью проследовал Ка-третий. Потом подошел Лурье. Потом - Джанет. Последней подошла доктор Уотсон.
Когда Холмс резким движением опустил смычок, его слушали все.
- Браво, - тихо сказала Джанет. - Браво, мистер Холмс.
Генералов плакал, не стыдясь своих слез. Сегодня он оделся в килт, голубую рубаху и мокасины. Коса была заплетена затейливым кренделем, полуразмазанный узор на щеках нарисован особенно старательно. Похоже, он был готов ко всему - хоть к смерти, хоть к драке. Алекс хотел было сделать замечание за нарушение формы одежды.., но заметил, что сегодня уставом пренебрегли все.
Моррисон поднялся. Кашлянул.
- Холмс.., простите, но что вы делаете в следователях? Сам Паганини не исполнил бы свой двенадцатый концерт так виртуозно. Я рискну сказать.., что за четыреста лет с его смерти такого исполнителя еще не рождалось.
- А я и не рождался, - мягко сказал Холмс. - Меня таким создали.., чем здесь гордиться?
- Клон не может превзойти оригинала, это аксиома, - не сдавался Моррисон. - Значит, Питер Вальк был гениальным скрипачом. Вы.., вы зарываете свой талант в грязь...
- Я следователь. - Холмс покачал головой. - Я следователь, который любит играть на скрипке. Рад видеть вас здесь, друзья. Сегодня мы должны закончить с той печальной проблемой, что вызвала мое появление на “Зеркале”. Садитесь.
Его слова, кажется, возымели эффект. Алекс смотрел, как рассаживается его экипаж. Генералов, Лурье, Моррисон - на одном диванчике, Ким и Джанет на другом, напротив. Цзыгу и Ка-третий сели в кресла, Холмс и Уотсон - тоже, причем Уотсон впервые пренебрегла манерой сидеть на подлокотнике.
Алекс неторопливо занял место между Ким и Джанет. Подумал - и обнял обеих женщин за плечи.
- Итак... - задумчиво сказал Холмс. - Прежде всего - несколько не относящихся к делу впрямую сообщений. Имперский совет принял решение.., оно уже подписано Императором, что в случае широкомасштабного военного конфликта с планеты Эбен будет снято изолирующее поле, после чего Империя официально обратится к Собранию Кардиналов с просьбой о помощи. Уважаемая Джанет Руэло...
Женщина вздрогнула. Ее лицо, где смешались радость и тревога, напряглось.
- Как вы полагаете, откликнется Эбен на просьбу о помощи?
- Да, - не раздумывая, ответила негритянка. - Без сомнения.
- Благодарю вас... Уважаемая Сей-Со, правящие самки Скопища понимают ситуацию?
- Это ничего не меняет... - прошептала Цзыгу.
- Верю. Еще одна.., пусть и мелкая, новость. Туристическая компания “Небо” подвергнута процедуре банкротства. Все вырученные деньги пойдут в фонд помощи пострадавшим от конфликта. Боюсь, господа, что все вы уже являетесь безработными.
- А мне всегда не везет! - Генералов всплеснул руками. - Вот всегда так! Стоило найти приличную работу и хороший экипаж...
Навигатор замолчал, мрачно уставившись на Холмса, будто тот принял решение о ликвидации компании.
- От меня требуется официально сдать полномочия? - спросил Алекс.
- По окончании следствия.
Алекс кивнул.
- Теперь перейдем к самому печальному вопросу, - сказал Холмс. - Кстати.., капитан, вы не могли бы помочь в вопросе внимания слушателей?
Ему потребовалось несколько секунд, прежде чем он понял просьбу.
- Да, конечно. Корабль, капитанский доступ! Кают-компания - готовность к динамическим маневрам!
- Выполнено... - отозвалась сервис-программа. В подлокотниках кресел и диванчиков вспыхнули оранжевые огоньки. Внешне ничего не изменилось, но когда Алекс для проверки попробовал привстать - невидимая лента силового поля мягко отбросила его обратно на диван. Цзыгу подняла руки, ощупала невидимую преграду. Вопросительно посмотрела на Алекса.
- Надеюсь, никто не против этих маленьких мер предосторожности? - осведомился Холмс. Глухо рассмеялся:
- Нет, конечно, кто-то против. Но тут ничего не поделаешь.
Он достал и начал набивать трубку. Алекс, поколебавшись, закурил сигарету. Медленные движения давались легко, хотя упругое сопротивления силового поля ощущалось.
- Это глупо и ненужно, - нервно сказал Генералов. - Не знаю, как вы, Холмс, а меня резко раздражает любое ограничение свободы передвижений!
- Убийца-спец - весомый довод за силовые барьеры, - сказал Лурье. - Пак.., не надо спорить. А то Холмс сочтет это уликой.
Холмс выпустил первый клуб дыма. Вздохнул и начал:
- Итак, что мы имеем, господа? Некая группа преступников - одиночке такое просто не под силу, задалась целью спровоцировать войну между Империей Людей и Скопищем Цзыгу. С этой целью был собран вместе экипаж, любой из членов которого мог убить принцессу Зей-Со. Причем - подготовка началась как минимум пять месяцев назад - именно тогда Алекс Романов был тяжело ранен и оставлен на планете, где Зей-Со и Сей-Со должны были пересесть на человеческий корабль. Я думаю, всем будет интересно узнать, что персонал госпиталя получил крупную взятку за то, что лечение Алекса Романова длилось на полтора месяца дольше положенного.
Алекс кивнул. Он легко мог в это поверить.
- Серьезная подготовка, - без улыбки сказал Холмс. - Основательная. Госпожа Сей-Со, когда было принято решение о вашей поездке по Империи Людей?
Цзыгу глубоко вздохнула:

Предыдущая страница 23 Следующая страница


Геном 24

- Восемнадцатого числа месяца января по времени Земли. Во время дипломатического визита представительства Имперского Совета во владения Цзыгу.
- Я.., пострадал двадцать седьмого января, - сказал Алекс.
- Девять дней. Очень оперативная работа, - кивнул Холмс. - Вероятно, выбор шел из астронавтов, находящихся на Ртутном Донце и кораблях, вошедших в планетарное пространство. Вам не повезло, Алекс. Отметим этот факт. К сожалению, это не гарантия вашей непричастности к заговору, вы могли сознательно попасть в госпиталь...
- Холмс, вам знакомы ощущения человека, у которого несколько месяцев нет задницы, члена и вдобавок - ног? - зло спросил Алекс.
- Почти знакомы. Однажды я потерял обе ноги, - невозмутимо ответил Холмс. - И был вынужден в течение месяца пользоваться механическими протезами - не было времени лечь в клинику на трансплантацию.
Алекс невольно отвел глаза, да и все выглядели смущенными. Холмс рассказал о столь неприятной и позорной детали своей биографии, как использование механических искусственных органов, с подлинным мужеством следователя-спец. И все-таки услышать это признание было неловко.
- Но я обязан учитывать все варианты.., включая самоотверженность преступника, - продолжил Холмс. - Итак, размах операции позволяет однозначно говорить о существовании мощной, разветвленной, обладающей деньгами, связями, квалифицированными работниками структуры.., заинтересованной в войне.
- Все-таки армия? - спросил Моррисон.
- Самостоятельно армия не выиграет войну с Цзыгу. А освободить Эбен - значит полностью перестраивать всю структуру армии, заново делить командные должности.., нет. Армия войны не желала. Генералы могли мечтать о быстром и победоносном конфликте, но не о таком потрясении основ. Выходцы с Эбена? Но их все-таки не столь много, они разбросаны по Галактике, они контролируются, они не имеют доступа в высшие эшелоны власти. Кто остается?
- Имперская Безопасность! - воскликнула Джанет. Кажется, ее тоже захватил процесс расследования.
- Именно. Структура, практически полностью утратившая влияние после ослабления власти Императора и получения колониями федеративного статуса. - Холмс кивнул. - Интересы Имперской Безопасности не просто допускают - они требуют военного конфликта, роста напряженности, введения в Империи особого режима правления.
- Среди нас имперский агент-спец! - почти весело сказал Моррисон. - Надо же! С детства мечтал увидеть героя тайных операций!
- Ваша мечта уже исполнилась, - сухо сказал Холмс. - Итак, продолжим.., уважаемая Сей-Со, мое предположение кажется вам логичным?
Цзыгу нахмурилась:
- Вы обвиняете собственные спецслужбы в случившемся? Тогда - это акт государственного терроризма и война неизбежна.
- Я обвиняю отдельных личностей из служб Имперской Безопасности, - уточнил Холмс. - И боюсь, госпожа Сей-Со, что, даже изобличив исполнителя, мы не сможем проследить всю цепочку. Те, кто отдавал приказы, выйдут сухими из воды. Наверняка. Это, увы, обычная ситуация в человеческом обществе.
- Это плохая практика, - сказала Цзыгу. - Но.., я понимаю. Отдайте мне хотя бы агента. Исполнителя!
Ее ладони сжались, будто уже хватая убийцу за горло - Продолжим, - кивнул Холмс. - Разумеется, внедренный агент - или агенты - должны иметь убедительную легенду. При этом легенда либо выставляет их абсолютно безвинными и непричастными к убийству, либо - в рамках двойной игры - напротив, имеются многочисленные ложные улики Я не знаю какой метод маскировки применил противник. Очередной тупик. Методы аппаратного исследования либо не дали результатов, либо требуют такого времени, которым мы просто не располагаем. И тогда я обратил внимание на поведение капитана Романова.
Алекс поймал на себе заинтересованные и даже испуганные взгляды.
- Капитан Романов либо сам являлся убийцей, либо знал, кто преступник. Но если он невиновен, то почему не назвал мне имени? Либо улики крайне косвенные.., но при этом Алекс Романов не теряет надежды их проверить, либо он не хочет выдавать убийцу.
Холмс улыбнулся, и Алекс вежливо кивнул ему.
- Что же могло насторожить капитана, думал я? Мне пришлось сопоставить всю информацию о случившемся, выслушать всех свидетелей, прежде чем я обратил внимание на одну маленькую деталь... Я решил, что она может послужить отправной точкой, и принял решение поддержать тактику капитана. В чем бы она ни заключалась...
- Спасибо, Холмс, - сказал Алекс.
- Вы можете изложить свою версию случившегося, - любезно предложил Холмс. - Думаю.., она будет небезынтересна.
Алекс откашлялся. Достал сигарету, закурил. Да, трубка Холмса производит лучшее впечатление.., да и табачок вкуснее.
- Вся сложность заключается в недостатке времени, - начал он. - Нет нераскрываемых преступлений. Рано или поздно, прослеживая биографии каждого из нас или используя сложные методы инструментальных исследований, мистер Холмс сумел бы изобличить убийцу. Но преступник и не надеялся выйти из воды сухим. Главное для него - оттянуть время до начала военных действий. Далее он либо сдастся либо.., что еще более вероятно, его хозяева организуют спасательную операцию. Если в деле и впрямь замешаны чины из ИБ, то им ничего не стоит убрать надзирающий за нами “Люцифер” и направить на “Зеркало” группу захвата. Впрочем, агент-спец и сам способен уничтожить всех свидетелей.
- Пусть попробует! - тихо сказала Ким.
- Даже если убийца - это не ты, Ким, - меланхолично сказал Алекс, - то не переоценивай своих сил. Ты - спец. Но твой реальный боевой опыт близок к нулю. А когда в поединок вступают две равные силы, опыт решает все.
Ким фыркнула. Негодующе пихнула Алекса в бок. Ну, по крайней мере подозрение в свой адрес она не приняла всерьез...
- У меня есть определенные догадки.., основанные на определенных уликах, - продолжил Алекс. - Мелочи.., детали.., штрихи. Они настораживают, но, боюсь, предъявлять их бессмысленно. Косвенные улики не помогают. А времени у нас осталось.., поправьте меня, Сей-Со, если я ошибаюсь...
- Восемь часов тридцать пять минут, - сказал Генералов. - Ровно. После этого первая группировка Цзыгу войдет в огневой контакт с нашим флотом в системе Аделаида.
- Восемь часов двадцать одна минута, - поправила его Цзыгу. - Мне потребуется время для связи с главным штабом. Семь тысяч боевых кораблей не остановить мгновенно.., даже нам.
- Я бы сказал - осталось семь часов плюс-минус десять минут, - возразил Моррисон. - Едва корабли Цзыгу выйдут из гиперканалов - по ним будет нанесен удар. Так что надо еще остановить и наш флот.., а это процесс более длительный.
Джанет Руэло негромко рассмеялась:
- Я бы сказала - осталось часа четыре. Снятие изолирующего поля с Эбена займет не менее четырех часов. Если поле исчезнет, то наш флот начнет широкомасштабное развертывание и удары превентивного возмездия. Это будет более серьезный повод для войны, чем одна пчелка.., уж простите мне мою лексику, Сей-Со.
Алекс кивнул:
- Как я вижу, мы тут все занимаемся расчетами... Что же, мнение Джанет, видимо, наиболее пессимистично, но при этом и наиболее верно. Время ускользает.., и давайте не будем его терять. Госпожа Сей-Со! Убийца вашей компаньонки и старшей партнерши - один из членов экипажа, не так ли?
- Или Ка-третий, - холодно сказала Цзыгу. Клон опустил голову.
- Или Данила Ка-третий Шустов, - кивнул Алекс. - Госпожа Сей-Со. Мы не можем однозначно определить убийцу. Поэтому я предлагаю, чтобы вы, лично и собственноручно, произвели казнь всех нас. Корабль - снять силовой барьер для Цзыгу.
- Выполнено, - сказал корабль. Цзыгу встала. Недоуменно осмотрелась.
- Корабль, - продолжал Алекс. - Приказываю не подчиняться никаким моим командам после произнесения мною слов “Пусть свершится правосудие” и до момента, когда те же слова произнесут Цзыгу и Питер Ка-сорок четвертый Вальк. Пусть свершится правосудие!
- Выполнено.
- Да что ты творишь! - закричал Генералов. - Гребаный козел! Альенофил! Да ты...
Он задохнулся собственной фразой. Задергался, пытаясь пробить барьер.
- Успокойтесь, Пак Генералов! - Алекс повысил голос. - Я понимаю, что натуралу труднее.., но ты же человек, черт возьми! Что стоят наши жизни по сравнению с судьбами двух цивилизаций!
Генералов тяжело задышал, но замолчал.
- Я хочу знать ваше мнение, друзья, - быстро продолжил Алекс. - Поль Лурье! Ты согласен с моим предложением?
Энергетик не колебался:
- Да, капитан. Это наш долг.
- Прекрасно. Ханг Моррисон?
- Капитан, идея не кажется мне столь уж правильной, - осторожно начал Моррисон. - Да, мы все готовы пожертвовать собой, но стоит ли идти на такие меры, пока еще есть время...
- Понятно. Джанет Руэло?
Негритянка нахмурилась, глядя на него. Покачала головой:
- Глупо, бесчестно и не даст эффекта...
- Понятно. Ким Охара?
Девочка осторожно коснулась его руки. Прошептала:
- Алекс...
- Ким Охара?
Она посмотрела на застывшую в неподвижности Цзыгу.
- Я.., я не хочу. Алекс, я не собираюсь умирать из-за какого-то гада!
- Пак Генералов?
Навигатор медленно поднес руку ко лбу. Вытер пот. Прошептал:
- Ну почему мне всегда так не везет?
- Пак Генералов, ответьте. То ли Алексу показалось - то ли в глазах Цзыгу вспыхнула искорка понимания.
- Да будь ты проклят, мудак специализированный! - выпалил навигатор. - Я не подписывался умирать за все человечество! А уж тем более за Цзыгу!
- Твое решение?
- Оно на что-то пoвлияeт? - с горькой иронией спросил Генералов.
- Может быть. Человечество - лишь абстрактный символ. Цзыгу - тем более Но неужели тебе не за что умирать?
- Решай сам! - выпалил Генералов - Ты поддерживаешь мое решение?
- Я воздерживаюсь. - Пак закрыл глаза и откинулся на диванчике, будто решив ни во что больше не вмешиваться.
- Ка-третий?
- Я хочу справедливого решения, - твердо сказал клон. - И не стоит так торопиться с крайними мерами. Возможно, мистер Холмс сейчас сумеет назвать убийцу?
Холмс улыбнулся, постучал трубкой о край стола, выбивая пепел.
- Ваше предложение не имеет смысла, капитан Алекс, - негромко произнесла Цзыгу. - Я разделяю нежелание войны между нашими расами. Но наказание невиновных противоречит морали Цзыгу - Глупость ты предложил, Алекс, - подтвердила Джанет. - У этих пчелок - странная мораль Максимализм. Виновный наказывается либо лично, либо в составе всей генетической линии.., ну а в нашем случае это значит - либо убийца, либо все человечество. Даже если мы все добровольно пойдем на смерть - их это не интересует. У нас это называли “триггерной справедливостью” в отличие от человеческой, “реостатной”.
- Убийца это обязан знать, - кивнул Алекс. Лицо Джанет затвердело.
- Что является главной психической составляющей спецификации для космонавтов? - спросил Алекс, не давая Джанет опомниться.
- Ответственность.
- За кого?
- За экипаж.., за человечество в целом... - Джанет нахмурилась. - Ответственность.., готовность пожертвовать собой.., ради человечества...
- Вот-вот. - Алекс кивнул. - Мое предложение, при всей его невыполнимости, отвечает нашей морали.
- Я бы даже сказала - обязано быть поддержано любым спецом, ориентированным на работу в космосе, - вступила в разговор Уотсон. - Господа! Вы же.., вы же все отказались! Все, кроме Поля, Алекса и Пака!
Цзыгу склонилась над Алексом. В ее голосе прорезалась нетерпеливая жадность.
- Все, кто не поддержал твое предложение, - не космонавты-спец? Они все агенты? Они убили Зей-Со?
- Я не агент! Я пилот! - крикнул Моррисон. Алекс смотрел в глаза Цзыгу. Они вновь утрачивали схожесть с человеческими - зрачок дробился на крошечные фасетки.
- Нет, Сей-Со, - мягко сказал он. - Я тоже не поддерживаю идею коллективного наказания. Твой выбор должен заключаться в Генералове или Лурье.
- Я не вижу логики... - свистящим шепотом сказала Цзыгу. - Ты издеваешься над моим горем?
- Сей-Со... - Алекс подавил легкую панику. - Подобно тому, как твоя раса состоит из правящих самок и бесполых рабов, человечество разделено на спецов и натуралов. Кто из них - рабы?
- Спецы. - Лицо Цзыгу дрогнуло. - Разумеется. Мы модифицируем рабочих особей под конкретные потребности общества. Так делаете и вы. Потому мы называли вас слугами.
- Сей-Со, любой космонавт-спец сделает все, чтобы не допустить гибели человечества Такими нас создали. И все Чужие расы знают, что люди не сдаются в плен, не отступают, не предают себе подобных.
Цзыгу кивнула.
- Агент-спец имеет другие задачи, Сей-Со Другую этику. Я бы хотел сказать тебе, Сей-Со, что агент-спец - это этический монстр, искажение всего лучшего, что есть в человеческой душе. Но это не так, к сожалению. Агент-спец не может быть лишен чувства страха - иначе он погибнет на первых же заданиях. Агент-спец, при всех его физических возможностях, - обычный человек, Цзыгу. Мы такие, тут ничего не поделать. Способные убивать, врать, предавать.., и спасать свою шкуру.
- Я по-прежнему не понимаю, - сказала Цзыгу - Агент обязан соответствовать среде. Не выделяться. Он будет вести себя как космонавт-спец, потому что знает законы нашего поведения. Он будет неотличим на физическом уровне - наверняка его тело отвечает морфологии того или иного спеца. Наверняка его генотип изменен так, что изменения не выявляются обычным экспресс-анализом. Сей-Со, вы не подскажете, как найти белую ворону в стае выкрашенных в белый цвет черных ворон?
Глаза Сей-Со вновь запульсировали.
- Я не помню, кто такие вороны. Но, разумеется, надо отмыть черных ворон. Не изменившая цвета и будет являться искомой.
- Агента-спец проще найти от противного, Цзыгу. Ты видела, что все спецы высказались вопреки заданной им программе?
Цзыгу кивнула.
- Все, кроме Генералова и Лурье, - уточнил Алекс. - Но Генералов - натурал. И вот это как раз легко доказуемо простейшей генной проверкой.
- Капитан, я не агент! - вскрикнул Поль.
- Он - агент, - не обращая внимания на энергетика, сказал Алекс. - Он - убийца Зей-Со.
- Чем вызвано отклонение спецов от вложенных моральных норм? - спросила Цзыгу.
- Это не важно.
- Важно. Иначе твои слова - лишь зарядка для воображения.
- Капитан, так нельзя! - воскликнул Генералов. - Подождите, а если Поль просто готов пожертвовать собой? Если его моральные качества столь высоки...
Алекс посмотрел на Генералова. Покачал головой:
- Есть один бесспорный метод проверки. Вряд ли столь важное задание доверят выполнять неопытному парнишке. Тебе девятнадцать лет, Поль? Не так ли?
- Сволочь... - прошептал Лурье.
- Доктор Уотсон, вы не могли бы определить возраст Поля Лурье, опираясь на что-нибудь более существенное, чем визуальный осмотр?
- Разумеется. - Уотсон кивнула. - Нужна лишь частица костной ткани. Я могу сделать пункцию сама или с помощью Джанет Руэло...
В следующее мгновение Поль Лурье начал вставать.
Силовые “ремни безопасности” предназначались лишь для фиксации экипажа при резких динамических маневрах, но никак не для удержания агента-спец.
Руки Лурье вывернулись в локтях, упираясь в спинку диванчика. Лицо побагровело - в кровь выплеснулись стрессовые гормоны, выжимая из модифицированного тела поистине нечеловеческие силы. С замиранием сердца Алекс увидел, что черты лица Лурье плывут, меняются. Будто под кожей скрывался пластилин - и сейчас его сминали изнутри. Поль медленно, но неотвратимо проминал себя сквозь зону действия силового поля.
- Ким! - закричал Алекс. - Возьми его! Видимо, методика преодоления барьеров была у спецов стандартной, “зашитой” на уровне рефлексов. Ким отреагировала мгновенно - точно так же вывернув руки и продавливая себя сквозь поле. Алекс уперся ей в спину, помогая выбраться.
- Пусть свершится правосудие, - сказал Холмс. В его руке блеснул пистолет. Три волны голубого пламени ударили в Поля Лурье. Точность Ка-сорок второго потрясала: ни один выстрел не задел Генералова или Моррисона.
Впрочем, бывший энергетик “Зеркала” будто и не почувствовал парализующего излучения.
- Как они это... - начала Джанет. - Да снимай же поле, Сей-Со!
Чужая не реагировала. Она смотрела на человека, убившего ее партнершу, мелкая дрожь сотрясала все тело. Потом Сей-Со с нечленораздельным воплем прыгнула на Лурье.
Поздно.
Поль уже успел пробиться сквозь поле. Он встретил Цзыгу ударом обеих ног, опираясь спиной о уже преодоленный силовой барьер. Сей-Со сложилась напополам, отлетела к столу, ударилась головой об угол и замерла.
- Вы не такие уж и крепкие... - прошептал Поль. Его движения обрели странную хищную угловатость - будто ему стало трудно оставаться в покое. Он посмотрел на Холмса и покачал головой:
- Убери свою игрушку. Если полезешь за “Бульдогом” - убью. Я быстрее тебя, пробиркой деланный...
В эту секунду Ким Охара повторила его путь, прорвалась сквозь поле и одним прыжком взлетела на стол.
- Не стоит, - сказал агент. - Подруга-спец, не стоит...
- Лицом к стене, руки за голову! - крикнула Ким. Тот, кто был Полем Лурье, лишь улыбнулся. Лицо его сейчас было лицом зрелого мужчины. Казалось, что изменилось и все тело - расширились плечи, добавилось сантиметров пять роста.
- Глупая девочка. Я убивал таких, как ты, десятками.
Схватка бойцов-спец - очень скучная вещь, если не смотреть ее замедленной раз в десять.
Сей-Со смело на пол, когда изысканный деревянный стол разломился напополам под чьим-то не достигшим цели ударом. Две фигуры вихрем крутились по кают-компании, звуки нанесенных и сблокированных ударов слились в сплошной гул.
Это длилось четыре секунды - после чего закончилось.
Бывший Поль Лурье стоял у стены, наведя на Холмса маленький пистолет. Ким безвольно застыла в его руках - ее горло было взято в захват, агент полусогнутым локтем все сильнее и сильнее отжимал голову девочки назад.
- Брось “Бульдог”, - повторил агент. - Или я убью и тебя, и девочку.
Похоже, Шерлок Холмс реально оценивал свою боеспособность против агента-спец. Он разжал ладонь, и полицейский пистолет с толстым ребристым стволом упал на пол. В наступившей тишине особенно четко был слышен шорох жучка-уборщика, выбежавшего из угла, чтобы ощупать упавший предмет. Видимо, под характеристики мусора пистолет не попал - жучок разочарованно удалился.
- Охранять невиновных... - насмешливо сказал агент. - Ты просто робот с человеческим телом. Неужели ты думаешь, что кто-то из вас уйдет отсюда живым?
Холмс молчал, и агент удовлетворенно кивнул.
- А ведь - уйдете. Я не собираюсь вас убивать. Даже ее, - он не глядя пнул Сей-Со, и Цзыгу слабо вскрикнула, - не собираюсь. Пусть и по другим причинам.
- Чего ты добиваешься? - спросил Холмс.
- Вы прекрасно это поняли. Войны. Свободы Эбена. Нового порядка в Галактике.
- Ты безумец. - Холмс оставался спокойным. - Твои хозяева покончат с тобой. Ты выполнил свою роль, таких не оставляют в живых. Даже у самого ценного исполнителя есть предел, главное задание.., выполнив которое, он становится опасен. Отпусти Ким и помоги выйти нам. Я клянусь, что отдам тебя в руки человеческого правосудия, а не выдам Цзыгу.
- Кто тебе сказал, что я лишь исполнитель? - И тот, кто был Полем Лурье, рассмеялся. Разжал руку - полузадушенная Ким упала к его ногам. - Жаль, что ты мне помешал. Девочка прелестна.., я был бы не против пары минут спарринга.
Алекс с замиранием сердца смотрел на Ким. Но вот девочка шевельнулась.., слабо, но все-таки это не было конвульсией.
Алекс перевел взгляд на агента. Все черты Поля Лурье уже стерлись с его лица. Тело раздалось. Теперь это был мужчина лет сорока - пятидесяти. Крепкий, мужественный, смуглый, с немного не правильными чертами лица - последствием слишком многих генетических изменений.
- Какой возраст показал бы анализ твоих костей? - спросил Алекс.
Агент посмотрел на него, кивнул:
- А ты молодец, пилот. Ты меня поражаешь. Анализ показал бы сорок девять стандартных земных лет.
- Я знаю, кто он... - прошептала над ухом пилота Джанет. Ее голос утратил силу, стал растерянным и беспомощным.
- И я знаю, - сказал Алекс. - Тебе сорок девять земных.., или сорок четыре года Эбена? Агент улыбнулся.
- Именно. Холмс был прав.., те, кто был взят в плен при Битве Покрывала, - деморализованы. Им промыли мозги, их держат под контролем... - Он посмотрел на Джанет, и во взгляде его мелькнула жалость. - Вот только не все патриоты человечества были известны имперской безопасности.
- Христос Разгневанный... - сказала Джанет. - Комитет контроля человечности!
- Всегда рядом с вами, майор Джанет Руэло. - Агент насмешливо поклонился. - У вас есть шанс, майор. Вы не выполнили свой человеческий долг. Вы не уничтожили Чужую, имея к этому все возможности. Но я понимаю всю тяжесть постигшей вас психологической обработки.., и могу помиловать вас условно - на время военных действий. Ваше решение?
- Я...я...
Алекс чувствовал, что Джанет бьет дрожь Он коснулся ее руки.
- Я связана клятвой капитану корабля. Я не могу.
- Джанет Руэло, вы ищете оправданий собственному предательству. - Агент всматривался в лицо негритянки со смесью брезгливости и жалости. - Хорошо. Как вышестоящий офицер я освобождаю вас от вынужденно данных обязательств. Джанет молчала.
- У вас был шанс, майор. - Казалось, агент чуть удивлен. - Вы сделали выбор.
Он склонился над Цзыгу. Рывком поднял перед собой, придерживая за волосы одной рукой.
- Что вы собираетесь с нами делать? - спросил Моррисон. - Кто бы вы ни были, но вы человек, и...
- Я - человек, но люди ли вы? - поинтересовался агент. - Не волнуйтесь Этот силовой барьер очень кстати - иначе мне пришлось бы вас убивать. Как только начнутся военные действия между Человечеством и Цзыгу - я вас покину.
Холмс насмешливо приподнял бровь.
- Эсминец уйдет, - сказал агент. - А мои друзья - придут.
Цзыгу шевельнулась и что-то прошипела.
- К нам возвращается дар речи? - спросил агент. Опустил руку в карман и достал ее - уже с маленьким универсальным ножом. - Значит, пора принять меры.
В следующую секунду Алекс отвернулся. Кажется, его примеру последовали все, кроме Холмса. Тот остался сидеть прямо, ледяными глазами взирая на происходящее.
Чужая издала клокочущий, захлебывающийся вздох. Что-то маленькое и мягкое шлепнулось на ковер.
В этот раз жучок-уборщик счел, что ему есть работа. Цзыгу невнятно мычала, зажимая окровавленный рот, капли красной крови струились сквозь сжатые пальцы. Жучок суетился у ее ног, подъедая пятна. Но чтобы утащить отрезанный язык, ему пришлось вызвать второго уборщика.
- Подонок, - сказал Алекс. - Ты что, специализирован на палача?
Агент покачал головой:
- Мой дорогой капитан, специализация психики - удел рабов. Не вы ли это говорили? Так было на Эбене, так есть в Империи.
Он обтер окровавленные руки о платье Цзыгу, с силой отпихнул ее в угол. А потом, достав свой пистолет, выстрелил четыре раза подряд. Алекс так и не смог узнать модели оружия - но это было что-то работающее на низкотемпературной плазме. Может быть, разработка Эбена, а может быть - Имперской Безопасности. Цзыгу захрипела от боли, захаркала кровью. Ее ноги были сожжены в коленях, руки - в локтях. Страшно, пронзительно закричал Ка-третий, забился в тисках поля.
- Ты палач, - сказал Алекс.
- Нет. - Поль Лурье покачал головой. - Нет. Они крепкие твари. Сей-Со будет жить.., достаточно долго, чтобы услышать про гибель своей расы. У нее даже есть шанс остаться последней живой Цзыгу в галактике.
Он опустил пистолет в карман. Улыбнулся - открыто, непринужденно:
- Вы можете считать меня кем угодно. Палачом. Ксенофобом. Психом. На самом деле - я обычный человек. Нормальный человек, строящий нормальные планы на будущее. Именно Цзыгу - наши основные соперники в Галактике. С Брауни нас разделяет отношение к экспансии, они давно уже не стремятся к захвату территорий. Фэнхуан требуются для колонизации планеты, которые не устраивают нас. С Халфлингами мы вполне можем существовать вместе - лишь союз с Цзыгу мешает нам совместно осваивать одни и те же планеты. Церковь Христа Разгневанного - безумцы-идеалисты. Эбенские спецы - пушечное мясо. Имперские спецы - выхолощенные вырожденцы. Имперская власть - ширма для трансгалактических корпораций. Империя постыдно утратила свой боевой кулак, планету Эбен. Тех, кто всегда служил людям.., настоящим людям. Таким, как я. Тем, кто на самом деле правит миром. Мы слишком поздно убрали последнего Императора.., настоящего Императора, признаю, но впавшего в глупый идеализм. Но все обратимо.
- Зачем ты говоришь все это, комитконтролец? - выкрикнула Джанет.
- Не для того, чтобы убрать вас, как знающих слишком много. - Агент усмехнулся. - Тебе не понять этого.., отважный майор Эбенского флота Джанет Руэло.., ах, какие надежды я строил на тебя!., но ты подвела. Я не боюсь ваших рассказов - они уже ничего не будут значить через десять часов. Но мне хочется, чтобы вы, сборище самодовольных ублюдков, знали.., всю свою оставшуюся жизнь знали - кто правит миром. Не вы, изуродованные духовно спецы. И не ортодоксы-натуралы, пьянеющие от стакана водки, болеющие насморком и не приспособленные ни к одной работе. Те, кто вобрал всю силу генетических изменений, но не поставил барьеров в сознании, - вот ваши настоящие хозяева! Они правят планетами, они двигают миллиардами, они решают вопросы войны и мира. А то, что предназначено вам, - иллюзии. Сладкий сон. Фальшивая вера в свою исключительность. И так было, и так будет. Всегда. Хозяева и рабы не меняются местами.., мой дорогой, дружный, веселый коллектив товарищей. Ваше место всегда будет к вашим услугам. В шахте на астероиде. За терминалом в конторе. У пульта в корабле. С лучеметом в строю.
Он наслаждался происходящим. Его сейчас несло - агента Имперской Безопасности, офицера контроля человечности с Эбена, тайного политика Империи.., кем только он не был, этот спец, не являющийся спецом. Не связанный ничем - ни моральными барьерами спецов, ни древней моралью натуралов. И Алекс поймал себя на том, что понимает - как тому хочется выговориться. Может быть, в первый раз за десятки лет. Сбросить очередную опостылевшую маску и, уже стоя со своим собственным (а собственным ли?) лицом перед недавними товарищами, сказать все, что он на самом деле думает.
- Молчите? Может быть, кто-то из вас удивлен? - Агент оглядел их. - А может быть, вы верили в древние бредни о человеческом равенстве? Сколько их было - христианство, свободное предпринимательство, коммунизм, генетическая революция? И всегда одно и то же - равенство возможностей.., которого все равно нет изначально. Всегда и все решало происхождение. Стартовый капитал, социальный статус, сделанный родителями выбор - вот что определяет судьбу. И ваша - давным-давно определена. Судьба раба. И родители-рабы говорили детям-рабам - “все вокруг - быдло, а ты хозяин”. И дети-рабы говорили друг другу - “мы станем хозяевами жизни”. А все решено. Задолго до вас. И правят всегда те, кто молчит. Всю жизнь молчит и стоит в тени. Но если надо...
Алекс уже с минуту следил за Ким. Девочка затихла.., девочка собиралась.
Сейчас она нанесла удар. Прямо с пола, не вставая, не глядя на агента, на звук - крутанулась, обеими ногами ударив агента в живот, оттолкнувшись при этом руками и пружинисто вскочив.
Он словно не ощутил удара, способного разорвать внутренности нормальному человеку. В его тело и впрямь было вбито столько изменений, что агент лишь качнулся - а в следующий миг Ким уже вновь застыла перед ним, с жестоко заломанными за спину руками, с лицом искаженным от боли - или от тех ощущений, что заменяют бойцу-спец боль.
- Если надо - мы действуем самостоятельно, - закончил фразу агент. - Я же сказал, что не хочу тебя убивать, Ким Охара. Успокойся. Такие, как ты, - нужны везде и всегда. Выполняй свою работу и будь счастлива всю свою долгую и интересную жизнь.
Ким рассмеялась, плюнула - тщетно попытавшись вывернуть голову настолько, чтобы попасть в агента:
- Ты.., хозяин жизни.., ты проживаешь ее под чужими именами и в чужих телах... Пресмыкаясь перед нами, своими рабами!
Агент засмеялся.
- Ты как актер-импотент, способный трахаться, лишь играя роль Казановы.., чем ты гордишься? - выкрикнула Ким.
- А это хорошая идея. - Бывший энергетик “Зеркала” посмотрел на Генералова. - Как же мне надоел этот вечно влюбленный педераст...
- Тебе ведь нравилось! - закричал Пак. Похоже, он был уязвлен до самой глубины души. - Ты же...
Агент уже не обращал на них никакого внимания. Удары, нанесенные им Ким, были скорее похожи на легкие касания - но девочка обмякла, безвольно опустив голову.
- Подонок... - прошептала Джанет. - Боже.., какой же он подонок.
- Они все подонки, - сказал Алекс.
Джанет ненавидяще посмотрела на него:
- И это все твой приказ.., силовой барьер.., ты мог понять, что боец-спец сквозь него пробьется?
- Мог, - согласился Алекс. - Но нам был необходим этот.., моральный стриптиз. На то, что все кончится настоящим стриптизом, я даже и не рассчитывал.
Агент бросил Ким на пол. Наклонился, срывая с нее одежду.
- Извините, что не приглашаю вас поучаствовать, коллеги, - процедил он. - Зато имеющие склонность к подглядыванию могут удовлетворить свое любопытство.
Он грузно опустился на девочку. Как ни чудовищно было происходящее, но Алекса остро ударило странным, неприятным ощущением схожести насильника и жертвы. И крепкий, рослый агент, и тонкая, хрупкая девочка - они казались едины, они составляли некую извращенную, но цельную пару, они словно созданы были друг для друга...
Алекс прикрыл глаза. Одними губами прошептал:
- Капитанский доступ. Ответа не требуется.
В трех метрах от него агент Эбенской контрразведки овладевал Ким Охара. Алекс ждал четыре нестерпимо долгих секунды, каждую секунду готовый закончить свой приказ кораблю. Ждал четыре бесконечных столетия - прежде чем агент закричал.
В этом вопле не было ничего человеческого. Боль и панический, бесконечно древний, идущий из самых глубин подсознания ужас смешались в крике.
- Снять блокировку кают-компании! - уже в полный голос крикнул Алекс, вскакивая.
Разумеется, Шерлок Холмс среагировал быстрее его. Когда Алекс прыгнул к агенту, судорожно дергающемуся на полураздетом теле Ким, “Бульдог” следователя был уже прижат к виску насильника. Другая рука Холмса стальными клещами впилась в шею агента.
- Встать! - рявкнул Холмс.

Предыдущая страница 24 Следующая страница


25 Сергей Лукьяненко

Казалось, агент его не слышит. Или же считает и пистолет, и ломающую позвонки руку незначительной мелочью перед тем, что с ним сейчас происходит.
- Отпусти его, Ким, - сказал Алекс, поймав взгляд девочки. Собранный, жесткий, волевой взгляд агента-спец. - Все в порядке, Ким. Ты молодчина.
Мгновение Ким колебалась. Потом - одним резким толчком сбросила с себя агента. Холмс не дал тому упасть, вздернул перед собой - как недавно сам агент держал Цзыгу. Пальцы следователя все так же лежали на позвонках агента, из-под прорванной ногтями кожи сочилась кровь. Пистолет будто прирос к его виску.
- Джанет! - крикнул Алекс. - Займись Сей-Со, она истекает кровью!
Ка-третъему ничего приказывать не требовалось, он и без того уже хлопотал над телом Цзыгу. Негритянка все-таки задала вопрос:
- Почему я?
- Потому что ты этому обучена! Ты палач-спец, ты знаешь анатомию Цзыгу!
Поколебавшись мгновение, Джанет Руэло присоединилась к клону. Алекс помог Ким подняться, натянуть разорванные брючки. Тихо сказал:
- Прости, малышка. Я не мог вмешаться раньше.
Ким серьезно посмотрела на него, кивнула:
- Я знаю. Он слишком силен.., он убил бы всех, даже напади мы одновременно.
Доктор Уотсон тем временем закрепляла на руках агента силовые наручники. Едва захлопнувшись, металлические браслеты с чудовищной силой потянулись друг к другу, выворачивая руки, до того момента прижатые к паху. Агент все еще тихо выл, изгибался, пытаясь посмотреть на свой окровавленный пах.
- Что.., что ты с ним сделала? - Генералов изменился в лице. Казалось, что увиденное напугало больше, чем что либо иное в жизни. Ким не ответила - она, морщась, ощупывала собственное тело.
- Тебе нужна помощь? - деловито спросила Уотсон. - Ким?
Девочка покачала головой. С легкой иронией ответила:
- Нет, пожалуй. Я крепкая. Мне нужен только душ...
Она вновь посмотрела на Алекса. Спросила:
- Откуда ты знал про эту мою спецификацию? Она нигде не документирована.
- Мне на нее намекнул один твой виртуальный знакомый.
Глаза Ким сощурились, она, с заминкой, кивнула.
Алекс успокаивающе потрепал ее по плечу. Подошел к Цзыгу.
Она была жива и в сознании - и, как ни цинично, но это было самым главным.
- Госпожа Сей-Со, - мягко отстраняя Ка-третьего, бинтующего сожженные локти Чужой, сказал Алекс. - Соберитесь с силами, госпожа Сей-Со. Будущее наших рас зависит сейчас от вашей силы воли.
Затуманенные болью, расплывшиеся на сотни фасеток глаза Цзыгу посмотрели на него. Чужая кивнула.
- Вы убедились в том, что убийца вашей компаньонки - человек, маскировавшийся под нашего энергетика?
Она кивнула снова.
- Госпожа Сей-Со.., все в вашей власти. Если мы оставим его в живых - то, возможно, расследование сумеет выйти и на других участников этого заговора. На окопавшихся в Имперской Безопасности агентов Эбена, на сошедшихся с ними продажных политиков, на глав производящих вооружения корпораций.., на всех, кто был заинтересован в кровавой бойне.
Цзыгу покачала головой.
- Она права, - сказал из-за спины Алекса Шерлок Холмс. - Мы не сможем покарать тех, кто правит планетарными администрациями и входит в имперский совет... Максимум - мы добьемся серии несчастных случаев.., с нами.
- А как же “пусть погибнет мир, но воцарится справедливость?” - спросил Алекс, не оборачиваясь.
- Капитан, я - всего-то лишенный чувств страха, сострадания и любви клон. Но я - не дурак. И Сей-Со не хуже нас понимает, что вырвать все корни зла невозможно.
- Вы хотите казнить его, Сей-Со? - спросил Алекс. - Казнить лично? Это необходимо, чтобы остановить войну?
И Цзыгу кивнула.

Глава 5

- На ряде планет, - сказал Питер Ка-сорок второй Вальк, он же самый великий следователь всех времен и народов Шерлок Холмс, - этот вид смертной казни запрещен как негуманный.
Прибор в его руке вовсе не производил устрашающего впечатления. Овальный футляр из ярко-желтой пластмассы, окошечко индикатора и три кнопки - не сенсорные, а примитивные механические, наверное, чтобы исключить случайное нажатие.
- Но учитывая всю тяжесть совершенного преступления, его последствия для судеб Галактики, равно как неизвестные нам, но неизбежно совершавшиеся иные преступления...
Агент лежал на операционном столе. Руки его по-прежнему были скованы наручниками, ноги и голова зафиксированы в стационарных зажимах стола - Алекс мог лишь гадать, для каких целей те предназначались. Он молчал, глядя на своих палачей, и даже взгляд сейчас не выражал абсолютно ничего.
Профессионалы умеют умирать достойно - пусть даже возможности тренироваться нет и у них.
- Именем его Императорского Величества, именем Имперского Правосудия, именем Свободной Республики Зодиак, именем человечества, я, следователь-спец, обвиняю вас...
Сей-Со лежала в реанимационной камере. В гель-кристалле госпитального блока нашлись программы по лечению Цзыгу. Говорить она, конечно же, не могла, но нижняя пара рук сохранила подвижность и сейчас лежала на пульте переговорника. Она внимательно слушала Холмса, который продолжал зачитывать приговор:
- Убийство при особо отягчающих обстоятельствах. Несанкционированный жертвой садизм. Государственная измена, ибо на территории Империи Зей-Со считалась личным гостем Императора. Вот неполный список ваших злодеяний! Учитывая особые обстоятельства преступления, приговор не подлежит обжалованию и будет приведен в исполнение немедленно.
Шерлок Холмс кивнул Уотсон. Женщина подошла к агенту и защелкнула на его голове плоский металлический обруч.
- Ваши последние слова, обвиняемый, - холодно сказал Ка-сорок второй.
Агент облизнул губы. Он понимал, что сейчас произойдет, но, может быть, куда больше его страшил провал всей операции.
- За меня отомстят, - сказал он. - Не сомневайтесь.
Холмс пожал плечами. Посмотрел на Алекса, и тот выступил вперед. Он должен был что-то сказать сейчас...
- Вы нарушили все уставы космофлота, - произнес он. - Вы пошли против своего капитана и своего экипажа. Вы совершили самое страшное преступление космонавта-спец - причинили зло своему пассажиру. Вы умрете.
Он сделал шаг назад. И тут же, не спрашивая никого, вперед выступила Ким Охара. Звонко воскликнула:
- Вы убили одну мою добрую приятельницу. Вы изувечили другую. Вы пытались совершить самое гнусное, что только можно себе представить, - сексуальное насилие над слабой женщиной... Вы умрете.
Отстранив Ким, к агенту подошла Джанет Руэло:
- Вы богохульствовали против Христа Разгневанного и его Святой Церкви. Вы назвали своих земляков и боевых товарищей пушечным мясом. Вы опозорили саму идею превосходства человеческой расы! Вы умрете.
Ханг Моррисон встал рядом с Джанет:
- Вы пытались спровоцировать других людей на потребные вам злодеяния. Когда же этого не вышло - вы совершили злодейство сами, но пытались обвинить в нем невинных людей. Вы умрете.
Ка-третий даже не стал подходить ближе. Просто сказал:
- Вы лишили меня смысла существования. Вы уничтожили мирную и процветающую туристическую компанию. Вы обратили вспять сам процесс сближения рас. Вы умрете.
Последним к агенту приблизился Пак Генералов. Его лицо сейчас было неразличимо под густым слоем косметики траурных черно-красных тонов. Коса - распущена, в нее вплетен маленький черный бант...
- Вы одержимы идеей интеллектуального, физиологического и расового превосходства, - тихо произнес он. - Вы насмехаетесь над самыми чистыми и святыми человеческими чувствами. Вы воплощаете все пороки человеческой расы. Вы умрете.
Цзыгу слабо шевельнулась в своей капсуле. В воздухе развернулся монитор, и по нему побежали буквы, складываясь в безжалостные слова: “Вы уничтожили генную линию Зей-Со, тем самым убив неисчислимое множество маток, трутней и рабочих особей. Вы умрете”.
Следователь подошел к капсуле и, опустив руки в реанимационную жидкость, бережно вручил Сей-Со пульт. Спросил:
- Вы помните, как с ним обращаться?
Цзыгу кивнула. Ментодеструктор был создан на основе технологий Цзыгу.
Вновь повернувшись к преступнику, следователь громко и торжественно произнес:
- Ваши злодеяния переполнили чашу терпения людей в Галактике и Императора на Земле. Если вы знаете какие-то молитвы - молитесь, ибо ваше сознание сейчас будет обращено вспять и сведено к нулю. Вы умрете как личность, а ваше тело будет передано Цзыгу для коллективного поругания.
Агент дернулся, когда Цзыгу, лежащая в капсуле, последовательно нажала три кнопки.
Страшный крик вырвался из его горла, когда излучатель в обруче ментодеструктора заработал, стирая память. Час за часом, день за днем, месяц за месяцем... В минуту уничтожались два года его жизни.., но самым страшным было то, что кратковременная память стиралась последней, и до самого конца преступник оставался в сознании.
Все непроизвольно отступили от операционного стола. Уотсон закрыла лицо руками, и даже Ким Охара отвернулась.
- Первый и последний раз я проводил ментодеструкцию шесть лет назад, - вполголоса сказал Шерлок Холмс. - Дело Разгоняющего Облака.., восемь человеческих жертв за неполный месяц. Но тогда мы установили причину психического сдвига, крывшуюся в детских комплексах, и сохранили сознание маньяка на уровне девятилетнего ребенка. С ним провели хорошую психотерапевтическую работу.., сейчас он окончил университет и честным трудом искупает свою вину.
Никто не поддержал Холмса - и следователь замолчал. Они продолжали стоять под ненавидящим взглядом агента, слушая его полубезумные проклятия. Через десять минут он замолчал - ментодеструкторы стали известны лишь двадцать лет назад, и сейчас казнимый даже не понимал, что с ним происходит.
Когда прошло двадцать минут, агент стал плакать. Навзрыд, по-детски, беспомощно озираясь и пытаясь вырваться. Джанет тяжело вздохнула - у нее и впрямь были сильны материнские инстинкты, а под лучом ментодеструктора сейчас умирал ребенок.., пусть даже давным-давно выросший в безжалостного убийцу. Она посмотрела на Цзыгу.
Но Сей-Со была неумолима.
Она вела процесс ровно двадцать пять минут, уничтожив память агента начисто, включая бессознательные воспоминания эмбриона. И лишь потом отключила пульт.
Убийца ее компаньонки пускал слюни на операционном столе. Глазные яблоки вращались. Руки и ноги несогласованно подергивались. Похоже было, что расслабились и сфинктеры.
- Госпожа Сей-Со, вы удовлетворены наказанием, постигшим преступника? - официально спросил Холмс.
Экран высветил: “Да”.
- Что вы пожелаете сделать с телом?
"Используйте его в общественно-полезных целях. Пусть все знают - я выполняю правосудие, а не месть”.
- Вы согласны связаться со своей расой и сообщить им о торжестве правосудия?
"Принесите трансивер”.
За прибором пошел Ка-третий. Не слишком разумно было находиться рядом с портативным, плохо экранированным глюоновым передатчиком, но все-таки они оставались в госпитальном блоке до конца. Смотрели, как возникают и исчезают на голографическом экране - Сей-Со сейчас было не до нейротерминала - строки чужого языка. Как мелькают лица Цзыгу - не подвергавшихся антропоморфозу и похожих на людей лишь отчасти.
И лишь когда сеанс связи закончился и на экране переговорника появилась надпись: “Флоты отозваны. Остановите свои корабли”, они вышли из госпитального блока. С Сей-Со остались Ка-третий и Джанет - Чужая все еще была очень плоха.

***

В кают-компании было уже прибрано. Лишь сломанный стол напоминал о недавней схватке.
Первым делом Алекс налил себе полный стакан девяностоградусного бурбона и осушил одним залпом. Зашедший следом за ним Моррисон согласно кивнул и тоже приложился к огненному напитку. Они наполнили стаканы снова и молча уселись рядом.
Даже модифицированный метаболизм спецов имеет свои пределы - сейчас у них был шанс некоторое время испытывать самое настоящее, доступное лишь предкам и натуралам опьянение.
- Он выглядел самым обыкновенным человеком.., парнишка, только что вышедший из училища... - Ханг передернул плечами. - Я не дал бы ему больше двадцати лет...
- Я тоже. Поначалу.
- Что тебя насторожило, Алекс? - Моррисон требовательно посмотрел на него.
- Не все ли равно?
- Нет. Ты.., ты странный человек, капитан Алекс Романов. Я хотел бы знать, как ты его вычислил.
- Я уже не капитан, Ханг. И вряд ли случившееся украсит мой послужной список. Боюсь, выше пилота “Хомяка” мне никогда не подняться.
- Брось, Алекс. Для меня.., для всех нас ты навсегда останешься капитаном. Расскажи, как ты выявил убийцу?
Он колебался, но недолго. Это уже не имело никакого значения.
- Ряд странностей в поведении. Например - на Новой Украине Поль остался в баре, а не отправился в экскурсию по планете. Странновато для зеленого юнца, еще не познавшего Галактику, не правда ли? Конечно, я встречал и таких ребят, которые получали удовольствие от пребывания в компании космонавтов и могли сутками сидеть в баре, потягивая пиво. Но Поль Лурье явно к таким не относился. К примеру, нанявшись на корабль, он немедленно ушел из ресторана.
Моррисон неуверенно кивнул. Алекс продолжил:
- Странное поведение Генералова, проложившего трассу Ртутное Донце - Новая Украина - Геральдика - Зодиак - Эдем еще до того, как мы узнали свой маршрут. Агент скорее всего маршрут знал заранее. Логично было предположить, что Пак и есть убийца. Но... Генералов - натурал. Для него стать навигатором - означало прыгнуть выше головы. Быть при этом убийцей, агентом-профессионалом? Немыслимо. Значит, были какие-то иные причины. Что-то навело его на мысль о такой трассе. Вспомни, с кем Генералов общался особенно активно?
- С Полем, разумеется.
- Вот в ходе этого разговора Генералов, сам того не понимая, и получил от Поля указание на этот маршрут.
- Но зачем?
- Вспомни танкер, пытавшийся нас протаранить. Подобный маневр очень сложно рассчитать. Требовалось, чтобы наш корабль шел в гиперканал по строго определенному маршруту. Чтобы Генералов не вел трассу к Зодиаку через, скажем, Монику-3. Чтобы заглянул на Новую Украину.
- Пак утверждал, что выбрал маршрут самостоятельно... - задумчиво произнес Моррисон.
- Конечно. А зачем прямые подсказки? Полю достаточно было упомянуть свою робость перед Брауни, боязнь не справиться в боевой обстановке.., и Генералов утвердился в мысли обойти район ритуальных боев Брауни. Фраза про предков, живших в местности Украина на Земле, - вот вам и Новая Украина. Поинтересоваться, кто Генералов по гороскопу, - и вот вам Зодиак.
- Это было именно так?
- Не знаю, Ханг. Мы могли бы попросить Пака вспомнить все, но зачем лишний раз травмировать человека? Все было примерно так, уверен.
Алекс достал сигарету, закурил. Ханг задумчиво отхлебнул бурбона, спросил:
- И все?
- Нет, конечно. Подобных деталей было множество. Ну, к примеру, когда несчастная Зей-Со была уже убита, я, не подозревая дурного, попросил фальшивого Поля Лурье позвать Цзыгу.., причем - обратиться именно к Зей-Со как старшей по положению. Скажи, Ханг, ты различал пчелок?
- Нет.
- Знал, в какой каюте обитала Зей-Со, а в какой Сей-Со?
- Нет, конечно! Зачем?
- А вот агент, разумеется, знал. И допустил маленькую ошибку - пошел в пассажирские каюты, не уточняя, как найти именно Зей-Со.
- Вот это уже серьезнее, - признал Ханг.
- Да.., но все равно не является доказательством. Тем более - для Цзыгу. Поэтому я и вынужден был.., создать эту трудную ситуацию.
На плечо Алекса легла крепкая жилистая рука.
- Браво, - сказал Шерлок Холмс. - Браво, капитан. Если когда-нибудь вы захотите создать своих клонов, специализировав их как следователей-спец, я буду всячески “за”. А мое слово многое значит в нашем профсоюзе, поверьте!
Алекс обернулся.
В кают-компании был не только Холмс. Здесь была и доктор Уотсон, восторженно смотрящая на него, и Ким, и сам Генералов.
Алекс смущенно улыбнулся.
- Я окончательно понял, кто убийца, выслушав рассказы всех членов экипажа, - сказал Холмс. - Основанием было и то, что перечислили вы.., и еще ряд странностей в поведении Поля Лурье. Но он действительно был убийцей, близким к идеалу. Все эти мелкие оплошности.., они могли послужить основой для судебного разбирательства, углубленных исследований, но мы были зажаты в слишком жестких временных рамках. Сей-Со не поверила бы косвенным уликам, она прекрасно понимала, что космонавты-спец способны скоординировать свои действия и оговорить кого-то одного, даже добиться от него фальшивого признания в преступлении. Нужно было полное признание. Нужно было красивое, показательное саморазоблачение преступника. Следовательно.., была нужна провокация.
Следователь достал трубку, утрамбовал уже набитый в нее душистый табак. Поднес зажигалку. Пробормотал, раскуривая трубку:
- У меня.., было два плана.., каждый из которых.., должен был принести.., успех...
Холмс затянулся, выпустил струю ароматного дыма.
- Но я решил, что ваши действия, капитан, отвечают той же цели.., и решил дать вам шанс.
- Спасибо, Холмс, - сказал Алекс.
- Вы можете поблагодарить доктора Уотсон, - с улыбкой сказал Холмс. - Именно она настаивала на том, что вы имеете цепкий ум и мышление прирожденного следователя. Ваше предположение насчет использования убийцей гелевого скафандра, к примеру, - оно и впрямь великолепно. К моему стыду, должен признать - я не обратил внимание на это замечательное достижение научной мысли.
Алекс благодарно кивнул Уотсон. Женщина улыбнулась в ответ. Он спросил:
- Холмс, я вел не слишком рискованную игру?
- Рискованную. Трюк с силовым полем меня напугал, но я рискнул довериться вам. Кстати, каким образом вы сняли собственный безусловный приказ?
Моррисон тихонько засмеялся:
- А я это понял, пусть и не сразу. У капитана существуют два уровня отдачи команд - обычный и с капитанским допуском.., позволяющим абсолютно все. Первый приказ и впрямь выполнялся, но он был отдан с обычным приоритетом важности. И когда Алекс решил отменить предыдущий приказ - он просто воспользовался магической фразой - “капитанский допуск”. Корабль немедленно снял силовые ремни.
Холмс кивнул.
- Любопытно. Я-то полагал, что наш уважаемый капитан заранее отдал приказ кораблю - для видимости согласиться, но на самом деле продолжать выполнять его команды.
- Черт... - только и сказал Алекс. - Это было бы столь же эффективно, но даже более надежно.., ведь агент мог заметить, что я употребляю простую форму приказа!
- Любое расследование - это противоборство двух ошибок, - задумчиво сказала Уотсон. - Преступник совершает свои ошибки, следователь - свои. Они неизбежны, даже если следователь - спец. Главное: не позволить собственным ошибкам стать страшнее, чем ошибки преступника.
Холмс кивнул. Спросил:
- А с чем была связана ваша вера в способности Ким? Ведь девочка... - он ласково приобнял Ким за плечи, - практически не имеет боевого опыта?!
- У нас с Ким есть общий знакомый, - очень осторожно начал Алекс. - Он упомянул про то, что девочка хорошо защищена от сексуальной агрессии, что у нее есть недокументированные и нестандартные возможности бойца-спец. Главный риск заключался в другом: пойдет ли агент на изнасилование? Но я сделал ставку на те способности Ким, что лежат скорее в диапазоне гетеры. Возбуждение схватки неминуемо привело к выбросу феромонов, и агент не смог удержаться. Роль тихого, примерного курсанта ему уже опротивела, и он... - Алекс хмыкнул:
- Он попался Ким на зубок.
Холмс покачал головой:
- Чудовищная фантазия генетиков! Припоминаю, что в древних мифах нередки коварные женщины с подобным устройством организма, но сделать эту страшную сказку былью...
Ким фыркнула:
- Не вижу ничего ужасного. Я прекрасно контролирую свой организм.., и бояться стоит лишь насильнику. Маленький зубик, выделяющий крайне болезненный токсин.., я думаю, от этой способности не отказалась бы ни одна женщина.
Генералов мрачно посмотрел на нее, но ничего не сказал.
- Что ж, - будто подводя черту, сказал Холмс. - Я рад, что большинство из вас оказалось не замешанными в преступлении. Более того - смогли превзойти свои комплексы, обиды, амбиции и стать для меня замечательными помощниками. Думаю, что этот трагический случай войдет в анналы как “Дело о девяти подозреваемых”.
- Девяти? - переспросил Алекс. - Вы ничего не путаете, Холмс?
- Я не сбрасывал со счетов ни Ка-третьего, ни Сей-Со, ни саму жертву. Лишь обследовав место преступления, я убедился, что следует отбросить версию изощренного самоубийства.
- Выпотрошить себе живот и улечься умирать? - уточнил Алекс.
- Цзыгу очень живучи. Но вы правы, это даже им не под силу.
Холмс вздохнул, и лицо его озарила легкая, непривычная - потому что она явно шла из глубины души - улыбка:
- Вот и закончено расследование. Уотсон, вам все понятно?
- Все, - кивнула женщина. Холмс явно растерялся: похоже, что в обязанности Дженни всегда входило задать напоследок несколько глуповатых вопросов. А его верная спутница, глядя на Алекса, добавила:
- Я восхищена вами, пилот. И немного жалею.., что вы - пилот-спец.
На мгновение наступила неловкая тишина.
- Что будет с нами? - наконец спросил Генералов.
- Сейчас вы напишете подробные отчеты о событиях, очевидцами которых были. Если я сочту их удовлетворительными, то мы совершим посадку на Зодиаке и все вы будете свободны. Корабль ваш, как я уже говорил, арестован, вам придется искать себе другую работу. Но... - Холмс развел руками, - тут я ничем не могу вам помочь. Такова воля Императора.
- Точнее - Имперского совета, в котором наверняка есть пособники агента, - мрачно добавил Моррисон.
- В эту дискуссию я вступать не имею права. И советую вам воздержаться от двусмысленных высказываний в адрес правительства Империи! - жестко сказал Холмс.
- Холмс, а что будет с телом Поля Лурье? - спросила Ким.
- Настоящий Поль Лурье, вероятно, покоится в почве Ртутного Донца, - ответил Холмс. - Или лежит, обколотый наркотиками, в самом низкопробном кабаке. Ты имеешь в виду тело агента?
- Да.
- Оно будет продано какой-нибудь клинике Зодиака. Возможно, ему найдут применение.., испытание новых лекарств, обучение студентов сложным операциям.
- Я могу выкупить это тело?
Холмс удивленно посмотрел на Ким.
- У меня есть деньги! - торопливо сказала девочка. - Нам ведь положено значительное выходное пособие, так? Или его не хватит?
- Вряд ли тело узкоспециализированной боевой особи, полностью лишенное памяти, будет стоить серьезных денег, - задумчиво сказал Холмс. - Но скажи мне, дитя, ради всего святого, зачем оно тебе?
- Может быть, я сентиментальна, - сказала Ким. Улыбнулась. - И хочу ухаживать за беспомощной человеческой оболочкой, чья личность уничтожена с моей помощью. А быть может, я гнусная садистка, желающая поизмываться над бездушным куском органики? Или.., нет, лучше пусть я буду сумасшедшей нимфоманкой, решившей завести безропотного любовника?
- Боюсь, что истинная причина не названа, - ответил Холмс. - Но в любом случае я не вижу никаких препятствий к этому.
Алекс поймал торжествующий взгляд Ким и слегка кивнул. Эдуард Гарлицкий получил тело. Сильное, сложно организованное... Господи.., да ведь...
Он отвел глаза.
Случайно ли то жутковатое ощущение единства, общности этих двух агентов-спец, мимолетно обжегшее его в момент схватки? Гарлицкий создал для себя тел охранительницу, помощницу, любовницу.., но кто сказал, что он давным-давно не начал выращивать и собственные тела? Когда Эбен еще входил в Империю - он обязан был консультировать их генетиков. И Эдем, готовый вносить бесконечные спецификации в человеческие тела, мог служить для него самым лучшим, самым безотказным полигоном!
- Теперь, господа, - почти весело сказал Холмс, - прошу всех разойтись по каютам и заняться составлением отчетов.
Алекс молча встал.
- А вас, Романов, - жестко сказал Холмс, - я попрошу остаться!

***

Самой удивленной казалась доктор Уотсон. Когда Холмс вторично попросил ее уйти, она сдалась, но все-таки обиженно покачала головой.
Алекс требованию задержаться не удивился. Куда более странно было то, что следователь предпочел говорить с ним один на один.
Прежде чем заговорить, Холмс достал из кармана маленький черный диск. Коснулся управляющих сенсоров, положил на пол. Слегка заложило уши, а вокруг словно бы потемнело.
- Теперь мы изолированы от устройств внутреннего контроля вашего корабля, - сообщил Холмс. Алекс смотрел на него все с большим удивлением.
- Я хотел бы получить от вас несколько неофициальных.., пока неофициальных, - подчеркнул Холмс, - ответов.
- Только идиот врет следователю-спец, - устало сказал Алекс.
- Да, конечно. Умный - умалчивает. Алекс Романов, что произошло с вами и вашим экипажем?
- О чем вы, Холмс?
- О странном поведении спецов, от которых потребовалось принести себя в жертву ради человечества. Вы, кажется, сами заявляли, что нормальный спец должен с готовностью погибнуть во благо Империи?
- Возможно, стресс? - предположил Алекс. - Мы оказались в столь тревожной и неоднозначной ситуации.., к тому же наша общая гибель все равно не устраивала Сей-Со...
- Эту версию я изложу в официальном рапорте, - сказал Холмс. - Возможно - изложу. А сейчас я хотел бы услышать правду.
Под пристальным взглядом следователя Алекс опустил руку в карман и достал маленькую пробирку.
- Некоторое время тому назад, - кладя пробирку рядом с диском, сказал он, - мне в руки попал некий редкий препарат.
- Так, - подбодрил его Холмс.
- Его действие на организм спеца.., любого спеца.., приводит к блокированию всех эмоциональных изменений.
- Только эмоциональных?
- Да. Память, профессиональные качества, модификации тела препарат не затрагивает.
Холмс аккуратно взял пробирку, потряс. Задумчиво сказал:
- И вы накормили свой экипаж этим препаратом...
- Да. Результат вы видели.

Предыдущая страница 25 Следующая страница


Геном 26

- Я в затруднении, - признал Холмс. - Этот препарат получен вами честным путем?
- Разумеется. Формулу мне назвал его создатель. Как я понимаю, он работал над средством долгие годы. Синтез осуществили в обычной автоматической лаборатории, я честно расплатился.., никакого криминала.
- За исключением того, что спецы начинают вести себя как натуралы.
- Это средство не навязывает никаких посторонних эмоций, Холмс. Это не наркотик. Это даже психотропным препаратом можно назвать с натяжкой... Он лишь временно блокирует искаженные спецификацией эмоции.
- Вы говорите так, Алекс, будто спецификация - зло.
- Нет, конечно. Но.., разве законы запрещают спецам устранять изменения своей морали?
- К чему запрещать то, что невозможно? - вопросом ответил Холмс. - Еще не существовало прецедента.
- Может быть, им послужит то, что законы Империи разрешают спецу при желании убрать физиологические последствия специализации?
Холмс кивнул. Откинулся в кресле, все еще не выпуская из рук пробирки.
- Вы можете проверить этот препарат, Холмс, - предложил Алекс. - Хватает нескольких капель. Передозировка не страшна. Действует.., хм. Несколько суток.
- Это, случайно, не предложение взятки? - живо заинтересовался Холмс.
- Нет, это согласие на следственный эксперимент. Вы можете оценить последствия применения препарата и, если сочтете их опасными - подвергнуть меня любому наказанию.
- А вы рисковый человек, Алекс Романов... - Холмс нахмурился. - Вы так уверены в моем решении?
- Не уверен, - честно признал Алекс. - Но надеюсь, что вы согласитесь с моим мнением.
- Алекс, дорогой вы мой. - Холмс улыбнулся. - Ну скажите мне, чего будет стоить следователь-спец, способный влюбиться? Пугающийся направленного на него лучемета? Проявляющий сентиментальность?
- Я не знаю, чего вы будете стоить, Холмс. - Алекс чуть подался к нему. - Честное слово, не знаю. Но если только спецификация удерживает вас от того, чтобы брать подношения от бандитов и прятаться от убийц, - грош вам цена. И вам, и вашей матрице Питеру Вальку!
- Вот только не надо давить на мое любопытство, Алекс! - резко ответил Холмс. - Не надо! Это единственное, что у меня осталось человеческое!
- Нет, Ка-сорок второй! Не все! Еще - тяга к правде. А правда - это не то, что вбивают вам в мозги пептидные цепочки! Совсем не то! Правда - то, что вы есть на самом деле!
На какое-то мгновение Алексу показалось, что Холмс сейчас достанет наручники и произнесет стандартную формулу ареста.
Но Холмс опустил глаза.
Несколько секунд он просидел так, понурившись, глядя в пол, покручивая в пальцах пробирку. Потом - резким движением спрятал ее в карман.
- Я приму все меры предосторожности, Алекс Романов, - тихо сказал он. - Учтите. И если вы соврали.., пусть даже ненамеренно. Если препарат будет навязывать мне чуждое поведение...
Он не закончил угрозы. Просто встал и вышел из кают-компании.

***

Писать отчеты - занятие привычное для любого пилота. Алекса иногда даже удивляло, что оно не включено в спецификацию. А может быть - включено, просто признано настолько мелким, что и сообщать о нем не стоит?
Он не стал пользоваться нейротерминалом. Писать текст “мыслью” требует слишком большого контроля над сознанием. Алекс развернул виртуальную клавиатуру и почти полный час барабанил пальцами по воздуху, выстраивая слова в наиболее правильном, красивом.., и безопасном порядке.
Ему даже удалось не упомянуть про махинацию, посредством которой Ким Охара попала на корабль. И при этом никто не смог бы сказать, что Алекс в чем-то покривил против истины.
Упоминаний про гель-кристалл, Эдуарда Гарлицкого и блокатор эмоций, разумеется, не было вообще.
Пальцы плясали в воздухе, легко касаясь голографических букв. Голубые искры вспыхивали при каждом касании невидимой клавиши. Иллюзорный бумажный лист медленно полз вверх, сворачивался трубочкой, вмещая в себя всю историю первого и последнего туристического полета корабля “Зеркало” и его странного экипажа.
Потом Алекс перечитал написанное. Подумал, пожал плечами.
Каков будет итог - трудно сказать. Не исключено, что профсоюз все-таки сочтет его виновным в случившемся, и Алекса постигнет самая страшная беда пилотов - запрещение полетов.
Впрочем, сейчас ему почему-то не было страшно даже это.
Он дал компьютеру команду на создание твердой копии отчета, встал из-за стола, открыл процессорную панель. Осторожно извлек гель-кристалл, хранящий в себе разум Эдуарда Гарлицкого и весь его странный мирок.
Как странно. Как нелепо. Гениальный ученый, человек, до конца раскрывший все тайны генетического кода, - уже многие годы обитает в комке кристаллизованной жидкости. Бесится, скучает, тоскует.., вновь и вновь перестраивает чужие гены.., строит виртуальные миры и ведет виртуальные войны... И все это время - строит, строит, строит бесконечные планы освобождения.
Даже если при этом ломает, ломает и ломает чужую свободу...
Алекс посмотрел на лючок маленькой, встроенной в стену каюты микроволновки. Иллюзия полноценного жилища. Разогреть бутерброды, пожарить на инфракрасном гриле кусок мяса.
Или спалить целый мир с его единственным обитателем...
Алекс достал нейропереходник, вогнал кристалл в контактную поверхность и завязал на голове ленту.

***

Не было ни рек и лесов, ни замков и драконов. Не было стражников с мечами и обольстительных дев в прозрачных одеяниях.
Было серое песчаное поле и низкое серое небо. На увязшем в песке простом деревянном стуле сидел человек средних лет, одетый в старомодный костюм, с повязанным на шее галстуком - этой архаичной ритуальной удавкой, если верить фильмам о древней жизни.
Алекс подошел к генетику Эдуарду Гарлицкому, остановился, вглядываясь в лицо.
Странно.
Он не был копией спеца, маскировавшегося под Поля Лурье. Но сходство казалось несомненным. Не в чертах лица, не в мимике и не в возрасте... Неуловимое сходство - будто сдираешь все наносное, неважное, и проступает общая сущность.
- Вы обезвредили агента? - спросил мужчина. Алекс кивнул.
- Ким? - уточнил Гарлпцкий.
- Да. Как только вам пришла в голову идея сделать такое?
Он не понял тона.
- Избыток свободного времени, Алекс. Читаешь мифы и невольно примеряешь возможности сказочных персонажей на реальную жизнь. Что можно осуществить, а что нельзя. Что пригодится, а что бесполезно...
Гарлицкий осекся.
- Бог вам судья. - Алекс присел рядом, прямо на песок. Эдуард не позаботился создать второй стул. - Так вы все знали про заговор?
- Невозможно знать все, молодой человек. Лишь в сказках герой обретает всесилие и всезнание. - Генетик улыбнулся. - Да и нет в этом ничего хорошего. Во многая знания - многая печали.
- Я хочу быть печальным.
Гарлицкий вздохнул.
- Алекс Романов, поверьте, я не участвовал в этой сложно задуманной провокации. Но некоторую информацию о ней я имел. Незначительную...
- Ким встретилась со мной случайно?
- Конечно.
- Вы изначально знали, что на корабле - агент?
- У меня возникало такое предположение. Вот после убийства сомнений уже не было.
Алекс покачал головой:
- Все-таки мне кажется, что вы врете.
- Почему же? - с живым интересом спросил генетик.
- Вы слишком спокойно реагировали на произошедшее. Вы.., будто знали все заранее. Каждый наш шаг.
- Молодой человек, проживите хотя бы десяток лет бесплотной мыслящей тенью, - с иронией сказал Гарлицкий, - Вы увидите, как меняется ваше представление об опасности и реакция на нее. Я привык к мысли, что могу умереть в любой момент - и ничего не смогу сделать. И последние недели я был наиболее спокоен за свое существование.
- Так верите в способности Ким? - задал Алекс вопрос Шерлока Холмса.
- Конечно! - Эдуард развел руками. - Верит ли архитектор-спец в возведенный им дом? Верит ли хирург-спец в правильность разреза? Верит ли боец-спец в точность прицела?
- Ким - не кирпич в стене, а вы - не спец. Вы творец спецов.
- И что с того? - Гарлицкий посмотрел на него с непониманием. - Всегда и во все времена были те, кто стал спецами. Ломая свое тело, ломая душу. Добавив одно, убрав другое. Жалость? Минус жалость. Интеллект? Плюс интеллект. Плюс семья - минус семья, плюс друзья - минус друзья, плюс родина - минус родина! Вся человеческая жизнь - сплошная борьба за эти плюсы и минусы. Люди тратили десятки лет своей короткой жизни, метались, отравляли существование окружающим - лишь для того, чтобы отыскать свою комбинацию плюсов и минусов. Я убрал эти муки. От рождения и до смерти - спецы счастливы.
- Потому что вы запретили им сложение и вычитание.
Эдуард рассмеялся.
- Алекс... Алекс. Вы получили от меня возможность решать все заново. И что? Вы стали счастливее? Алекс молчал.
- Вы лишились любви, той удивительной любви к своему кораблю, что дана спецам. Что вы получили взамен, Алекс?
Он не ответил.
- Да неужели вы думаете, что я гнусно скрываю от человечества средство, возвращающее эмоции к ветхозаветным нормам? Бросьте! Все, в чем есть потребность, человечество создает. Если бы потребовалось - создало бы и блокатор измененных эмоций. Да и только ли в навязанных нравственных факторах все дело? Вот вы.., приняли препарат. Ваша искусственно созданная доброта и ответственность ушли. Что же помешало вам несколько минут назад выбросить гель-кристалл в вакуум или поджарить в микроволновке?
Алекс посмотрел ему в глаза.
- Я не наблюдал за происходящим внутри корабля, - уточнил Эдуард. - Вы лишили меня этой возможности. Но я умею понимать людей. Ведь вы хотели покончить со мной?
- Да. Из-за того, что вы сделали с Ким. Из-за того, что вы участвовали.., уверен.., так или иначе участвовали в заговоре.
Гарлицкий покивал.
- Конечно, конечно. Что я сделал с Ким! Ай-яй-яй. Я подарил ей судьбу великой разведчицы, диверсантки, дамы полусвета.., от которой будут сходить с ума мужчины и женщины, которая станет работать на десятки разведок, о которой напишут книги и снимут фильмы! Сильные мира сего станут заказывать своим детям столь интересную специализацию. Маленькие девочки будут играть в Ким Охара. Алекс, да вы и представить не можете, сколь увлекательная судьба ждет эту девочку! Сейчас она поможет мне обрести тело, потом я помогу ей. Нас обоих ждет интереснейшая жизнь в этом большом и интересном мире! Хотя... - Он развел руками. - Вы можете все это изменить. Легко. Я советую воспользоваться вакуумом, поджаренный гель-кристалл страшно воняет, это ведь все-таки органика. Запах будет слишком похож на горелую человеческую плоть. А насчет моего участия в заговоре.., вы тоже ошибаетесь.
Он встал, потянулся, распрямляя несуществующее тело. Буркнул:
- Так хочется услышать хруст в суставах.., удариться локтем и ощутить боль.., оцарапаться... Ну так что, Алекс? Как вы со мной поступите? Ваши запреты на убийство сняты. Вы владеете своей психикой до конца. Вот она, свобода!
Алекс встал с песка. Горько улыбнулся. И кивнул Гарлицкому, прежде чем выйти из гель-кристалла.
Навсегда.

***

Ким сидела в кресле, листала забытую на столе книгу. Когда Алекс снял терминал, она улыбнулась ему:
- Дверь не была заблокирована, извини. Ты рассказал Эдгару, что у нас уже все хорошо?
- Оставил это тебе.
- Дай-ка...
Он молча отдал девочке кристалл и нейропереходник. Ким подмигнула ему - прежде чем запустить руку под блузку и спрятать мир Эдуарда Гарлицкого в собственное тело. Сказала:
- Я уже сдала свой отчет. Холмс сказал, что часа через два, когда Джанет закончит первый реанимационный курс с Сей-Со, мы пойдем на посадку. А Ханг спрашивал, можно ли будет ему пилотировать корабль?
- Все можно, - ответил Алекс.
- Вот, послушай... - Ким мимолетно глянула на страницу, отложила книгу. У нее и впрямь была абсолютная память.
- Не надо стихов, - сказал Алекс.
- Что?
- Стихов - не надо. Даже хороших.
- Ты за что-то сердишься на меня? - помолчав, спросила Ким.
- Нет, малышка. Все нормально.
- Правда?
- Скажи, ты по-прежнему меня любишь?
Она задумалась.
- Не бойся меня обидеть, - сказал Алекс. - Ты же теперь знаешь, что пилоты-спец не умеют любить.
- Алекс... - Ким все-таки соскочила с кресла, подсела к нему, обняла за плечи. - Алекс, милый. Я так тебя...
Она замолчала. Виновато улыбнулась. Закончила:
- Я так тебе благодарна. Ты помог, когда мне было очень плохо и очень трудно. Когда я была один на один против всего мира. Наверное, это судьба, что мы встретились.
Алекс обнял ее. Поцеловал в пахнущие чем-то теплым, летним, цветочным волосы. Ласково, без всякой страсти, на которую больше не имел права.
- Хочется верить, что это была именно судьба, - согласился он.
- Мне так хотелось, чтобы ты полюбил меня. Такой, какая я есть. Неопытной, глупой... Я из кожи вон лезла...
- Прости.
Ким провела ладонью по его лицу. Спокойным, уверенным движением умудренной опытом женщины.
- Да ничего. Я же теперь все понимаю! Но нам ведь было весело, правда?
Алекс улыбнулся:
- Еще бы. “Котенок-царапка” - это было замечательно!
Ким чмокнула его в щеку.
- Ага. Алекс, я пойду, ладно? Мне надо поговорить.., обсудить все детали.
- Иди, малышка.
Он даже довел ее до двери в коридор. Семь шагов, а все-таки - знак уважения. И шлепнул по попе, заставив радостно взвизгнуть.
- Да будь оно... - сказал Алекс, когда дверь сомкнулась. Но не закончил фразы. Закатал рукав футболки, посмотрел на Беса.
Чертенок сидел, уткнув голову в колени. Мордочки не было видно.
Алекс теперь не нуждался в эмоциональном сканере, но все-таки ему было приятно видеть Беса. Старого, верного друга.
- Пробьемся, Бес, - сказал он. - Мало ли смазливых девчонок в Галактике? Чертенок не шевельнулся. Алекс подошел к терминалу.
- Связь. Каюта Джанет Руэло.
- Заблокировано... - с сожалением отозвалась сервисная программа.
- Капитанский доступ, - поколебавшись, сказал Алекс. - Одностороннее наблюдение.
Возник экран.
Джанет Руэло и Пак Генералов сидели на кровати. Джанет была обнажена, Пак - полураздет.
- По-прежнему неприятно? - спросила Джанет. Она держала руку Генералова на своей груди.
- Не знаю.., странно... - Пак глубоко вздохнул. - Ну почему она такая большая?
- Так положено, - ласково сказала Джанет. - Расслабься.
- Ты пойми, ведь для меня это - извращение! - жалобно сказал Генералов. - Да еще Ким.., то, что она сделала.., это же...
- У меня организм устроен более тривиально, - успокаивающе поглаживая его по косе, сказала Джанет. - Поверь. Ты хотел расширить свой жизненный опыт? А если сейчас спешно не снять негативные впечатления - все пропало. Я думаю, мы начнем с чего-нибудь более привычного для тебя...
Алекс выключил экран. Постоял секунду, потом захохотал. Сказал, обращаясь то ли к Бесу, то ли к самому себе:
- Значит, блокируются генетически нарушенные эмоции? Оригинально...
Он лег на койку, зевнул. Очень хотелось снова посмотреть на чертенка - может быть, и тот смог оценить иронию происходящего? А может быть - по-прежнему сидел, пряча заплаканное лицо?
Но в конце концов это ничего не меняло.

КОДОН

Это тоже было небо.
Тянулись от горизонта до горизонта зелено-белые овальные листы, дрейфующие в воздухе на высоте трех километров.
Облака, легкой дымкой клубящиеся под исполинскими кувшинками, казались мелкой пыльцой, падающей с изнанки листов. Таинственный полумрак окутывал город, прикрытый от смертоносного светила живым щитом. Резвился в высоте флаер, старательно избегая приближаться к драгоценному зеленому покрывалу. Острые иглы небоскребов словно пригнулись, боясь оцарапать мягкую плоть растений. Медленный дрейф кувшинок был почти неощутим для глаз.
Алекс смотрел в небо, и небо было не правильным.
Небывалым.
- Я не думал, что это действительно красиво, - сказал он. - Выглядит так, будто над планетой повис огромный дракон с поросшей мхом чешуей.
Лишь торговый автомат у ворот госпиталя слышал его слова. Яркая рекламная рожица на голографическом экране задумчиво нахмурилась. Если в продаже и были чешуя и мох, то предлагать их электронный продавец благоразумно не стал.
Тихий холл госпиталя был таким же умиротворяющим и уютным, как в любом человеческом госпитале. Стены - выкрашены в мягкие цвета, пол покрыт толстым ковром, свет приглушен. Японские или же выдержанные в японском стиле гравюры изображали сцены из жизни первопоселенцев.
Приблизившись к информационному терминалу, пилот набрал свои данные и цель визита.
- Алекс Романов, вам разрешено краткое посещение, - вежливо сообщил терминал. - Ожидайте сопровождающего...
- Дженни! - не дослушав робота, воскликнул он. Идущая по холлу женщина в оливковом халате остановилась, удивленно посмотрела на пилота.
Ее лицо осветилось удивленной улыбкой.
- Йоко, мы обсудим это позже, - сказала она своей спутнице, совсем еще юной девушке с признаками хирурга-спец. Не скрывая своего любопытства, девушка оглядела пилота, хмыкнула и двинулась дальше.
- Алекс? Какого... - женщина замолчала, понимающе кивнула. - Она в полном порядке. С ней работали наши лучшие врачи.
- Может быть, я хотел навестить тебя?
- Очень смешно.
Она покачала головой, подошла ближе.
- Правда.
- Если бы еще ты знал, что я вернулась в госпиталь. Ручаюсь, что нет. - Уотсон развела руками. - И даже если бы знал...
Какое-то неловкое молчание повисло в воздухе. Искрился радужными струями фонтан в центре холла, негромко журчала вода, прошли две строгие, собранные, тихие как привидения медсестры-спец в мягкой обуви. Беззвучно пронеслись из приемного покоя носилки с постанывающим больным, молодой парнишка-санитар, сидя в откидном креслице, что-то успокаивающе ему говорил.
Если в мире и существовало более неудачное место для взаимного подтрунивания, то найти его было бы сложно.
- Разумеется, не знал. Прости за неудачную шутку. - Алекс виновато развел руками. - Неужели надоело работать помощником следователя?
Коснувшись его ладони, женщина мягко повлекла пилота за собой.

***

Антисептическая обработка длилась по полной программе, пусть даже человеческие болезни и не были опасны для пациентки. В палату их пустили лишь после пятиминутного цикла и тщательного контроля стерильности. Такая уж это была пациентка, что планетарное правительство предпочитало перестраховаться.
Обнаженное тело, лежащее в реанимационной камере, по-прежнему походило на человеческое, даже средняя пара конечностей казалась розыгрышем, проделкой неведомого шутника. Раненые руки и ноги уже выглядели нормально, но наверняка регенерация сожженных плазмой суставов была еще впереди.
Цзыгу открыла глаза и посмотрела на посетителей.
Едва заметное подобие человеческой улыбки появилось на ее лице. Наверное, ей и впрямь было приятно увидеть их. Или же бывшая компаньонка принцессы продолжала имитировать человеческие эмоции?
- Третий день пытаюсь пробиться. Вышел из следственного изолятора и сразу поехал в госпиталь. - Алекс виновато развел руками.
- Шпашибо, - шепеляво произнесла представительница чужой расы, наверное, единственная, находящаяся сейчас на человеческой территории. Ее язык уже подвергся восстановительному курсу, но говорить было все-таки трудно. - Чушая благодарна шлугам...
Улыбка превратила последнее слово в горькую иронию.
- Всегда готовы услужить, Сей.
Такую форму имени теперь суждено было носить ей, потерявшей старшую компаньонку. Видимо, навсегда. О возвращении в лоно родной цивилизации тоже предстояло забыть. Юные особи “пчелок” выбирали свой путь и своих спутниц раз и навсегда. Может быть, в этом была сила, а может быть, и слабость их цивилизации.
Отстранив пилота, бывшая помощница следователя-спец молча подошла к больной, проверила какой-то датчик, удовлетворенно кивнула.
- Рассказать про остальных с корабля? - Алекс почему-то надеялся, что это будет правильная тема. - Интересно? Навигатор, ну, тот человек-мужчина, с косой и раскрашенным лицом, уже нанялся на другой корабль.., и не один, а с нашей женщиной-врачом.
Алекс с удовольствием отметил тень эмоций на усталом, измученном лице.
- Дикая шеншина...
Едва шевеля поврежденным языком, она ухитрилась все-таки выразить свое чувство.
- Если забыть, что она спасла твою жизнь, - да.
- Ты прав, человек. - Сей слабо кивнула. - Я не дершу зла. Чушие были для нее ишконным врагом, но она перештупила через шебя... Такое могут не вше...
- Охара уехала в неизвестном направлении, выкупив тело преступника.
Чужую не заинтересовал этот факт, там много значивший для него. И юная боец-спец, и кусок мяса, в который превратился убийца, были уже пройденным этапом ее жизни.
Так происходит всегда. Алекс подумал, что в общении двух особей, пусть даже принадлежащих к одной расе и культуре, слова и имена, ключевые для одного, не значат ничего для собеседника, и наоборот. Такая странная вещь - речь, ведь если хочешь, ею можно выразить все, что угодно, хоть устно, хоть на бумаге... Есть только большая вероятность, что тебя поймут не правильно.
Лишь тонкая нить слов связывает разумных в единое целое, позволяет понимать друг друга. И как обидно, что, когда раз за разом пытаешься сказать что-то действительно важное - понимания не происходит. Правда у каждого всегда своя, и пустячная шутка вызовет внимание и заинтересованность, а твоя боль и печаль - останутся безответными. Разумеется, исключения бывают, но чудовищно редко.
- Она штала твоей первой штраштью, но шлишком пошдно... - неожиданно сказала Сей, прикрывая глаза. - Так чашто бывает и у наш...
- Я не знаю, как ты сумела это понять, но спасибо тебе за это, - произнес пилот. Такого странного взгляда, которым его наградила бывшая помощница следователя, он еще не встречал. - Единственный, про кого я ничего не знаю...
- Моррисон уехал к морю, я выясняла. - Уотсон все не отводила от него удивленных и заинтригованных глаз. - Это странно звучит, но пилот-спец решил заняться акванавтикой. Там требуются дельфиньи пастухи, водители батискафов и лесники, ухаживающие за кувшинками. Очень странный поступок для пилота.., даже сообщали в новостях.
- Ты уверена?
- На все сто процентов. Если, конечно, его зовут Ханг. Идем, не будем утомлять нашу гостью, она уже дремлет...
Тихо покинув палату, они вышли в коридор. Разминулись с давешними носилками, везущими своего пациента.
- Ы-ы... - в беспамятстве бормотал больной, а санитар шептал в переговорник:
- Йоко, пройдите в операционную номер семнадцать, немедленно, пациент в тяжелом состоянии...
- Наверное, тут ответственность не меньше, чем в космосе, - оборачиваясь на пациента, сказал Алекс. - Сплошные нервы. Тут и спецу-врачу трудно, а как ты справляешься?
- Раздумываешь, не стать ли врачом? - улыбнулась его спутница.
- Очень может быть.., а тебя не вызовут на подмогу? - поинтересовался пилот.

Предыдущая страница 26 Следующая страница


27 Сергей Лукьяненко

- Йоко справится, она хорошая девочка, спец к тому же... В нашем госпитале сотни врачей. И мой рабочий день уже закончен.
- Ты свободна сегодня вечером?
- Ого! Годков десять назад я была бы польщена таким вопросом старого космического волка. Если бы только забыла мамин наказ никогда не влюбляться в пилотов, не умеющих любить в ответ. - Дженни усмехнулась.
Алекс невозмутимо ответил:
- В том-то и дело, что я - умею.
- Шутишь?
- И да, и нет. Йоко, впрочем, тоже милая девочка.., но... - Резко остановившись, пилот обнял ее. - Она - не в моем вкусе. Мне нравишься ты, и я очень боюсь, что начинаю влюбляться.
Алекс смотрел серьезно, без улыбки. Недоверие в глазах женщины начало гаснуть.
- Что с тобой случилось, пилот? Таких, как ты, надо показывать в цирке! Очереди выстроятся. Спец, пилот-спец, умеющий любить!
- Так и есть. Разумеется, это получилось не сразу. - Алекс улыбался, от души наслаждаясь ее замешательством. - Некоторые думали, что возникшее умение угаснет само по себе. Если бы так произошло, мне было бы даже легче. Но увы - я по-прежнему умею любить.
Джанет растерянно пробормотала:
- Алекс, ты говоришь слишком странные и серьезные вещи...
Женщине трудно продолжать спорить, когда ее целует нравящийся ей мужчина. Если судить по реакции Джанет - так оно и было.
- Любовь - это странная вещь, ее чувствуешь сразу, - сказал пилот, на миг отрываясь от ее губ.
- Я чувствую. Но это невозможно!
- Если сомневаешься, назначь мне испытательный срок.

***

Госпиталь, как и положено, располагался на окраине города. От ворот, где стояли прокатные машины, они пошли пешком. Самое смешное, что не сговариваясь: обоим хотелось пройтись.
Алекс смотрел в небо.
Может быть, ему придется увидеть еще сотни планет, да и повидал он немало. Отчего же каждое небо - такое странное и удивительное? Горящие облака Омелии, летающие кувшинки Зодиака, пыльные смерчи Нангиялы...
Алекс задумчиво сказал:
- Кажется, я все-таки останусь пилотом. И поэтому тебе придется освоить работу космоврача. Уотсон засмеялась - Жаль, тебя не слышит мой бывший босс. Разумеется, он немедленно начал бы выяснять причины твоего странного поведения.
Алекс покачал головой:
- Знаешь, у меня есть предчувствие, что он сменит работу. Может быть, станет музыкантом. Если уже не стал.
- С чего ты взял?
- Такое предчувствие.
Интрига - это старое и безотказное оружие. Только теперь пилот понял, что это такое - всерьез ухаживать за женщиной, увлекать, заманивать, добиваться любви.., а не предаваться быстрому и беззаботному сексу. Если это была часть любви - то она ему нравилась.
- Похоже, тебе требуется помощь не по моей специальности. Ольга, моя подруга, замечательный психотерапевт-спец, и возьмет недорого. Выписать тебе направление? К концу года будешь как новенький. - Уотсон улыбалась, но говорила серьезно.
- С этой болезнью она не справится.
Уотсон долго смотрела ему в глаза, прежде чем поняла, что это правда.

***

Какое далекое это небо, если лежать на траве...
Обнаженное женское тело, ее запах, ее руки, ее растерянные поцелуи...
Небо накрыло их тысячами плывущих кувшинок, живым и нежным пологом.
Если сдернуть его - то там будет не только обжигающий свет белого солнца, там будут еще и звезды.
Целое небо звезд.
Москва, январь - июнь 1999 г.

Предыдущая страница 27


FAQ

Сергей Лукьяненко

"Танцы на снегу" (ТнС),"Геном"

Q: Как соотносятся между собой "Танцы" и "Геном"?
A: "Танцы на снегу" - это приквел "Генома". То есть книга описывает события, происходившие ранее описанного в "Геноме" момента времени.

Q: Ходят слухи, что первый вариант "Танцев на снегу" был написан совсем о другом. Это действительно так?
A: Повесть "Тени снов", входящая в цикл "Линия Грез", в процессе написания носила рабочее название "Танцы на снегу". (Константин Гришин, 28.07.2002)

Q: Правда ли, что в романе содержится зашифрованное послание к читателям?
A: Правда. Для того, чтобы узнать его содержание, следует прочесть только заглавные буквы в последней главе ("Кодон").

Q: Имеет ли энергетик-спец Поль Лурье отношение к критику Лурье?
A: Нет, не имеет. Это абсолютно случайное совпадение.

Q: Имеет ли отношение описанная в "Танцах на снегу" Алла Нейдже к некоей Алле Нейдже, написавшей фанфик "Белое утро"?
A: Да, имеет. Их обоих я придумал :))).

Q: Что делали Майлз с Айвеном в нотариальном центре Ртутного Донца?
A: Не знаю, что они там делали. Майлз - чрезвычайно энергичный человек, а планы свои держит в секрете. Возможно, в какой-то точке пространства Буджолд и мои пересеклись, вот господин барраярский Аудитор и отправился на разведку? Разумеется, если те Майлз и Айвен - и впрямь Майлз и Айвен из книг Буджолд, чего я не утверждал и не утверждаю. :)

Q: Откуда взяты имена Чужих рас?
A: Названия рас Чужих, используемые в "Танцах на снегу" и "Геноме", взяты из земной мифологии (за одним исключением).
Брауни - это Малый Народ из шотландского и ирландского фольклора.
Фэнхуан - "чудесная царская птица" из древнекитайской мифологии, в Европе - феникс.
Халфлинг - это хоббит :)
Цзыгу - существо из китайской мифологии, как правило, являющееся людям в дурнопахнущем и нечистом месте - в хлеву, в уборной и т.п...
Тайи - это придуманное название. Хотя в неофициальном FAQ было приведено несколько возможных вариантов обоснования этого имени.

Взято с официального сайта Сергея Лукьяненко www.rusf.ru/lukian/

Оглавление


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

FAQ
  • ОПЕРОН ПЕРВЫЙ, РЕЦЕССИВНЫЙ. СПЕЦЫ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 4)
    • Глава 4 (Страница 6)
    • Глава 5 (Страница 8)
  • ОПЕРОН ВТОРОЙ, ЭКЗОГЕННЫЙ. ЧУЖИЕ (Страница 10)
    • Глава 1 (Страница 10)
    • Глава 2 (Страница 12)
    • Глава 3 (Страница 13)
    • Глава 4 (Страница 15)
    • Глава 5 (Страница 16)
  • ОПЕРОН ТРЕТИЙ, ДОМИНАНТНЫЙ. НАТУРАЛЫ (Страница 18)
    • Глава 1 (Страница 18)
    • Глава 2 (Страница 19)
    • Глава 3 (Страница 21)
    • Глава 4 (Страница 23)
    • Глава 5 (Страница 25)
  • КОДОН (Страница 26)


Сергей Лукьяненко

Геном

Цикл: "Геном" - 1

FAQ

 Читать книгу

Аннотация

Странный мир будущего - мир, где люди еще от рождения программируются под профессионалов - `спецов`. Странный контракт молодого спеца-капитана - слишком привлекательный, чтобы не таить в себе скрытых `но`. Странный экипаж летящего к звездам корабля - экипаж, который выглядит набранным случайно, но в случайности этой, похоже, есть некая загадочная система. Все ждут. Что-то должно случиться. И случится. Что-то страшное. И совсем не то, чего ждали...

Содержание
Биография автора

Книгу сделал(а) Spider на http://smallweb.ru
программой ChmBookCreator
ArSoron исправил(а) ошибки в книге. Спасибо!
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Сергей Лукьяненко

На основную страницу

Биография

Сергей Лукьяненко -- русский писатель-фантаст (родился в Казахстане, профессия - врач-психиатр), первые книги которого вышли на рубеже 80-90 годов. Начав с вещей, в которых сильно чувствовалось подражание Крапивину (из наших), Хайнлайну (из зарубежных) достаточно быстро перешел к творчеству в собственном оригинальном стиле. Известность писателю принесли повести "Рыцари сорока островов", и "Атомный сон". Первая НФ публикация - "За лесом, где подлый враг" ("Уральский Следопыт", 1988).

Также у автора можно выделить трилогию "Линия Грез" - "Императоры Иллюзий" - "Тени снов", как весьма и весьма нетрадиционную космическую оперу, для которой определили жанр "философско-космическая опера", трилогии "Сегодня, мама!" и "Лорд с планеты Земля". Начиная с 1997 года, все более-менее значимые произведения стали доступны в виде книг.

Говоря о произведениях Лукьяненко, нельзя не отметить "Лабиринт отражений", ставший культовой книгой в русском Интернете.
Свой жанр писатель определяет как "Фантастику жесткого действия" или "Фантастику Пути".
Помимо большого числа других литературных премий, в 1999 году Сергей Лукьяненко стал самым молодым на нынешний день лауреатом "Аэлиты" - старейшей отечественной премии, присуждаемой за общий вклад в развитие фантастики.
Сергей женат, постоянно проживает в Москве. Держит домашних животных (декоративных мышей и йоркширского терьера Бусю), увлекается кулинарией и курит любимую трубку.